<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">        <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#">               <![endif]-->
<!--[if gt IE 8]> <html class="no-js lt-ie lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#">               <![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.ndf.fr/xmlrpc.php">
	<title>Manuel Valls va rencontrer le jeune homme qui l&#039;a giflé pour &quot;comprendre&quot; - Nouvelles de France Portail libéral-conservateur</title>

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.ndf.fr/nos-breves/20-01-2017/manuel-valls-va-rencontrer-le-jeune-homme-qui-la-gifle-pour-comprendre/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Manuel Valls va rencontrer le jeune homme qui l&#039;a giflé pour &quot;comprendre&quot; - Nouvelles de France Portail libéral-conservateur" />
<meta property="og:description" content="Invité ce vendredi de Jean-Jacques Bourdin sur RMC et BFM TV, Manuel Valls a annoncé qu&rsquo;il rencontrerait le jeune homme qui l&rsquo;a giflé lors d&rsquo;un déplacement en Bretagne ce mardi : &laquo;&nbsp;Il y a une demande de me rencontrer. Je le ferai après cette campagne des primaires&nbsp;&raquo;, a-t-il assuré. L&rsquo;ancien Premier ministre s&rsquo;est également félicité &hellip;" />
<meta property="og:url" content="http://www.ndf.fr/nos-breves/20-01-2017/manuel-valls-va-rencontrer-le-jeune-homme-qui-la-gifle-pour-comprendre/" />
<meta property="og:site_name" content="Nouvelles de France Portail libéral-conservateur" />
<meta property="article:publisher" content="https://www.facebook.com/nouvellesdefrance?ref=ts&amp;fref=ts" />
<meta property="article:section" content="Nos brèves" />
<meta property="article:published_time" content="2017-01-20T17:22:01+01:00" />
<meta property="article:modified_time" content="2017-01-20T17:25:25+01:00" />
<meta property="og:updated_time" content="2017-01-20T17:25:25+01:00" />
<meta property="og:image" content="http://www.ndf.fr/wp-content/uploads/2016/08/valls-4.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nouvelles de France Portail libéral-conservateur &raquo; Flux" href="http://www.ndf.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nouvelles de France Portail libéral-conservateur &raquo; Flux des commentaires" href="http://www.ndf.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nouvelles de France Portail libéral-conservateur &raquo; Manuel Valls va rencontrer le jeune homme qui l&rsquo;a giflé pour &laquo;&nbsp;comprendre&nbsp;&raquo; Flux des commentaires" href="http://www.ndf.fr/nos-breves/20-01-2017/manuel-valls-va-rencontrer-le-jeune-homme-qui-la-gifle-pour-comprendre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ndf.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=1534c3ab23da0af098053f671ea9f34c"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.ndf.fr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.ndf.fr/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.4.21' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabickufi-css'  href='http://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=1534c3ab23da0af098053f671ea9f34c' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.ndf.fr/wp-content/themes/ndf2016/css/base.css?ver=1534c3ab23da0af098053f671ea9f34c' type='text/css' media='all' />
<link rel='stylesheet' id='lists-css'  href='http://www.ndf.fr/wp-content/themes/ndf2016/css/lists.css?ver=1534c3ab23da0af098053f671ea9f34c' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.ndf.fr/wp-content/themes/ndf2016/css/bootstrap.min.css?ver=1534c3ab23da0af098053f671ea9f34c' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='http://www.ndf.fr/wp-content/themes/ndf2016/css/prettyPhoto.css?ver=1534c3ab23da0af098053f671ea9f34c' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='http://www.ndf.fr/wp-content/themes/ndf2016/css/font-awesome/css/font-awesome.min.css?ver=1534c3ab23da0af098053f671ea9f34c' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='http://www.ndf.fr/wp-content/themes/ndf2016/css/fontello/css/fontello.css?ver=1534c3ab23da0af098053f671ea9f34c' type='text/css' media='all' />
<link rel='stylesheet' id='EnFonto-css'  href='http://www.ndf.fr/wp-content/themes/ndf2016/css/EnFonto/style.css?ver=1534c3ab23da0af098053f671ea9f34c' type='text/css' media='all' />
<link rel='stylesheet' id='animate_custom-css'  href='http://www.ndf.fr/wp-content/themes/ndf2016/css/animate-custom.css?ver=1534c3ab23da0af098053f671ea9f34c' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='http://www.ndf.fr/wp-content/themes/ndf2016/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main_css-css'  href='http://www.ndf.fr/wp-content/themes/ndf2016/css/main.css?ver=1534c3ab23da0af098053f671ea9f34c' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.ndf.fr/wp-content/themes/ndf2016/css/responsive.css?ver=1534c3ab23da0af098053f671ea9f34c' type='text/css' media='all' />
<link rel='stylesheet' id='dark_style-css'  href='http://www.ndf.fr/wp-content/themes/ndf2016/css/dark.css?ver=1534c3ab23da0af098053f671ea9f34c' type='text/css' media='all' />
<link rel='stylesheet' id='skin_default-css'  href='http://www.ndf.fr/wp-content/themes/ndf2016/css/skins/skins.css?ver=1534c3ab23da0af098053f671ea9f34c' type='text/css' media='all' />
<link rel='stylesheet' id='worldplus_custom-css'  href='http://www.ndf.fr/wp-content/themes/ndf2016/css/custom.css?ver=1534c3ab23da0af098053f671ea9f34c' type='text/css' media='all' />
<style id='worldplus_custom-inline-css' type='text/css'>
body {
							background: url(http://www.ndf.fr/wp-content/themes/ndf2016/images/patterns/bg7.png) repeat; url() repeat top center scroll;}
</style>
<link rel='stylesheet' id='font-awesome-styles-css'  href='http://www.ndf.fr/wp-content/plugins/font-awesome/assets/css/font-awesome.min.css?ver=3.2.1' type='text/css' media='all' />
<!--[if lte IE 7]>
<link rel='stylesheet' id='font-awesome-ie7-css'  href='http://www.ndf.fr/wp-content/plugins/font-awesome/assets/css/font-awesome-ie7.min.css?ver=3.2.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://www.ndf.fr/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.ndf.fr/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ndf.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ndf.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.ndf.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ndf.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ndf.fr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.ndf.fr/?p=87885' />
<link rel="alternate" type="application/json+oembed" href="http://www.ndf.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ndf.fr%2Fnos-breves%2F20-01-2017%2Fmanuel-valls-va-rencontrer-le-jeune-homme-qui-la-gifle-pour-comprendre%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ndf.fr/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ndf.fr%2Fnos-breves%2F20-01-2017%2Fmanuel-valls-va-rencontrer-le-jeune-homme-qui-la-gifle-pour-comprendre%2F&#038;format=xml" />
    <style id="pum-styles" type="text/css">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</style><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.ndf.fr/?wordfence_logHuman=1&hid=2F2EAD3C65648A574853A1B83DAFB280');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel="shortcut icon" href="http://www.ndf.fr/wp-content/uploads/2016/05/favicon.png" type="image/x-icon">
<meta property="og:site_name" content="Nouvelles de France Portail libéral-conservateur">
<meta property="og:type" content="website">
<meta property="og:image" content="http://www.ndf.fr/wp-content/uploads/2016/08/valls-4-600x400-100x100.jpg">
<meta property="og:title" content="Manuel Valls va rencontrer le jeune homme qui l’a giflé pour « comprendre »">
<meta property="og:url" content="http://www.ndf.fr/nos-breves/20-01-2017/manuel-valls-va-rencontrer-le-jeune-homme-qui-la-gifle-pour-comprendre/">
<meta property="og:description" content="Invité ce vendredi de Jean-Jacques Bourdin sur RMC et BFM TV, Manuel Valls a annoncé qu&amp;rsquo;il rencontrerait le jeune homme qui l&amp;rsquo;a giflé lors d&amp;rsquo;un déplacement en Bretagne ce mardi : &amp;laquo;&amp;nbsp;Il y a une demande de me rencontrer. Je le ferai après cette campagne des primaires&amp;nbsp;&amp;raquo;, a-t-il assuré. L&amp;rsquo;ancien Premier ministre s&amp;rsquo;est également félicité [&amp;hellip;]">

<style id="custom-css-css">@media screen and (device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1){.breaking-news.main-block.breaking-news-3{height:130px !important}}.top-header-3{border-top:3px solid #a40019}.top-header .navigation > div > ul > li,.top-header .navigation > div > ul > li > a{line-height:44px;font-size:14px;font-weight:400;background-color:transparent !important}#menu-item-87702{background:#0b1963;background:-moz-linear-gradient(left,rgba(11,25,99,1) 1%,rgba(229,229,229,1) 40%,rgba(229,229,229,1) 59%,rgba(255,0,0,1) 100%);background:-webkit-linear-gradient(left,rgba(11,25,99,1) 1%,rgba(229,229,229,1) 40%,rgba(229,229,229,1) 59%,rgba(255,0,0,1) 100%);background:linear-gradient(to right,rgba(11,25,99,1) 1%,rgba(229,229,229,1) 40%,rgba(229,229,229,1) 59%,rgba(255,0,0,1) 100%);filter:progid:DXImageTransform.Microsoft.gradient(startColorstr='#0b1963',endColorstr='#ff0000',GradientType=1);padding:0 10px}#menu-item-87702 a{color:#fff;text-shadow:1px 1px 1px #000}.all-blogs img{width:75%;margin:0 auto}.slide-item.slide-item-width.head_slide_width_4_columns{width:25% !important}</style>
</head>
<body class="single single-post postid-87885 single-format-standard">
	<div class="background-cover"></div>
	<div id="wrap" class="grid_1200 boxed ">
	<div class="wrap-content">
		
		<div class="clearfix"></div>
		
				
		<div class="clearfix"></div>
		
		<header id="header" class="header-1">
									<div class="top-header main-block top-header-3">
							<div class="container">
																	<div class="top-search top-search-right">
										<form role="search" method="get" class="searchform" action="http://www.ndf.fr/">
	<a href="#"><i class="fa fa-search"></i></a>
	<div class="search-inner">
		<input type="search" name="s" value="Taper votre mot clé ici" onfocus="if(this.value=='Taper votre mot clé ici')this.value='';" onblur="if(this.value=='')this.value='Taper votre mot clé ici';">
		<input value="Recherche" type="submit">
	</div>
</form>									</div>
																	<nav class="navigation navigation-left" rel="navigation_left">
										<div class="header-menu"><ul id="menu-cat" class=""><li id="menu-item-87698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87698 no-mega-menu menu-no-title"><a href="http://www.ndf.fr/categories/nos-breves/" class=""><i class="fa fa-file-text-o" aria-hidden="true"></i> Brèves</a></li><li id="menu-item-87699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87699 no-mega-menu menu-no-title"><a href="http://www.ndf.fr/categories/poing-de-vue/" class=""><i class="fa fa-eye" aria-hidden="true"></i> Poing de vue &#8211; Ndf</a></li><li id="menu-item-87700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87700 no-mega-menu menu-no-title"><a href="http://www.ndf.fr/categories/videos/" class=""><i class="fa fa-video-camera" aria-hidden="true"></i> Vidéos</a></li><li id="menu-item-87696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87696 has-a-sub no-mega-menu menu-no-title"><a href="#" class=""><i class="fa fa-globe" aria-hidden="true"></i> Nouvelles d&rsquo;Europe et d&rsquo;ailleurs</a><ul class="sub-menu">	<li id="menu-item-21241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21241 no-mega-menu menu-no-title"><a href="http://www.ndf.fr/categories/nouvelles-deurope" class="">Europe</a></li>	<li id="menu-item-21245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21245 no-mega-menu menu-no-title"><a href="http://www.ndf.fr/categories/vu-des-etats-unis" class="">États-Unis</a></li>	<li id="menu-item-87697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87697 no-mega-menu menu-no-title"><a href="http://www.ndf.fr/categories/ethique-et-moeurs/" class="">Ethique et moeurs</a></li>	<li id="menu-item-21244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21244 no-mega-menu menu-no-title"><a href="http://www.ndf.fr/categories/politique" class="">Politique</a></li>	<li id="menu-item-21246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21246 no-mega-menu menu-no-title"><a href="http://www.ndf.fr/categories/medias-tics" class="">Médias</a></li>	<li id="menu-item-21243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21243 no-mega-menu menu-no-title"><a href="http://www.ndf.fr/categories/z-comme-zemmour" class="">Z comme Zemmour</a></li>	<li id="menu-item-21240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21240 no-mega-menu menu-no-title"><a href="http://www.ndf.fr/categories/zap" class="">Zapping</a></li></ul></li><li id="menu-item-16343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16343 no-mega-menu menu-no-title"><a href="http://delitdimages.ndf.fr/" class=""><i class="fa fa-picture-o" aria-hidden="true"></i> Délit d&rsquo;im@ges</a></li><li id="menu-item-87702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87702 no-mega-menu menu-no-title"><a href="http://www.ndf.fr/categories/election-2017/" class=""><i class="fa fa-line-chart" aria-hidden="true"></i> Election 2017</a></li></ul></div>									</nav><!-- End navigation -->
									<nav class="navigation_left navigation_mobile navigation_mobile_main">
										<div class="navigation_mobile_click">Catégories...</div>
										<ul></ul>
									</nav><!-- End navigation_mobile -->
															</div><!-- End container -->
						</div><!-- End top-header -->
											<div class="main-header">
							<div class="container">
								<div class="logo">
																		    <a class="logo-img" href="http://www.ndf.fr/" title="Nouvelles de France Portail libéral-conservateur">
									    										    		<img class="default_logo" alt="Nouvelles de France Portail libéral-conservateur" src="http://www.ndf.fr/wp-content/uploads/2016/05/LOGOrouge3-200px.png">
									    										    		<img class="retina_logo" alt="Nouvelles de France Portail libéral-conservateur" src="http://www.ndf.fr/wp-content/uploads/2016/05/LOGOrouge3-200px.png">
									    										    </a>
																	</div><!-- End logo -->
								
								
									<div class="advertising advertising-header-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ndf HEADER-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3841547823870276"
     data-ad-slot="9151950116"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- End advertising -->
									<div class="advertising-clearfix clearfix"></div>								
							</div><!-- End container -->
						</div><!-- End main-header -->
											<div class="bottom-header main-block bottom-header-2">
							<div class="container">
																	<nav class="navigation" rel="navigation_main">
										<div class="header-menu"><ul id="menu-main-menu" class=""><li id="menu-item-46832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46832 no-mega-menu menu-no-title"><a href="http://www.ndf.fr/nous-aider/" class="">Nous aider</a></li><li id="menu-item-46831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46831 no-mega-menu menu-no-title"><a href="http://www.ndf.fr/lettre/" class="">Lettre Quotidienne</a></li><li id="menu-item-68998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68998 no-mega-menu menu-no-title"><a href="http://www.ndf.fr/archives-lettre-hebdomadaire-ndf/" class="">Lettre Hebdomadaire</a></li><li id="menu-item-46837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46837 no-mega-menu menu-no-title"><a href="http://www.ndf.fr/a-propos/" class="">À propos</a></li><li id="menu-item-61723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61723 no-mega-menu menu-no-title"><a href="http://www.ndf.fr/contact/" class="">Nous contacter</a></li><li id="menu-item-46839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46839 no-mega-menu menu-no-title"><a href="http://www.ndf.fr/nous-envoyer-un-article/" class="">Nous envoyer un article</a></li></ul></div>									</nav><!-- End navigation -->
									<nav class="navigation_main navigation_mobile navigation_mobile_main">
										<div class="navigation_mobile_click">Aller à....</div>
										<ul></ul>
									</nav><!-- End navigation_mobile -->
																	<div class="top-search top-search-right">
										<form role="search" method="get" class="searchform" action="http://www.ndf.fr/">
	<a href="#"><i class="fa fa-search"></i></a>
	<div class="search-inner">
		<input type="search" name="s" value="Taper votre mot clé ici" onfocus="if(this.value=='Taper votre mot clé ici')this.value='';" onblur="if(this.value=='')this.value='Taper votre mot clé ici';">
		<input value="Recherche" type="submit">
	</div>
</form>									</div>
															</div><!-- End container -->
						</div><!-- End bottom-header -->
					
<div class="breaking-news main-block breaking-news-2">
	<div class="container">
		<div class="breaking-news-all">
			<div class="breaking-news-title">
				<h3 class="title">Nos brèves :</h3>
			</div><!-- End breaking-news-title -->
							<div class="breaking-news-content">
					<ul>
													<li><a href="http://www.ndf.fr/nos-breves/20-01-2017/trump-continuera-a-tweeter-car-les-medias-le-couvrent-de-facon-malhonnete/" title="Trump continuera à tweeter car les médias le couvrent de façon malhonnête" rel="bookmark">Trump continuera à tweeter car les médias le couvrent de façon malhonnête</a></li>
													<li><a href="http://www.ndf.fr/nos-breves/20-01-2017/sens-commun-tout-ca-pour-ca/" title="Sens Commun : tout ça pour ça&#8230;" rel="bookmark">Sens Commun : tout ça pour ça...</a></li>
													<li><a href="http://www.ndf.fr/nos-breves/20-01-2017/washington-d-c-lultra-gauche-casse-tout-sur-son-passage-video/" title="Washington D.C. : l&rsquo;ultra-gauche casse tout sur son passage (vidéo)" rel="bookmark">Washington D.C. : l&#039;ultra-gauche casse tout sur son passage (vidéo)</a></li>
													<li><a href="http://www.ndf.fr/nos-breves/20-01-2017/evelyne-joslain-en-direct-sur-bfm-tv-les-manifestants-anti-trump-sont-payes-par-soros/" title="Evelyne Joslain en direct sur BFM TV : &laquo;&nbsp;Les manifestants anti-Trump sont payés par Soros&nbsp;&raquo;" rel="bookmark">Evelyne Joslain en direct sur BFM TV : &quot;Les manifestants anti-Trump sont payés par Soros&quot;</a></li>
													<li><a href="http://www.ndf.fr/nos-breves/20-01-2017/marine-le-pen-envoie-balader-un-chroniqueur-de-la-nouvelle-edition-qui-linterroge-sur-son-regime/" title="Marine Le Pen envoie balader un chroniqueur de &laquo;&nbsp;La nouvelle édition&nbsp;&raquo; qui l&rsquo;interroge sur son régime" rel="bookmark">Marine Le Pen envoie balader un chroniqueur de &quot;La nouvelle édition&quot; qui l&#039;interroge sur son régime</a></li>
													<li><a href="http://www.ndf.fr/nos-breves/20-01-2017/au-fou-maurice-ulrich-lhumanite-compare-trump-a-hitler/" title="Au fou ! Maurice Ulrich (L&rsquo;Humanité) compare Trump à Hitler" rel="bookmark">Au fou ! Maurice Ulrich (L&#039;Humanité) compare Trump à Hitler</a></li>
													<li><a href="http://www.ndf.fr/nos-breves/20-01-2017/varg-vikernes-lethno-nationalisme-attire-les-europeens-les-moins-intelligents/" title="Varg Vikernes : &laquo;&nbsp;L’ethno-nationalisme attire les Européens les moins intelligents&nbsp;&raquo;" rel="bookmark">Varg Vikernes : &quot;L’ethno-nationalisme attire les Européens les moins intelligents&quot;</a></li>
													<li><a href="http://www.ndf.fr/nos-breves/20-01-2017/lagriculteur-immigrationniste-cedric-herrou-de-nouveau-en-garde-a-vue/" title="L&rsquo;agriculteur immigrationniste Cédric Herrou de nouveau en garde à vue" rel="bookmark">L&#039;agriculteur immigrationniste Cédric Herrou de nouveau en garde à vue</a></li>
													<li><a href="http://www.ndf.fr/nos-breves/20-01-2017/des-stars-manifestent-aux-cotes-des-anti-democratie-contre-donald-trump/" title="Des stars manifestent aux côtés des anti-démocratie contre Donald Trump" rel="bookmark">Des stars manifestent aux côtés des anti-démocratie contre Donald Trump</a></li>
													<li><a href="http://www.ndf.fr/nos-breves/20-01-2017/investiture-de-trump-une-opposante-dit-avoir-peur-pour-les-femmes-et-les-homosexuels/" title="Investiture de Trump : une opposante dit avoir &laquo;&nbsp;peur pour les femmes et les homosexuels&nbsp;&raquo;" rel="bookmark">Investiture de Trump : une opposante dit avoir &quot;peur pour les femmes et les homosexuels&quot;</a></li>
											</ul>
					<div class="clear"></div>
				</div><!-- End breaking-news-content -->
					</div><!-- End breaking-news-all -->
	</div><!-- End container -->
</div><!-- End breaking-news -->							<div class="breadcrumbs-main main-block breadcrumbs-main-3">
								<div class="container">
									<div class="breadcrumbs"><div class="crumbs">
    <a href="http://www.ndf.fr/"><i class="fa fa-home"></i>Accueil</a><span class="crumbs-span">&raquo;</span><span class="current"><a href="http://www.ndf.fr/categories/nos-breves/">Nos brèves</a> <span class="crumbs-span">&raquo;</span><span class="current"></span> Manuel Valls va rencontrer le jeune homme qui l&rsquo;a giflé pour &laquo;&nbsp;comprendre&nbsp;&raquo;</div></div>								</div><!-- End container -->
							</div><!-- End breadcrumbs-main -->
								</header><!-- End header -->
		
		<div class="main-header-footer">
		
			<div class="clearfix"></div>
				<div class="advertising advertising-header-2"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ndf HEADER1-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3841547823870276"
     data-ad-slot="9151950116"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- End advertising -->
				<div class="clearfix"></div>			<div class="clearfix"></div>
			
						<div class="head-slide head_slide_u head-slide-padding head-slide-show">
				<ul><li class='slider-item'>		<article class="slide-item slide-item-width head_slide_width_4_columns">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
																						<h4 class="slide-title"><a href="http://www.ndf.fr/poing-de-vue/07-01-2017/le-grand-remplacement-illustre-par-lexplosion-des-prenoms-musulmans-dans-tous-les-departements-de-france/" title="Le Grand Remplacement illustré par l&rsquo;explosion des prénoms musulmans dans tous les départements de France" rel="bookmark">Le Grand Remplacement illustré par l&#039;explosion des prénoms musulmans dans </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<a class="slide-link" href="http://www.ndf.fr/poing-de-vue/07-01-2017/le-grand-remplacement-illustre-par-lexplosion-des-prenoms-musulmans-dans-tous-les-departements-de-france/" title="Le Grand Remplacement illustré par l&rsquo;explosion des prénoms musulmans dans tous les départements de France" rel="bookmark"></a>
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Le Grand Remplacement illustré par l&rsquo;explosion des prénoms musulmans dans tous les départements de France' width='350' height='220' src='http://www.ndf.fr/wp-content/uploads/2017/01/noms-musulmans-2016-350x220.png'></span></div>
			</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item slide-item-width head_slide_width_4_columns">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
																						<h4 class="slide-title"><a href="http://www.ndf.fr/nos-breves/06-01-2017/eric-zemmour-le-protectionnisme-de-donald-trump-ca-marche/" title="Eric Zemmour : &laquo;&nbsp;Le protectionnisme de Donald Trump, ça marche !&nbsp;&raquo;" rel="bookmark">Eric Zemmour : &quot;Le protectionnisme de Donald Trump, ça marche </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<a class="slide-link" href="http://www.ndf.fr/nos-breves/06-01-2017/eric-zemmour-le-protectionnisme-de-donald-trump-ca-marche/" title="Eric Zemmour : &laquo;&nbsp;Le protectionnisme de Donald Trump, ça marche !&nbsp;&raquo;" rel="bookmark"></a>
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Eric Zemmour : &laquo;&nbsp;Le protectionnisme de Donald Trump, ça marche !&nbsp;&raquo;' width='350' height='220' src='http://www.ndf.fr/wp-content/uploads/2016/06/zemmour4-350x220.jpeg'></span></div>
			</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item slide-item-width head_slide_width_4_columns">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
																						<h4 class="slide-title"><a href="http://www.ndf.fr/nos-breves/15-12-2016/eric-zemmour-le-silence-assourdissant-dobama-sur-alep/" title="Eric Zemmour : &laquo;&nbsp;Le silence assourdissant d&rsquo;Obama sur Alep&nbsp;&raquo;" rel="bookmark">Eric Zemmour : &quot;Le silence assourdissant d&#039;Obama sur Alep&quot;</a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<a class="slide-link" href="http://www.ndf.fr/nos-breves/15-12-2016/eric-zemmour-le-silence-assourdissant-dobama-sur-alep/" title="Eric Zemmour : &laquo;&nbsp;Le silence assourdissant d&rsquo;Obama sur Alep&nbsp;&raquo;" rel="bookmark"></a>
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Eric Zemmour : &laquo;&nbsp;Le silence assourdissant d&rsquo;Obama sur Alep&nbsp;&raquo;' width='350' height='220' src='http://www.ndf.fr/wp-content/uploads/2016/11/zemmour-tvl-350x220.jpg'></span></div>
			</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item slide-item-width head_slide_width_4_columns">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
																						<h4 class="slide-title"><a href="http://www.ndf.fr/nos-breves/15-12-2016/florian-philippot-veut-faire-fermer-sa-gueule-a-cette-conne-de-marion-marechal-le-pen/" title="Florian Philippot veut &laquo;&nbsp;faire fermer sa gueule&nbsp;&raquo; à &laquo;&nbsp;cette conne&nbsp;&raquo; de Marion Maréchal-Le Pen" rel="bookmark">Florian Philippot veut &quot;faire fermer sa gueule&quot; à &quot;cette conne&quot; </a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<a class="slide-link" href="http://www.ndf.fr/nos-breves/15-12-2016/florian-philippot-veut-faire-fermer-sa-gueule-a-cette-conne-de-marion-marechal-le-pen/" title="Florian Philippot veut &laquo;&nbsp;faire fermer sa gueule&nbsp;&raquo; à &laquo;&nbsp;cette conne&nbsp;&raquo; de Marion Maréchal-Le Pen" rel="bookmark"></a>
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Florian Philippot veut &laquo;&nbsp;faire fermer sa gueule&nbsp;&raquo; à &laquo;&nbsp;cette conne&nbsp;&raquo; de Marion Maréchal-Le Pen' width='350' height='220' src='http://www.ndf.fr/wp-content/uploads/2016/09/philippot-350x220.jpg'></span></div>
			</div><!-- End slide-content -->
					</article><!-- End slide-item -->
	</ul>			</div><!-- End head-slide -->
						
			<div class="main-sections">
				
<div class="sections sections-content sections-right-sidebar">
	<div class="container">
		<div class="row">	
			<div class="with-sidebar-container">
				<div class="col-md-8 main-container">
							<article class="v-post single-article clearfix article-title-image-meta post-no-tags post--content image_post post-border post-87885 post type-post status-publish format-standard has-post-thumbnail hentry category-nos-breves category-videos" itemscope="" itemtype="http://schema.org/Article">
				<h1 class="post-head-title">
		Manuel Valls va rencontrer le jeune homme qui l&rsquo;a giflé pour &laquo;&nbsp;comprendre&nbsp;&raquo;	</h1>
<div class="clearfix"></div>				    		<div class="post-img post-img-0 post-img-9">
			    							    					<div class="post-type"><i class="fa fa-image"></i></div>
			    								    				<a href="http://www.ndf.fr/nos-breves/20-01-2017/manuel-valls-va-rencontrer-le-jeune-homme-qui-la-gifle-pour-comprendre/" title="Manuel Valls va rencontrer le jeune homme qui l&rsquo;a giflé pour &laquo;&nbsp;comprendre&nbsp;&raquo;" rel="bookmark">
				    							    				</a>
				    							    		</div><!-- End post-img -->
			    				<div class="post-meta">
							<div class="post-meta-author">
					<img alt='' src='http://1.gravatar.com/avatar/757040b3d6d1dcc08b6b99e7b6da7cef?s=27&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/757040b3d6d1dcc08b6b99e7b6da7cef?s=54&amp;d=mm&amp;r=g 2x' class='avatar avatar-27 photo' height='27' width='27' /><a href="http://www.ndf.fr/author/ericmartin/" title="Articles par Eric Martin" rel="author">Eric Martin</a>				</div>
							<div class="post-meta-date"><i class="fa fa-calendar"></i>20 janvier 2017</div>
								<div class="post-meta-category"><i class="fa fa-folder-o"></i><a href="http://www.ndf.fr/categories/nos-breves/" rel="category tag">Nos brèves</a>, <a href="http://www.ndf.fr/categories/videos/" rel="category tag">Vidéos</a></div>
								<div class="post-meta-comment"><i class="fa fa-comments-o"></i><a href="http://www.ndf.fr/nos-breves/20-01-2017/manuel-valls-va-rencontrer-le-jeune-homme-qui-la-gifle-pour-comprendre/#comments">8 Commentaires</a></div>
					</div><!-- End post-meta -->
	<div class="clearfix"></div>    		<div class="post-inner">
									<div class="post-inner-content">
						<p>Invité ce vendredi de Jean-Jacques Bourdin sur RMC et BFM TV, Manuel Valls a annoncé qu&rsquo;il rencontrerait le jeune homme qui l&rsquo;a giflé lors d&rsquo;un déplacement en Bretagne ce mardi : &laquo;&nbsp;Il y a une demande de me rencontrer. Je le ferai après cette campagne des primaires&nbsp;&raquo;, a-t-il assuré. L&rsquo;ancien Premier ministre s&rsquo;est également félicité de la peine infligée à son agresseur: &laquo;&nbsp;J&rsquo;ai demandé un euro symbolique et je trouve cela bien qu&rsquo;il y ait des heures d&rsquo;intérêt général&nbsp;&raquo; :</p><!--Ad Injection:random-->
<div style='padding-top:2px;padding-bottom:2px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NDF ARTICLE -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9683840197298366"
     data-ad-slot="5685349579"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><iframe width="620" height="390" src="https://www.youtube.com/embed/zjPqqr_Lgvo" frameborder="0" allowfullscreen></iframe></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Partager :</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-87885" class="share-facebook sd-button share-icon" href="http://www.ndf.fr/nos-breves/20-01-2017/manuel-valls-va-rencontrer-le-jeune-homme-qui-la-gifle-pour-comprendre/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-87885" class="share-twitter sd-button share-icon" href="http://www.ndf.fr/nos-breves/20-01-2017/manuel-valls-va-rencontrer-le-jeune-homme-qui-la-gifle-pour-comprendre/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-87885" class="share-google-plus-1 sd-button share-icon" href="http://www.ndf.fr/nos-breves/20-01-2017/manuel-valls-va-rencontrer-le-jeune-homme-qui-la-gifle-pour-comprendre/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-87885" class="share-pinterest sd-button share-icon" href="http://www.ndf.fr/nos-breves/20-01-2017/manuel-valls-va-rencontrer-le-jeune-homme-qui-la-gifle-pour-comprendre/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.ndf.fr/nos-breves/20-01-2017/manuel-valls-va-rencontrer-le-jeune-homme-qui-la-gifle-pour-comprendre/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.ndf.fr/nos-breves/20-01-2017/manuel-valls-va-rencontrer-le-jeune-homme-qui-la-gifle-pour-comprendre/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-end"></li></ul></div></div></div>					</div>
						    			<div class="clearfix"></div>
	    			    			<div class="clearfix"></div>
    		</div><!-- End post-inner -->
		</article><!-- End post -->
					<div class="page-navigation page-navigation-single clearfix row">
											<div class="col-md-6 col-nav-next">
							<div class="nav-next">
								<div class='navigation-image'><a title='Investiture de Trump : une opposante dit avoir "peur pour les femmes et les homosexuels"' itemprop='url' rel='bookmark' href='http://www.ndf.fr/nos-breves/20-01-2017/investiture-de-trump-une-opposante-dit-avoir-peur-pour-les-femmes-et-les-homosexuels/'><img alt='Investiture de Trump : une opposante dit avoir "peur pour les femmes et les homosexuels"' src='http://www.ndf.fr/wp-content/uploads/2016/09/ext-gauche-100x100-100x100.png'></a></div>								<div class="navigation-content">
									<span class="navigation-i"><i class="fa fa-long-arrow-right"></i></span>
									<span class="navigation-text">Article suivant</span>
									<div class="clearfix"></div>
									<a href="http://www.ndf.fr/nos-breves/20-01-2017/investiture-de-trump-une-opposante-dit-avoir-peur-pour-les-femmes-et-les-homosexuels/" rel="next">Investiture de Trump : une opposante dit avoir &laquo;&nbsp;peur pour les femmes et les homosexuels&nbsp;&raquo;</a>								</div>
							</div>
						</div>
											<div class="col-md-6 col-nav-previous">
							<div class="nav-previous">
								<div class='navigation-image'><a title='Les enjeux de l'avortement et de l'extension du délit d'entrave, par Sabine Faivre' itemprop='url' rel='bookmark' href='http://www.ndf.fr/nos-breves/20-01-2017/les-enjeux-de-lavortement-et-de-lextension-du-delit-dentrave-par-sabine-faivre/'><img alt='Les enjeux de l'avortement et de l'extension du délit d'entrave, par Sabine Faivre' src='http://www.ndf.fr/wp-content/uploads/2016/10/faivre-100x100-100x100.jpg'></a></div>								<div class="navigation-content">
									<span class="navigation-i"><i class="fa fa-long-arrow-left"></i></span>
									<span class="navigation-text">Article précédent</span>
									<div class="clearfix"></div>
									<a href="http://www.ndf.fr/nos-breves/20-01-2017/les-enjeux-de-lavortement-et-de-lextension-du-delit-dentrave-par-sabine-faivre/" rel="prev">Les enjeux de l&rsquo;avortement et de l&rsquo;extension du délit d&rsquo;entrave, par Sabine Faivre</a>								</div>
							</div>
						</div>
									</div><!-- End page-navigation -->
			<div class="v-post user-area">
		<div class="post-inner">
			<div class="post-author">
				<a href="http://www.ndf.fr/author/ericmartin/"><img alt='' src='http://1.gravatar.com/avatar/757040b3d6d1dcc08b6b99e7b6da7cef?s=110&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/757040b3d6d1dcc08b6b99e7b6da7cef?s=220&amp;d=mm&amp;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' /></a>
			</div>
			<div class="user-content">
				<h4>Eric Martin</h4></div><!-- End user-content -->
			<div class="clearfix"></div>
		</div><!-- End post-inner -->
	</div><!-- End post -->					<div class="v-post related-posts-div">
						<div class="post-inner">
							<div class="post-title"><h3>Autres articles</h3></div><div class="clearfix"></div>
															<div class="row">
															<div class="head-slide related-posts head-slide-show related-posts-half">
																		<ul>
										<li class='slider-item'>		<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a href="http://www.ndf.fr/nos-breves/20-01-2017/trump-continuera-a-tweeter-car-les-medias-le-couvrent-de-facon-malhonnete/" data-id="87922" class="post-icon"><i class="fa fa-image"></i></a>															<span class="slide-category">
									<a href="http://www.ndf.fr/categories/nos-breves/" title="Voir tous les articles dans : Nos brèves
">Nos brèves</a>, <a href="http://www.ndf.fr/categories/videos/" title="Voir tous les articles dans : Vidéos
">Vidéos</a>								</span>
															<span class="slide-date">20 janvier 2017</span>
															<h4 class="slide-title"><a href="http://www.ndf.fr/nos-breves/20-01-2017/trump-continuera-a-tweeter-car-les-medias-le-couvrent-de-facon-malhonnete/" title="Trump continuera à tweeter car les médias le couvrent de façon malhonnête" rel="bookmark">Trump continuera à tweeter car les médias le couvrent de façon malhonnête</a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<a class="slide-link" href="http://www.ndf.fr/nos-breves/20-01-2017/trump-continuera-a-tweeter-car-les-medias-le-couvrent-de-facon-malhonnete/" title="Trump continuera à tweeter car les médias le couvrent de façon malhonnête" rel="bookmark"></a>
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Trump continuera à tweeter car les médias le couvrent de façon malhonnête' width='263' height='187' src='http://www.ndf.fr/wp-content/uploads/2016/06/donald-trump-263x187.jpg'></span></div>
			</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a href="http://www.ndf.fr/nos-breves/20-01-2017/sens-commun-tout-ca-pour-ca/" data-id="87923" class="post-icon"><i class="fa fa-image"></i></a>															<span class="slide-category">
									<a href="http://www.ndf.fr/categories/election-2017/" title="Voir tous les articles dans : Election 2017
">Election 2017</a>, <a href="http://www.ndf.fr/categories/nos-breves/" title="Voir tous les articles dans : Nos brèves
">Nos brèves</a>								</span>
															<span class="slide-date">20 janvier 2017</span>
															<h4 class="slide-title"><a href="http://www.ndf.fr/nos-breves/20-01-2017/sens-commun-tout-ca-pour-ca/" title="Sens Commun : tout ça pour ça&#8230;" rel="bookmark">Sens Commun : tout ça pour ça...</a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<a class="slide-link" href="http://www.ndf.fr/nos-breves/20-01-2017/sens-commun-tout-ca-pour-ca/" title="Sens Commun : tout ça pour ça&#8230;" rel="bookmark"></a>
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Sens Commun : tout ça pour ça&#8230;' width='263' height='187' src='http://www.ndf.fr/wp-content/uploads/2017/01/sens-commun-263x187.png'></span></div>
			</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a href="http://www.ndf.fr/poing-de-vue/20-01-2017/pape-et-clandestins-malaise-chez-les-catholiques-erwann-le-morhedec-vs-laurent-dandrieu/" data-id="87919" class="post-icon"><i class="fa fa-image"></i></a>															<span class="slide-category">
									<a href="http://www.ndf.fr/categories/poing-de-vue/" title="Voir tous les articles dans : Poing de vue
">Poing de vue</a>, <a href="http://www.ndf.fr/categories/videos/" title="Voir tous les articles dans : Vidéos
">Vidéos</a>								</span>
															<span class="slide-date">20 janvier 2017</span>
															<h4 class="slide-title"><a href="http://www.ndf.fr/poing-de-vue/20-01-2017/pape-et-clandestins-malaise-chez-les-catholiques-erwann-le-morhedec-vs-laurent-dandrieu/" title="Pape et clandestins : malaise chez les catholiques ? Erwann Le Morhedec VS Laurent Dandrieu" rel="bookmark">Pape et clandestins : malaise chez les catholiques ? Erwann Le Morhedec VS Laurent Dandrieu</a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<a class="slide-link" href="http://www.ndf.fr/poing-de-vue/20-01-2017/pape-et-clandestins-malaise-chez-les-catholiques-erwann-le-morhedec-vs-laurent-dandrieu/" title="Pape et clandestins : malaise chez les catholiques ? Erwann Le Morhedec VS Laurent Dandrieu" rel="bookmark"></a>
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Pape et clandestins : malaise chez les catholiques ? Erwann Le Morhedec VS Laurent Dandrieu' width='263' height='187' src='http://www.ndf.fr/wp-content/uploads/2017/01/debat-lci.jpeg'></span></div>
			</div><!-- End slide-content -->
					</article><!-- End slide-item -->
	</li><li class='slider-item'>		<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a href="http://www.ndf.fr/nos-breves/20-01-2017/washington-d-c-lultra-gauche-casse-tout-sur-son-passage-video/" data-id="87911" class="post-icon"><i class="fa fa-image"></i></a>															<span class="slide-category">
									<a href="http://www.ndf.fr/categories/nos-breves/" title="Voir tous les articles dans : Nos brèves
">Nos brèves</a>, <a href="http://www.ndf.fr/categories/videos/" title="Voir tous les articles dans : Vidéos
">Vidéos</a>								</span>
															<span class="slide-date">20 janvier 2017</span>
															<h4 class="slide-title"><a href="http://www.ndf.fr/nos-breves/20-01-2017/washington-d-c-lultra-gauche-casse-tout-sur-son-passage-video/" title="Washington D.C. : l&rsquo;ultra-gauche casse tout sur son passage (vidéo)" rel="bookmark">Washington D.C. : l&#039;ultra-gauche casse tout sur son passage (vidéo)</a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<a class="slide-link" href="http://www.ndf.fr/nos-breves/20-01-2017/washington-d-c-lultra-gauche-casse-tout-sur-son-passage-video/" title="Washington D.C. : l&rsquo;ultra-gauche casse tout sur son passage (vidéo)" rel="bookmark"></a>
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Washington D.C. : l&rsquo;ultra-gauche casse tout sur son passage (vidéo)' width='263' height='187' src='http://www.ndf.fr/wp-content/uploads/2016/09/ext-gauche.png'></span></div>
			</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a href="http://www.ndf.fr/poing-de-vue/20-01-2017/sur-bfm-tv-evelyne-joslain-estime-quobama-etait-plus-musulman-dans-son-coeur-que-chretien-la-chaine-precise-quelle-ne-la-reinvitera-plus/" data-id="87915" class="post-icon"><i class="fa fa-image"></i></a>															<span class="slide-category">
									<a href="http://www.ndf.fr/categories/poing-de-vue/" title="Voir tous les articles dans : Poing de vue
">Poing de vue</a>, <a href="http://www.ndf.fr/categories/videos/" title="Voir tous les articles dans : Vidéos
">Vidéos</a>								</span>
															<span class="slide-date">20 janvier 2017</span>
															<h4 class="slide-title"><a href="http://www.ndf.fr/poing-de-vue/20-01-2017/sur-bfm-tv-evelyne-joslain-estime-quobama-etait-plus-musulman-dans-son-coeur-que-chretien-la-chaine-precise-quelle-ne-la-reinvitera-plus/" title="Sur BFM TV, Evelyne Joslain estime qu&rsquo;Obama &laquo;&nbsp;était plus musulman dans son cœur que chrétien&nbsp;&raquo;, la chaîne précise qu&rsquo;elle ne la réinvitera plus" rel="bookmark">Sur BFM TV, Evelyne Joslain estime qu&#039;Obama &quot;était plus musulman dans son cœur que chrétien&quot;, la chaîne précise qu&#039;elle ne la réinvitera plus</a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<a class="slide-link" href="http://www.ndf.fr/poing-de-vue/20-01-2017/sur-bfm-tv-evelyne-joslain-estime-quobama-etait-plus-musulman-dans-son-coeur-que-chretien-la-chaine-precise-quelle-ne-la-reinvitera-plus/" title="Sur BFM TV, Evelyne Joslain estime qu&rsquo;Obama &laquo;&nbsp;était plus musulman dans son cœur que chrétien&nbsp;&raquo;, la chaîne précise qu&rsquo;elle ne la réinvitera plus" rel="bookmark"></a>
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Sur BFM TV, Evelyne Joslain estime qu&rsquo;Obama &laquo;&nbsp;était plus musulman dans son cœur que chrétien&nbsp;&raquo;, la chaîne précise qu&rsquo;elle ne la réinvitera plus' width='263' height='187' src='http://www.ndf.fr/wp-content/uploads/2017/01/joslain-263x187.jpg'></span></div>
			</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a href="http://www.ndf.fr/nos-breves/20-01-2017/evelyne-joslain-en-direct-sur-bfm-tv-les-manifestants-anti-trump-sont-payes-par-soros/" data-id="87906" class="post-icon"><i class="fa fa-image"></i></a>															<span class="slide-category">
									<a href="http://www.ndf.fr/categories/nos-breves/" title="Voir tous les articles dans : Nos brèves
">Nos brèves</a>, <a href="http://www.ndf.fr/categories/videos/" title="Voir tous les articles dans : Vidéos
">Vidéos</a>								</span>
															<span class="slide-date">20 janvier 2017</span>
															<h4 class="slide-title"><a href="http://www.ndf.fr/nos-breves/20-01-2017/evelyne-joslain-en-direct-sur-bfm-tv-les-manifestants-anti-trump-sont-payes-par-soros/" title="Evelyne Joslain en direct sur BFM TV : &laquo;&nbsp;Les manifestants anti-Trump sont payés par Soros&nbsp;&raquo;" rel="bookmark">Evelyne Joslain en direct sur BFM TV : &quot;Les manifestants anti-Trump sont payés par Soros&quot;</a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<a class="slide-link" href="http://www.ndf.fr/nos-breves/20-01-2017/evelyne-joslain-en-direct-sur-bfm-tv-les-manifestants-anti-trump-sont-payes-par-soros/" title="Evelyne Joslain en direct sur BFM TV : &laquo;&nbsp;Les manifestants anti-Trump sont payés par Soros&nbsp;&raquo;" rel="bookmark"></a>
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Evelyne Joslain en direct sur BFM TV : &laquo;&nbsp;Les manifestants anti-Trump sont payés par Soros&nbsp;&raquo;' width='263' height='187' src='http://www.ndf.fr/wp-content/uploads/2016/08/george-soros-263x187.jpg'></span></div>
			</div><!-- End slide-content -->
					</article><!-- End slide-item -->
	</li>									</ul>
								</div><!-- End head-slide -->
															</div><!-- End row -->
														<div class="clearfix"></div>
						</div><!-- End post-inner -->
					</div><!-- End post -->
					<div id="comments" class="v-post">
		<div class="post-inner">
			<div class="post-title"><h3>Commentaires <span>( 8 )</span></h3></div><div class="clearfix"></div>
			<ol class="commentlist clearfix">
			    			
			<li class="comment even thread-even depth-1 single-comment" id="li-comment-399110">
				<div id="comment-399110" class="comment-body">
					<div class="avatar">
						<img alt='' src='http://1.gravatar.com/avatar/d2b33f763fe6ab067e0514c01ef8dfc8?s=70&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d2b33f763fe6ab067e0514c01ef8dfc8?s=140&amp;d=mm&amp;r=g 2x' class='avatar avatar-70 photo' height='70' width='70' />					</div>
					<div class="comment-text">
						<div class="author clearfix">
							<div class="comment-meta">
								<span class="comment-author fn">jpr </span><div class="date"><a href="http://www.ndf.fr/nos-breves/20-01-2017/manuel-valls-va-rencontrer-le-jeune-homme-qui-la-gifle-pour-comprendre/comment-page-2/#comment-399110"><i class="fa fa-calendar"></i><time datetime="2017-01-21T13:11:19+00:00">21 Jan 2017 à 13:11 at 13 h 11 min</time></a></div>								
								<div class="clearfix"></div>
							</div>
						</div>
						<div class="text">
							<p>Manu veut essayer de comprendre ? Le pauvre, cela fait longtemps que tout le monde a compris, mais lui pas encore. Désespérant.</p>
						</div>
					</div>
				</div>
		</li><!-- #comment-## -->
			</ol><!-- End commentlist -->
			<div class="clearfix"></div>
		</div><!-- End post-inner -->
	</div><!-- End post -->
	
	<div class="pagination comments-pagination">
	    <a class="prev page-numbers" href="http://www.ndf.fr/nos-breves/20-01-2017/manuel-valls-va-rencontrer-le-jeune-homme-qui-la-gifle-pour-comprendre/comment-page-1/#comments">&laquo;</a>
<a class='page-numbers' href='http://www.ndf.fr/nos-breves/20-01-2017/manuel-valls-va-rencontrer-le-jeune-homme-qui-la-gifle-pour-comprendre/comment-page-1/#comments'>1</a>
<span class='page-numbers current'>2</span>	</div><!-- End comments-pagination -->
    
    <div class="clearfix"></div>
	<div id="respond" class="v-post">
		<div class="post-inner">
			<div class="post-title"><h3>Laisser un commentaire</h3></div><div class="clearfix"></div>
			<div class="comment-form">
									<form action="http://www.ndf.fr/wp-comments-post.php" method="post" id="commentform">
													<div class="form-input">
								<input type="text" name="author" value="" id="comment_name" aria-required="true" placeholder="Votre nom">
							</div>
							<div class="form-input">
								<input type="email" name="email" value="" id="comment_email" aria-required="true" placeholder="Courriel">
							</div>
							<div class="form-input form-input-last">
								<input type="url" name="url" value="" id="comment_url" placeholder="Site Web">
							</div>
												<div class="form-input form-textarea">
							<textarea id="comment" name="comment" aria-required="true" placeholder="Ecrire ici votre commentaire..."></textarea>
						</div>
						<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/nos-breves/20-01-2017/manuel-valls-va-rencontrer-le-jeune-homme-qui-la-gifle-pour-comprendre/comment-page-2/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></div>
						<input name="submit" type="submit" id="submit" value="Ajouter un commentaire" class="button-default">
						<input type='hidden' name='comment_post_ID' value='87885' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b2f26ef2e9" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, Inscrivez moi à la lettre d'actualité</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="210"/></p>					<div class="clearfix"></div>
				</form>
							</div><!-- End comment-form -->
		</div><!-- End post-inner -->
	</div><!-- End post -->
<div class="facebook-comments">
	<div id="fb-root"></div>
	<script src="http://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
	<fb:comments data-colorscheme="light" href="http://www.ndf.fr/nos-breves/20-01-2017/manuel-valls-va-rencontrer-le-jeune-homme-qui-la-gifle-pour-comprendre/" width="100%"></fb:comments>
</div><!-- End facebook-comments -->
				</div><!-- End main-container -->

					<div class="first-sidebar sidebar-col col-md-4 sticky-sidebar">
						<aside class="sidebar">
							<div id="search-6" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.ndf.fr/">
				<label>
					<span class="screen-reader-text">Rechercher&nbsp;:</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></div><div id="text-49" class="widget widget_text">			<div class="textwidget"><head><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9683840197298366",
    enable_page_level_ads: true
  });
</script></head></div>
		</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><div align="center"><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fnouvellesdefrance%3Ffref%3Dts&amp;width=250&amp;height=62&amp;show_faces=false&amp;colorscheme=light&amp;stream=false&amp;show_border=false&amp;header=false&amp;appId=224224517632207" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:62px;" allowTransparency="true"></iframe><br><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fnouvellesdefrance%2F&width=231&layout=button_count&action=recommend&size=large&show_faces=true&share=true&height=46&appId=633484060037177" width="231" height="46" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><br>
<a href="https://twitter.com/ndffr" class="twitter-follow-button" data-show-count="true" data-lang="fr"  data-size="large">Suivre @ndffr</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div></div>
		</div><div id="widget_box_news-2" class="widget widget-box-news"><div class="widget-title">Nos brèves</div><div class="clearfix"></div>			<div class="widget-wrap">
				<div class="box-news box-news-1">
					<div class="row">
						<ul>
																<li class="col-md-12">
										<div class="box-news-big">
																							<div class="box-news-img">
													<img alt='Trump continuera à tweeter car les médias le couvrent de façon malhonnête' width='360' height='229' src='http://www.ndf.fr/wp-content/uploads/2016/06/donald-trump-360x229.jpg'>													<div class="box-news-overlay"><a href="http://www.ndf.fr/nos-breves/20-01-2017/trump-continuera-a-tweeter-car-les-medias-le-couvrent-de-facon-malhonnete/" title="Trump continuera à tweeter car les médias le couvrent de façon malhonnête" rel="bookmark"></a></div>
																									</div><!-- End box-news-img -->
																						<div class="box-news-content">
																									<div class="box-news-desc"><p>Les merdias devenus facultatifs pour The Donald. &laquo;&nbsp;J&rsquo;ai 46 millions de personnes qui me suivent (Facebook + Twitter + Instagram). ...</p></div>
																									<div class="box-news-more"><a href="http://www.ndf.fr/nos-breves/20-01-2017/trump-continuera-a-tweeter-car-les-medias-le-couvrent-de-facon-malhonnete/" title="Trump continuera à tweeter car les médias le couvrent de façon malhonnête" rel="bookmark">Lire la suite</a></div>
																							</div><!-- End box-news-content -->
											<div class="clearfix"></div>
										</div><!-- End box-news-big -->
									</li><!-- End col-* -->
																	<li class="col-md-12">
										<div class="box-news-small">
																							<div class="box-news-img">
													<img alt='Sens Commun : tout ça pour ça&#8230;' width='94' height='73' src='http://www.ndf.fr/wp-content/uploads/2017/01/sens-commun-94x73.png'>													<div class="box-news-overlay"><a href="http://www.ndf.fr/nos-breves/20-01-2017/sens-commun-tout-ca-pour-ca/" title="Sens Commun : tout ça pour ça&#8230;" rel="bookmark"></a></div>
																									</div><!-- End box-news-img -->
																						<div class="box-news-content">
																									<div class="box-news-title"><a href="http://www.ndf.fr/nos-breves/20-01-2017/sens-commun-tout-ca-pour-ca/" title="Sens Commun : tout ça pour ça&#8230;" rel="bookmark">Sens Commun : tout ça pour ça...</a></div>
																							</div><!-- End box-news-content -->
											<div class="clearfix"></div>
										</div><!-- End box-news-small -->
									</li><!-- End col-* -->
																	<li class="col-md-12">
										<div class="box-news-small">
																							<div class="box-news-img">
													<img alt='Washington D.C. : l&rsquo;ultra-gauche casse tout sur son passage (vidéo)' width='94' height='73' src='http://www.ndf.fr/wp-content/uploads/2016/09/ext-gauche-94x73.png'>													<div class="box-news-overlay"><a href="http://www.ndf.fr/nos-breves/20-01-2017/washington-d-c-lultra-gauche-casse-tout-sur-son-passage-video/" title="Washington D.C. : l&rsquo;ultra-gauche casse tout sur son passage (vidéo)" rel="bookmark"></a></div>
																									</div><!-- End box-news-img -->
																						<div class="box-news-content">
																									<div class="box-news-title"><a href="http://www.ndf.fr/nos-breves/20-01-2017/washington-d-c-lultra-gauche-casse-tout-sur-son-passage-video/" title="Washington D.C. : l&rsquo;ultra-gauche casse tout sur son passage (vidéo)" rel="bookmark">Washington D.C. : l&#039;ultra-gauche casse tout sur son passage (vidéo)</a></div>
																							</div><!-- End box-news-content -->
											<div class="clearfix"></div>
										</div><!-- End box-news-small -->
									</li><!-- End col-* -->
																	<li class="col-md-12">
										<div class="box-news-small">
																							<div class="box-news-img">
													<img alt='Evelyne Joslain en direct sur BFM TV : &laquo;&nbsp;Les manifestants anti-Trump sont payés par Soros&nbsp;&raquo;' width='94' height='73' src='http://www.ndf.fr/wp-content/uploads/2016/08/george-soros-94x73.jpg'>													<div class="box-news-overlay"><a href="http://www.ndf.fr/nos-breves/20-01-2017/evelyne-joslain-en-direct-sur-bfm-tv-les-manifestants-anti-trump-sont-payes-par-soros/" title="Evelyne Joslain en direct sur BFM TV : &laquo;&nbsp;Les manifestants anti-Trump sont payés par Soros&nbsp;&raquo;" rel="bookmark"></a></div>
																									</div><!-- End box-news-img -->
																						<div class="box-news-content">
																									<div class="box-news-title"><a href="http://www.ndf.fr/nos-breves/20-01-2017/evelyne-joslain-en-direct-sur-bfm-tv-les-manifestants-anti-trump-sont-payes-par-soros/" title="Evelyne Joslain en direct sur BFM TV : &laquo;&nbsp;Les manifestants anti-Trump sont payés par Soros&nbsp;&raquo;" rel="bookmark">Evelyne Joslain en direct sur BFM TV : &quot;Les manifestants anti-Trump sont payés par Soros&quot;</a></div>
																							</div><!-- End box-news-content -->
											<div class="clearfix"></div>
										</div><!-- End box-news-small -->
									</li><!-- End col-* -->
																	<li class="col-md-12">
										<div class="box-news-small">
																							<div class="box-news-img">
													<img alt='Marine Le Pen envoie balader un chroniqueur de &laquo;&nbsp;La nouvelle édition&nbsp;&raquo; qui l&rsquo;interroge sur son régime' width='94' height='73' src='http://www.ndf.fr/wp-content/uploads/2017/01/mlp-94x73.jpg'>													<div class="box-news-overlay"><a href="http://www.ndf.fr/nos-breves/20-01-2017/marine-le-pen-envoie-balader-un-chroniqueur-de-la-nouvelle-edition-qui-linterroge-sur-son-regime/" title="Marine Le Pen envoie balader un chroniqueur de &laquo;&nbsp;La nouvelle édition&nbsp;&raquo; qui l&rsquo;interroge sur son régime" rel="bookmark"></a></div>
																									</div><!-- End box-news-img -->
																						<div class="box-news-content">
																									<div class="box-news-title"><a href="http://www.ndf.fr/nos-breves/20-01-2017/marine-le-pen-envoie-balader-un-chroniqueur-de-la-nouvelle-edition-qui-linterroge-sur-son-regime/" title="Marine Le Pen envoie balader un chroniqueur de &laquo;&nbsp;La nouvelle édition&nbsp;&raquo; qui l&rsquo;interroge sur son régime" rel="bookmark">Marine Le Pen envoie balader un chroniqueur de &quot;La nouvelle édition&quot; qui l&#039;interroge sur son régime</a></div>
																							</div><!-- End box-news-content -->
											<div class="clearfix"></div>
										</div><!-- End box-news-small -->
									</li><!-- End col-* -->
																	<li class="col-md-12">
										<div class="box-news-small">
																							<div class="box-news-img">
													<img alt='Au fou ! Maurice Ulrich (L&rsquo;Humanité) compare Trump à Hitler' width='94' height='73' src='http://www.ndf.fr/wp-content/uploads/2017/01/maurice-ulrich-94x73.jpg'>													<div class="box-news-overlay"><a href="http://www.ndf.fr/nos-breves/20-01-2017/au-fou-maurice-ulrich-lhumanite-compare-trump-a-hitler/" title="Au fou ! Maurice Ulrich (L&rsquo;Humanité) compare Trump à Hitler" rel="bookmark"></a></div>
																									</div><!-- End box-news-img -->
																						<div class="box-news-content">
																									<div class="box-news-title"><a href="http://www.ndf.fr/nos-breves/20-01-2017/au-fou-maurice-ulrich-lhumanite-compare-trump-a-hitler/" title="Au fou ! Maurice Ulrich (L&rsquo;Humanité) compare Trump à Hitler" rel="bookmark">Au fou ! Maurice Ulrich (L&#039;Humanité) compare Trump à Hitler</a></div>
																							</div><!-- End box-news-content -->
											<div class="clearfix"></div>
										</div><!-- End box-news-small -->
									</li><!-- End col-* -->
																	<li class="col-md-12">
										<div class="box-news-small">
																							<div class="box-news-img">
													<img alt='Varg Vikernes : &laquo;&nbsp;L’ethno-nationalisme attire les Européens les moins intelligents&nbsp;&raquo;' width='94' height='73' src='http://www.ndf.fr/wp-content/uploads/2017/01/vark-94x73.jpeg'>													<div class="box-news-overlay"><a href="http://www.ndf.fr/nos-breves/20-01-2017/varg-vikernes-lethno-nationalisme-attire-les-europeens-les-moins-intelligents/" title="Varg Vikernes : &laquo;&nbsp;L’ethno-nationalisme attire les Européens les moins intelligents&nbsp;&raquo;" rel="bookmark"></a></div>
																									</div><!-- End box-news-img -->
																						<div class="box-news-content">
																									<div class="box-news-title"><a href="http://www.ndf.fr/nos-breves/20-01-2017/varg-vikernes-lethno-nationalisme-attire-les-europeens-les-moins-intelligents/" title="Varg Vikernes : &laquo;&nbsp;L’ethno-nationalisme attire les Européens les moins intelligents&nbsp;&raquo;" rel="bookmark">Varg Vikernes : &quot;L’ethno-nationalisme attire les Européens les moins intelligents&quot;</a></div>
																							</div><!-- End box-news-content -->
											<div class="clearfix"></div>
										</div><!-- End box-news-small -->
									</li><!-- End col-* -->
																	<li class="col-md-12">
										<div class="box-news-small">
																							<div class="box-news-img">
													<img alt='L&rsquo;agriculteur immigrationniste Cédric Herrou de nouveau en garde à vue' width='94' height='73' src='http://www.ndf.fr/wp-content/uploads/2016/07/justice3-94x73.png'>													<div class="box-news-overlay"><a href="http://www.ndf.fr/nos-breves/20-01-2017/lagriculteur-immigrationniste-cedric-herrou-de-nouveau-en-garde-a-vue/" title="L&rsquo;agriculteur immigrationniste Cédric Herrou de nouveau en garde à vue" rel="bookmark"></a></div>
																									</div><!-- End box-news-img -->
																						<div class="box-news-content">
																									<div class="box-news-title"><a href="http://www.ndf.fr/nos-breves/20-01-2017/lagriculteur-immigrationniste-cedric-herrou-de-nouveau-en-garde-a-vue/" title="L&rsquo;agriculteur immigrationniste Cédric Herrou de nouveau en garde à vue" rel="bookmark">L&#039;agriculteur immigrationniste Cédric Herrou de nouveau en garde à vue</a></div>
																							</div><!-- End box-news-content -->
											<div class="clearfix"></div>
										</div><!-- End box-news-small -->
									</li><!-- End col-* -->
																	<li class="col-md-12">
										<div class="box-news-small">
																							<div class="box-news-img">
													<img alt='Des stars manifestent aux côtés des anti-démocratie contre Donald Trump' width='94' height='73' src='http://www.ndf.fr/wp-content/uploads/2016/11/donald_trump_flag-94x73.jpg'>													<div class="box-news-overlay"><a href="http://www.ndf.fr/nos-breves/20-01-2017/des-stars-manifestent-aux-cotes-des-anti-democratie-contre-donald-trump/" title="Des stars manifestent aux côtés des anti-démocratie contre Donald Trump" rel="bookmark"></a></div>
																									</div><!-- End box-news-img -->
																						<div class="box-news-content">
																									<div class="box-news-title"><a href="http://www.ndf.fr/nos-breves/20-01-2017/des-stars-manifestent-aux-cotes-des-anti-democratie-contre-donald-trump/" title="Des stars manifestent aux côtés des anti-démocratie contre Donald Trump" rel="bookmark">Des stars manifestent aux côtés des anti-démocratie contre Donald Trump</a></div>
																							</div><!-- End box-news-content -->
											<div class="clearfix"></div>
										</div><!-- End box-news-small -->
									</li><!-- End col-* -->
																	<li class="col-md-12">
										<div class="box-news-small">
																							<div class="box-news-img">
													<img alt='Investiture de Trump : une opposante dit avoir &laquo;&nbsp;peur pour les femmes et les homosexuels&nbsp;&raquo;' width='94' height='73' src='http://www.ndf.fr/wp-content/uploads/2016/09/ext-gauche-94x73.png'>													<div class="box-news-overlay"><a href="http://www.ndf.fr/nos-breves/20-01-2017/investiture-de-trump-une-opposante-dit-avoir-peur-pour-les-femmes-et-les-homosexuels/" title="Investiture de Trump : une opposante dit avoir &laquo;&nbsp;peur pour les femmes et les homosexuels&nbsp;&raquo;" rel="bookmark"></a></div>
																									</div><!-- End box-news-img -->
																						<div class="box-news-content">
																									<div class="box-news-title"><a href="http://www.ndf.fr/nos-breves/20-01-2017/investiture-de-trump-une-opposante-dit-avoir-peur-pour-les-femmes-et-les-homosexuels/" title="Investiture de Trump : une opposante dit avoir &laquo;&nbsp;peur pour les femmes et les homosexuels&nbsp;&raquo;" rel="bookmark">Investiture de Trump : une opposante dit avoir &quot;peur pour les femmes et les homosexuels&quot;</a></div>
																							</div><!-- End box-news-content -->
											<div class="clearfix"></div>
										</div><!-- End box-news-small -->
									</li><!-- End col-* -->
																	<li class="col-md-12">
										<div class="box-news-small">
																							<div class="box-news-img">
													<img alt='Manuel Valls va rencontrer le jeune homme qui l&rsquo;a giflé pour &laquo;&nbsp;comprendre&nbsp;&raquo;' width='94' height='73' src='http://www.ndf.fr/wp-content/uploads/2016/08/valls-4-94x73.jpg'>													<div class="box-news-overlay"><a href="http://www.ndf.fr/nos-breves/20-01-2017/manuel-valls-va-rencontrer-le-jeune-homme-qui-la-gifle-pour-comprendre/" title="Manuel Valls va rencontrer le jeune homme qui l&rsquo;a giflé pour &laquo;&nbsp;comprendre&nbsp;&raquo;" rel="bookmark"></a></div>
																									</div><!-- End box-news-img -->
																						<div class="box-news-content">
																									<div class="box-news-title"><a href="http://www.ndf.fr/nos-breves/20-01-2017/manuel-valls-va-rencontrer-le-jeune-homme-qui-la-gifle-pour-comprendre/" title="Manuel Valls va rencontrer le jeune homme qui l&rsquo;a giflé pour &laquo;&nbsp;comprendre&nbsp;&raquo;" rel="bookmark">Manuel Valls va rencontrer le jeune homme qui l&#039;a giflé pour &quot;comprendre&quot;</a></div>
																							</div><!-- End box-news-content -->
											<div class="clearfix"></div>
										</div><!-- End box-news-small -->
									</li><!-- End col-* -->
																	<li class="col-md-12">
										<div class="box-news-small">
																							<div class="box-news-img">
													<img alt='Les enjeux de l&rsquo;avortement et de l&rsquo;extension du délit d&rsquo;entrave, par Sabine Faivre' width='94' height='73' src='http://www.ndf.fr/wp-content/uploads/2016/10/faivre-94x73.jpg'>													<div class="box-news-overlay"><a href="http://www.ndf.fr/nos-breves/20-01-2017/les-enjeux-de-lavortement-et-de-lextension-du-delit-dentrave-par-sabine-faivre/" title="Les enjeux de l&rsquo;avortement et de l&rsquo;extension du délit d&rsquo;entrave, par Sabine Faivre" rel="bookmark"></a></div>
																									</div><!-- End box-news-img -->
																						<div class="box-news-content">
																									<div class="box-news-title"><a href="http://www.ndf.fr/nos-breves/20-01-2017/les-enjeux-de-lavortement-et-de-lextension-du-delit-dentrave-par-sabine-faivre/" title="Les enjeux de l&rsquo;avortement et de l&rsquo;extension du délit d&rsquo;entrave, par Sabine Faivre" rel="bookmark">Les enjeux de l&#039;avortement et de l&#039;extension du délit d&#039;entrave, par Sabine Faivre</a></div>
																							</div><!-- End box-news-content -->
											<div class="clearfix"></div>
										</div><!-- End box-news-small -->
									</li><!-- End col-* -->
														</ul><!-- End ul -->
					</div><!-- End row -->
				</div><!-- End box-news -->
				<div class="clearfix"></div>
			</div>
		</div><div id="archives-4" class="widget widget_archive"><div class="widget-title">Archives</div><div class="clearfix"></div>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='http://www.ndf.fr/2017/01/'> janvier 2017 &nbsp;(185)</option>
	<option value='http://www.ndf.fr/2016/12/'> décembre 2016 &nbsp;(156)</option>
	<option value='http://www.ndf.fr/2016/11/'> novembre 2016 &nbsp;(281)</option>
	<option value='http://www.ndf.fr/2016/10/'> octobre 2016 &nbsp;(282)</option>
	<option value='http://www.ndf.fr/2016/09/'> septembre 2016 &nbsp;(267)</option>
	<option value='http://www.ndf.fr/2016/08/'> août 2016 &nbsp;(167)</option>
	<option value='http://www.ndf.fr/2016/07/'> juillet 2016 &nbsp;(176)</option>
	<option value='http://www.ndf.fr/2016/06/'> juin 2016 &nbsp;(218)</option>
	<option value='http://www.ndf.fr/2016/05/'> mai 2016 &nbsp;(206)</option>
	<option value='http://www.ndf.fr/2016/04/'> avril 2016 &nbsp;(301)</option>
	<option value='http://www.ndf.fr/2016/03/'> mars 2016 &nbsp;(306)</option>
	<option value='http://www.ndf.fr/2016/02/'> février 2016 &nbsp;(317)</option>
	<option value='http://www.ndf.fr/2016/01/'> janvier 2016 &nbsp;(297)</option>
	<option value='http://www.ndf.fr/2015/12/'> décembre 2015 &nbsp;(267)</option>
	<option value='http://www.ndf.fr/2015/11/'> novembre 2015 &nbsp;(323)</option>
	<option value='http://www.ndf.fr/2015/10/'> octobre 2015 &nbsp;(240)</option>
	<option value='http://www.ndf.fr/2015/09/'> septembre 2015 &nbsp;(380)</option>
	<option value='http://www.ndf.fr/2015/08/'> août 2015 &nbsp;(175)</option>
	<option value='http://www.ndf.fr/2015/07/'> juillet 2015 &nbsp;(211)</option>
	<option value='http://www.ndf.fr/2015/06/'> juin 2015 &nbsp;(266)</option>
	<option value='http://www.ndf.fr/2015/05/'> mai 2015 &nbsp;(217)</option>
	<option value='http://www.ndf.fr/2015/04/'> avril 2015 &nbsp;(246)</option>
	<option value='http://www.ndf.fr/2015/03/'> mars 2015 &nbsp;(308)</option>
	<option value='http://www.ndf.fr/2015/02/'> février 2015 &nbsp;(248)</option>
	<option value='http://www.ndf.fr/2015/01/'> janvier 2015 &nbsp;(307)</option>
	<option value='http://www.ndf.fr/2014/12/'> décembre 2014 &nbsp;(220)</option>
	<option value='http://www.ndf.fr/2014/11/'> novembre 2014 &nbsp;(268)</option>
	<option value='http://www.ndf.fr/2014/10/'> octobre 2014 &nbsp;(364)</option>
	<option value='http://www.ndf.fr/2014/09/'> septembre 2014 &nbsp;(320)</option>
	<option value='http://www.ndf.fr/2014/08/'> août 2014 &nbsp;(209)</option>
	<option value='http://www.ndf.fr/2014/07/'> juillet 2014 &nbsp;(186)</option>
	<option value='http://www.ndf.fr/2014/06/'> juin 2014 &nbsp;(233)</option>
	<option value='http://www.ndf.fr/2014/05/'> mai 2014 &nbsp;(224)</option>
	<option value='http://www.ndf.fr/2014/04/'> avril 2014 &nbsp;(213)</option>
	<option value='http://www.ndf.fr/2014/03/'> mars 2014 &nbsp;(255)</option>
	<option value='http://www.ndf.fr/2014/02/'> février 2014 &nbsp;(189)</option>
	<option value='http://www.ndf.fr/2014/01/'> janvier 2014 &nbsp;(221)</option>
	<option value='http://www.ndf.fr/2013/12/'> décembre 2013 &nbsp;(171)</option>
	<option value='http://www.ndf.fr/2013/11/'> novembre 2013 &nbsp;(226)</option>
	<option value='http://www.ndf.fr/2013/10/'> octobre 2013 &nbsp;(272)</option>
	<option value='http://www.ndf.fr/2013/09/'> septembre 2013 &nbsp;(289)</option>
	<option value='http://www.ndf.fr/2013/08/'> août 2013 &nbsp;(185)</option>
	<option value='http://www.ndf.fr/2013/07/'> juillet 2013 &nbsp;(250)</option>
	<option value='http://www.ndf.fr/2013/06/'> juin 2013 &nbsp;(291)</option>
	<option value='http://www.ndf.fr/2013/05/'> mai 2013 &nbsp;(266)</option>
	<option value='http://www.ndf.fr/2013/04/'> avril 2013 &nbsp;(298)</option>
	<option value='http://www.ndf.fr/2013/03/'> mars 2013 &nbsp;(288)</option>
	<option value='http://www.ndf.fr/2013/02/'> février 2013 &nbsp;(236)</option>
	<option value='http://www.ndf.fr/2013/01/'> janvier 2013 &nbsp;(303)</option>
	<option value='http://www.ndf.fr/2012/12/'> décembre 2012 &nbsp;(248)</option>
	<option value='http://www.ndf.fr/2012/11/'> novembre 2012 &nbsp;(285)</option>
	<option value='http://www.ndf.fr/2012/10/'> octobre 2012 &nbsp;(301)</option>
	<option value='http://www.ndf.fr/2012/09/'> septembre 2012 &nbsp;(273)</option>
	<option value='http://www.ndf.fr/2012/08/'> août 2012 &nbsp;(238)</option>
	<option value='http://www.ndf.fr/2012/07/'> juillet 2012 &nbsp;(274)</option>
	<option value='http://www.ndf.fr/2012/06/'> juin 2012 &nbsp;(317)</option>
	<option value='http://www.ndf.fr/2012/05/'> mai 2012 &nbsp;(284)</option>
	<option value='http://www.ndf.fr/2012/04/'> avril 2012 &nbsp;(280)</option>
	<option value='http://www.ndf.fr/2012/03/'> mars 2012 &nbsp;(245)</option>
	<option value='http://www.ndf.fr/2012/02/'> février 2012 &nbsp;(223)</option>
	<option value='http://www.ndf.fr/2012/01/'> janvier 2012 &nbsp;(242)</option>
	<option value='http://www.ndf.fr/2011/12/'> décembre 2011 &nbsp;(161)</option>
	<option value='http://www.ndf.fr/2011/11/'> novembre 2011 &nbsp;(207)</option>
	<option value='http://www.ndf.fr/2011/10/'> octobre 2011 &nbsp;(240)</option>
	<option value='http://www.ndf.fr/2011/09/'> septembre 2011 &nbsp;(213)</option>
	<option value='http://www.ndf.fr/2011/08/'> août 2011 &nbsp;(193)</option>
	<option value='http://www.ndf.fr/2011/07/'> juillet 2011 &nbsp;(222)</option>
	<option value='http://www.ndf.fr/2011/06/'> juin 2011 &nbsp;(255)</option>
	<option value='http://www.ndf.fr/2011/05/'> mai 2011 &nbsp;(327)</option>
	<option value='http://www.ndf.fr/2011/04/'> avril 2011 &nbsp;(325)</option>
	<option value='http://www.ndf.fr/2011/03/'> mars 2011 &nbsp;(277)</option>
	<option value='http://www.ndf.fr/2011/02/'> février 2011 &nbsp;(20)</option>
	<option value='http://www.ndf.fr/2011/01/'> janvier 2011 &nbsp;(1)</option>

		</select>
		</div><div id="text-29" class="widget widget_text">			<div class="textwidget"><center>
<ins data-revive-zoneid="21" data-revive-id="4c349fc3f890c9c7cf96c97b5497c02e"></ins>
<script async src="//gt.agepub.com/www/delivery/asyncjs.php"></script></center>

<div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9683840197298366";
/* V3 */
google_ad_slot = "3002454382";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<br /><br />
<ins data-revive-zoneid="22" data-revive-id="4c349fc3f890c9c7cf96c97b5497c02e"></ins>
<script async src="//gt.agepub.com/www/delivery/asyncjs.php"></script></div></div>
		</div><div id="text-48" class="widget widget_text">			<div class="textwidget"><div align="center"><a href="http://www.les4verites-diffusion.fr/home/403-dvd-patries-de-cheyenne-marie-carron.html" target="_blank"><img src="http://www.les4verites.com/wp-content/uploads/patries-4v2.jpg" alt="DVD" width="250" height="313" border="0"></a></div></div>
		</div>						</aside><!-- End sidebar -->
					</div><!-- End col-md-4 -->
					<div class="clearfix"></div>
							</div><!-- End with-sidebar-container -->
		</div><!-- End row -->
	</div><!-- End container -->
</div><!-- End sections -->			</div><!-- End main-sections -->
			<div class="clearfix"></div>
		</div><!-- End main-header-footer -->
			
					<footer id="main-footer">
											<div id="footer" class='main-block footer-normal footer-social-copyrights footer-2'>
								<div class="container">
																			<div class="social-ul">
											<ul>
						<li class="social-facebook"><a data-title="" class="tooltip-n" href="https://www.facebook.com/nouvellesdefrance/?ref=ts&#038;fref=ts" target='_blank'><i class="fa fa-facebook"></i></a></li>
									<li class="social-twitter"><a data-title="" class="tooltip-n" href="https://twitter.com/ndffr?lang=fr" target='_blank'><i class="fa fa-twitter"></i></a></li>
									<li class="social-rss"><a data-title="Feed" class="tooltip-n" href="http://www.ndf.fr/feed/" target="_blank"><i class="fa fa-rss"></i></a></li>
				</ul>										</div><!-- End social-ul -->
																		<div class="copyrights">Copyright 2016 Nouvelles de France | Agence <a href=http://aryup.com/ target=_blank> Aryup</a></div>
																	</div><!-- End container -->
							</div><!-- End footer -->
									</footer><!-- End footer -->
				<div class="clearfix"></div>
	</div><!-- End wrap-content -->
</div><!-- End wrap -->
<div class="go-up"><i class="fa fa-chevron-up"></i></div>

	<div style="display:none">
	<div class="grofile-hash-map-757040b3d6d1dcc08b6b99e7b6da7cef">
	</div>
	<div class="grofile-hash-map-d2b33f763fe6ab067e0514c01ef8dfc8">
	</div>
	</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21826843-1', 'auto');
  ga('send', 'pageview');

</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.ndf.fr\/nos-breves\/20-01-2017\/manuel-valls-va-rencontrer-le-jeune-homme-qui-la-gifle-pour-comprendre\/":87885,"http:\/\/www.ndf.fr\/nos-breves\/20-01-2017\/trump-continuera-a-tweeter-car-les-medias-le-couvrent-de-facon-malhonnete\/":87922};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/nos-breves/20-01-2017/manuel-valls-va-rencontrer-le-jeune-homme-qui-la-gifle-pour-comprendre/comment-page-2/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.ndf.fr/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.ndf.fr/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201703'></script>
<script type='text/javascript' src='http://www.ndf.fr/wp-content/themes/ndf2016/js/html5.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.ndf.fr/wp-content/themes/ndf2016/js/modernizr.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.ndf.fr/wp-content/themes/ndf2016/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var template_url = "http:\/\/www.ndf.fr\/wp-content\/themes\/ndf2016";
var go_to = "Aller \u00e0....";
var worldplus_error_text = "Merci de remplir tous les champs";
var worldplus_error_captcha = "The captcha is incorrect, please try again.";
var worldplus_error_empty = "Merci de remplir tous les champs";
var sure_delete = "Are you sure you want to delete the post?";
var v_get_template_directory_uri = "http:\/\/www.ndf.fr\/wp-content\/themes\/ndf2016";
var admin_url = "http:\/\/www.ndf.fr\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ndf.fr/wp-content/themes/ndf2016/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.ndf.fr/wp-includes/js/wp-embed.min.js?ver=1534c3ab23da0af098053f671ea9f34c'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ndf.fr/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201703.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'41747167',post:'87885',tz:'1',srv:'www.ndf.fr'} ]);
	_stq.push([ 'clickTrackerInit', '41747167', '87885' ]);
</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache objet de 5530/5638 objets utilisant memcache
Mise en cache utilisant memcache 
Mise en cache de base de données 19/55 requêtes dans 0.372 secondes utilisant memcache

 Served from: www.ndf.fr @ 2017-01-21 13:32:00 by W3 Total Cache -->