<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie lt-ie9 lt-ie8" lang="fr-FR">        <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie lt-ie9" lang="fr-FR">               <![endif]-->
<!--[if gt IE 8]> <html class="no-js lt-ie lt-ie9" lang="fr-FR">               <![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.ndf.fr/xmlrpc.php">
<title>Mode de vie alternatif : la désobéissance fertile, avec Jonathan et Caroline (VIDÉO) - Nouvelles de France Portail libéral-conservateur</title>

<meta property="og:type" content="article" />
<meta property="og:title" content="Mode de vie alternatif : la désobéissance fertile, avec Jonathan et Caroline (VIDÉO)" />
<meta property="og:description" content="La désobéissance fertile, c'est le mode de vie qu'ont choisi Jonathan et Caroline pour élever leurs enfants :" />
<meta property="og:image" content="https://www.ndf.fr/wp-content/uploads/2019/07/capture-decran-2019-07-01-a-23-51-14.png" />
<meta property="og:url" content="https://www.ndf.fr/histoire-de-comprendre/01-07-2019/mode-de-vie-alternatif-la-desobeissance-fertile-avec-jonathan-et-caroline-video/" />
<meta property="og:site_name" content="Nouvelles de France Portail libéral-conservateur" />
<meta property="article:publisher" content="https://www.facebook.com/nouvellesdefrance/?ref=ts&fref=ts" />
<meta property="article:published_time" content="2019-07-01T23:53:56+00:00" />
<meta property="article:modified_time" content="2019-07-01T23:53:56+00:00" />
<meta property="og:updated_time" content="2019-07-01T23:53:56+00:00" />


<meta property="og:image:width" content="408" />
<meta property="og:image:height" content="244" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Mode de vie alternatif : la désobéissance fertile, avec Jonathan et Caroline (VIDÉO)">
<meta name="twitter:description" content="La désobéissance fertile, c'est le mode de vie qu'ont choisi Jonathan et Caroline pour élever leurs enfants :">
<meta name="twitter:image" content="https://www.ndf.fr/wp-content/uploads/2019/07/capture-decran-2019-07-01-a-23-51-14.png">
<meta name="twitter:site" content="@ndffr">

<meta property="og:title" content="Mode de vie alternatif : la désobéissance fertile, avec Jonathan et Caroline (VIDÉO)" />
<meta property="og:description" content="La désobéissance fertile, c&#039;est le mode de vie qu&#039;ont choisi Jonathan et Caroline pour élever leurs enfants :  " />
<meta property="og:image" content="https://www.ndf.fr/wp-content/uploads/2019/07/capture-decran-2019-07-01-a-23-51-14.png" />

<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="Mode de vie alternatif : la désobéissance fertile, avec Jonathan et Caroline (VIDÉO)" />
<meta name="twitter:description" content="La désobéissance fertile, c&#039;est le mode de vie qu&#039;ont choisi Jonathan et Caroline pour élever leurs enfants :  " />
<meta name="twitter:image" content="https://www.ndf.fr/wp-content/uploads/2019/07/capture-decran-2019-07-01-a-23-51-14.png" />

<meta name="author" content="Eric Martin" />

<link rel="canonical" href="https://www.ndf.fr/histoire-de-comprendre/01-07-2019/mode-de-vie-alternatif-la-desobeissance-fertile-avec-jonathan-et-caroline-video/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.ndf.fr/#organization","name":"","url":"https://www.ndf.fr/","sameAs":["https://www.facebook.com/nouvellesdefrance?ref=ts&fref=ts","https://twitter.com/ndffr"]},{"@type":"WebSite","@id":"https://www.ndf.fr/#website","url":"https://www.ndf.fr/","name":"Nouvelles de France Portail lib\u00e9ral-conservateur","publisher":{"@id":"https://www.ndf.fr/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.ndf.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ndf.fr/histoire-de-comprendre/01-07-2019/mode-de-vie-alternatif-la-desobeissance-fertile-avec-jonathan-et-caroline-video/#primaryimage","url":"https://www.ndf.fr/wp-content/uploads/2019/07/capture-decran-2019-07-01-a-23-51-14.png","width":408,"height":244},{"@type":"WebPage","@id":"https://www.ndf.fr/histoire-de-comprendre/01-07-2019/mode-de-vie-alternatif-la-desobeissance-fertile-avec-jonathan-et-caroline-video/#webpage","url":"https://www.ndf.fr/histoire-de-comprendre/01-07-2019/mode-de-vie-alternatif-la-desobeissance-fertile-avec-jonathan-et-caroline-video/","inLanguage":"fr-FR","name":"Mode de vie alternatif : la d\u00e9sob\u00e9issance fertile, avec Jonathan et Caroline (VID\u00c9O) - Nouvelles de France Portail lib\u00e9ral-conservateur","isPartOf":{"@id":"https://www.ndf.fr/#website"},"primaryImageOfPage":{"@id":"https://www.ndf.fr/histoire-de-comprendre/01-07-2019/mode-de-vie-alternatif-la-desobeissance-fertile-avec-jonathan-et-caroline-video/#primaryimage"},"datePublished":"2019-07-01T21:53:56+00:00","dateModified":"2019-07-01T21:53:56+00:00"},{"@type":"Article","@id":"https://www.ndf.fr/histoire-de-comprendre/01-07-2019/mode-de-vie-alternatif-la-desobeissance-fertile-avec-jonathan-et-caroline-video/#article","isPartOf":{"@id":"https://www.ndf.fr/histoire-de-comprendre/01-07-2019/mode-de-vie-alternatif-la-desobeissance-fertile-avec-jonathan-et-caroline-video/#webpage"},"author":{"@id":"https://www.ndf.fr/author/ericmartin/#author"},"headline":"Mode de vie alternatif : la d\u00e9sob\u00e9issance fertile, avec Jonathan et Caroline (VID\u00c9O)","datePublished":"2019-07-01T21:53:56+00:00","dateModified":"2019-07-01T21:53:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.ndf.fr/histoire-de-comprendre/01-07-2019/mode-de-vie-alternatif-la-desobeissance-fertile-avec-jonathan-et-caroline-video/#webpage"},"publisher":{"@id":"https://www.ndf.fr/#organization"},"image":{"@id":"https://www.ndf.fr/histoire-de-comprendre/01-07-2019/mode-de-vie-alternatif-la-desobeissance-fertile-avec-jonathan-et-caroline-video/#primaryimage"},"keywords":"FR","articleSection":"Histoire de comprendre,NLH - Et pendant ce temps,NLH - Vid\u00e9os de la semaine,Poing de vue,Vid\u00e9os"},{"@type":["Person"],"@id":"https://www.ndf.fr/author/ericmartin/#author","name":"Eric Martin","image":{"@type":"ImageObject","@id":"https://www.ndf.fr/#authorlogo","url":"https://secure.gravatar.com/avatar/757040b3d6d1dcc08b6b99e7b6da7cef?s=96&d=mm&r=g","caption":"Eric Martin"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nouvelles de France Portail libéral-conservateur &raquo; Flux" href="https://www.ndf.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nouvelles de France Portail libéral-conservateur &raquo; Flux des commentaires" href="https://www.ndf.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nouvelles de France Portail libéral-conservateur &raquo; Mode de vie alternatif : la désobéissance fertile, avec Jonathan et Caroline (VIDÉO) Flux des commentaires" href="https://www.ndf.fr/histoire-de-comprendre/01-07-2019/mode-de-vie-alternatif-la-desobeissance-fertile-avec-jonathan-et-caroline-video/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ndf.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css' href='https://www.ndf.fr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.11' type='text/css' media='all' />
<link rel='stylesheet' id='cookieinfo-css' href='https://www.ndf.fr/wp-content/plugins/CookieInfo/css/cookieinfo.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ndf.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css' href='https://www.ndf.fr/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.6.5' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='fonts-css' href='//fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabickufi-css' href='https://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='base-css' href='https://www.ndf.fr/wp-content/themes/ndf2016/css/base.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='lists-css' href='https://www.ndf.fr/wp-content/themes/ndf2016/css/lists.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.ndf.fr/wp-content/themes/ndf2016/css/bootstrap.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css' href='https://www.ndf.fr/wp-content/themes/ndf2016/css/prettyPhoto.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css' href='https://www.ndf.fr/wp-content/themes/ndf2016/css/font-awesome/css/font-awesome.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css' href='https://www.ndf.fr/wp-content/themes/ndf2016/css/fontello/css/fontello.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='EnFonto-css' href='https://www.ndf.fr/wp-content/themes/ndf2016/css/EnFonto/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate_custom-css' href='https://www.ndf.fr/wp-content/themes/ndf2016/css/animate-custom.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css' href='https://www.ndf.fr/wp-content/themes/ndf2016/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main_css-css' href='https://www.ndf.fr/wp-content/themes/ndf2016/css/main.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.ndf.fr/wp-content/themes/ndf2016/css/responsive.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dark_style-css' href='https://www.ndf.fr/wp-content/themes/ndf2016/css/dark.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='skin_default-css' href='https://www.ndf.fr/wp-content/themes/ndf2016/css/skins/skins.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='worldplus_custom-css' href='https://www.ndf.fr/wp-content/themes/ndf2016/css/custom.css?ver=5.2.2' type='text/css' media='all' />
<style id='worldplus_custom-inline-css' type='text/css'>
body {
							background: url(https://www.ndf.fr/wp-content/themes/ndf2016/images/patterns/bg7.png) repeat; url() repeat top center scroll;}
		body,p {color: #353535;}
</style>
<link rel='stylesheet' id='cgp-style-css' href='https://www.ndf.fr/wp-content/plugins/faq_cgp/css/main.css?ver=1.0.0' type='text/css' media='all' />
<style id='cgp-style-inline-css' type='text/css'>
    .cgp-faqs,
    .cgp-search .cgp-search-input-wrapper .cgp-search-input{
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-alphabet-filter .cgp-alphabet-letter {
        color: #171717;
    }
    .cgp-search .cgp-alphabet-filter .cgp-alphabet-letter:hover {
        background-color: #ecefef;
    }
    .cgp-search .cgp-alphabet-filter .cgp-alphabet-letter.active {
        background-color: #3d55ef;
        color: #ffffff;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-icon,
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-cancel {
        border-color: #a3a3a3;
        box-shadow: #a3a3a3;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-icon:before {
        background-color: #a3a3a3;
        box-shadow: #a3a3a3;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-cancel:before,
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-cancel:after {
        background-color: #a3a3a3;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-loader svg{
        fill: #a3a3a3;
    }
    .cgp-search .cgp-search-input::-webkit-input-placeholder {
        color: #ecefef!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input::-moz-placeholder {
        color: #ecefef!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input:-moz-placeholder {
        color: #ecefef!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input:-ms-input-placeholder {
        color: #ecefef!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-input {
        color: #576868;
    }
    .cgp-search,
    .cgp-tabs-horizontal,
    .cgp-vertical-faqs,
    .cgp-vertical-faqs .cgp-tab {
        background-color: #f7f8f8;
    }
    .cgp-faqs {
        color: #576868;
    }
    .cgp-faq-item .cgp-faq-item-header {
        background-color: #fff;
    }
    .cgp-faq-item.active .cgp-faq-item-header,
    .cgp-faq-item .cgp-faq-item-header:hover {
        background-color: #eaefef;
    }
    .cgp-faq-item .cgp-faq-item-content .cgp-faq-item-meta {
        background-color: #f4f4f4;
    }
    .cgp-faq-item .cgp-faq-item-content {
        background-color: #f7f8f8;
    }
    .cgp-faq-item-vote {
        background-color: #f4f4f4;
    }
    .cgp-icon svg {
        fill: #a3a3a3;
    }
    .cgp-faq-item .cgp-faq-item-header .cgp-faq-item-arrow {
        border-color: #b0b0b0;
        box-shadow: -1px 1px 1px -1px #b0b0b0;
    }
    .cgp-faq-item.active .cgp-faq-item-header .cgp-faq-item-arrow {
        border-color: #546aef;
        box-shadow: -1px 1px 1px -1px #546aef;
    }
    .cgp-faq-item-vote .cgp-vote-yes {
        background-color: #3d55ef;
        color: #ffffff;
    }
    .cgp-faq-item-vote .cgp-vote-no {
        background-color: #eaefef;
        color: #576868;
    }
    .cgp-term-item {
        background-color: #f4f4f4;
        color: #3d55ef;
    }
    .cgp-tab.active,
    .cgp-tab:hover,
    .cgp-vertical-faqs .cgp-tab.active,
    .cgp-vertical-faqs .cgp-tab:hover,
    .cgp-vertical-faqs .cgp-tabs-content {
        background-color: #ffffff;
    }
    .cgp-tab {
        color: #576868;
    }

</style>
<link rel='stylesheet' id='font-awesome-official-css' href='https://use.fontawesome.com/releases/v5.8.1/css/all.css' type='text/css' media='all' integrity="sha384-50oBUHEmvpQ+1lW4y57PTFmhCaXp0ML5d60M1M7uH2+nqUivzIebhndOJK28anvf" crossorigin="anonymous" />
<link rel='stylesheet' id='scroll-triggered-boxes-css' href='https://www.ndf.fr/wp-content/plugins/scroll-triggered-boxes/assets/css/styles.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-v4shim-css' href='https://use.fontawesome.com/releases/v5.8.1/css/v4-shims.css' type='text/css' media='all' integrity="sha384-knhdgIEP1JBPHETtXGyUk1FXV22kd1ZAN8yyExweAKAfztV5+kSBjUff4pHDG38c" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
    font-family: "FontAwesome";
    src: url("https://use.fontawesome.com/releases/v5.8.1/webfonts/fa-brands-400.eot"),
         url("https://use.fontawesome.com/releases/v5.8.1/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
         url("https://use.fontawesome.com/releases/v5.8.1/webfonts/fa-brands-400.woff2") format("woff2"),
         url("https://use.fontawesome.com/releases/v5.8.1/webfonts/fa-brands-400.woff") format("woff"),
         url("https://use.fontawesome.com/releases/v5.8.1/webfonts/fa-brands-400.ttf") format("truetype"),
         url("https://use.fontawesome.com/releases/v5.8.1/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}

@font-face {
    font-family: "FontAwesome";
    src: url("https://use.fontawesome.com/releases/v5.8.1/webfonts/fa-solid-900.eot"),
         url("https://use.fontawesome.com/releases/v5.8.1/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
         url("https://use.fontawesome.com/releases/v5.8.1/webfonts/fa-solid-900.woff2") format("woff2"),
         url("https://use.fontawesome.com/releases/v5.8.1/webfonts/fa-solid-900.woff") format("woff"),
         url("https://use.fontawesome.com/releases/v5.8.1/webfonts/fa-solid-900.ttf") format("truetype"),
         url("https://use.fontawesome.com/releases/v5.8.1/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}

@font-face {
    font-family: "FontAwesome";
    src: url("https://use.fontawesome.com/releases/v5.8.1/webfonts/fa-regular-400.eot"),
         url("https://use.fontawesome.com/releases/v5.8.1/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
         url("https://use.fontawesome.com/releases/v5.8.1/webfonts/fa-regular-400.woff2") format("woff2"),
         url("https://use.fontawesome.com/releases/v5.8.1/webfonts/fa-regular-400.woff") format("woff"),
         url("https://use.fontawesome.com/releases/v5.8.1/webfonts/fa-regular-400.ttf") format("truetype"),
         url("https://use.fontawesome.com/releases/v5.8.1/webfonts/fa-regular-400.svg#fontawesome") format("svg");
    unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script type='text/javascript' src='https://www.ndf.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/plugins/handl-utm-grabber/js/js.cookie.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var handl_utm = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/plugins/handl-utm-grabber/js/handl-utm-grabber.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.ndf.fr\/histoire-de-comprendre\/01-07-2019\/mode-de-vie-alternatif-la-desobeissance-fertile-avec-jonathan-et-caroline-video\/","title":"Mode+de+vie+alternatif+%3A+la+d%C3%A9sob%C3%A9issance+fertile%2C+avec+Jonathan+et+Caroline+%28VID%C3%89O%29","image":"https:\/\/www.ndf.fr\/wp-content\/uploads\/2019\/07\/capture-decran-2019-07-01-a-23-51-14.png","desc":"La d\u00e9sob\u00e9issance fertile, c'est le mode de vie qu'ont choisi Jonathan et Caroline pour \u00e9lever leurs enfants :","hashtag":"ndffr","subscribe":"link","subscribe_url":"https:\/\/www.ndf.fr\/abonnement-archives-lettre-dactutalites\/","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"457569319a","postid":"143932","servertime":"1562018054","ajaxurl":"https:\/\/www.ndf.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.6.5'></script>
<link rel='https://api.w.org/' href='https://www.ndf.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ndf.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ndf.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.ndf.fr/?p=143932' />
<link rel="alternate" type="application/json+oembed" href="https://www.ndf.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ndf.fr%2Fhistoire-de-comprendre%2F01-07-2019%2Fmode-de-vie-alternatif-la-desobeissance-fertile-avec-jonathan-et-caroline-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ndf.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ndf.fr%2Fhistoire-de-comprendre%2F01-07-2019%2Fmode-de-vie-alternatif-la-desobeissance-fertile-avec-jonathan-et-caroline-video%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.ndf.fr/wp-content/uploads/2016/05/favicon.png" type="image/x-icon">
<meta property="og:site_name" content="Nouvelles de France Portail libéral-conservateur">
<meta property="og:type" content="website">
<meta property="og:image" content="https://www.ndf.fr/wp-content/uploads/2019/07/capture-decran-2019-07-01-a-23-51-14-100x100.png">
<meta property="og:title" content="Mode de vie alternatif : la désobéissance fertile, avec Jonathan et Caroline (VIDÉO)">
<meta property="og:url" content="https://www.ndf.fr/histoire-de-comprendre/01-07-2019/mode-de-vie-alternatif-la-desobeissance-fertile-avec-jonathan-et-caroline-video/">
<meta property="og:description" content="La désobéissance fertile, c&amp;#8217;est le mode de vie qu&amp;#8217;ont choisi Jonathan et Caroline pour élever leurs enfants :">
<meta name="keywords" content="FR">
<style type="text/css">
/* Custom Styles for Box 88368 */
.stb-88368 {
border-color: #13302f !important;
border-width: 7px !important;
max-width: 450px;
@media ( max-width: 450px ) { #stb-88368 { display: none !important; } }
}

</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-21826843-1', 'auto');
  ga('send', 'pageview');
</script>

<style type="text/css" id="wp-custom-css">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</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-143932 single-format-standard">
<div class="background-cover"></div>
<div id="wrap" class="grid_1200 boxed ">
<div class="wrap-content">
<div class="clearfix"></div>
<div class="clearfix"></div>
<header id="header" class="header-1">
<div class="top-header main-block top-header-3">
<div class="container">
<div class="top-search top-search-right">
<form role="search" method="get" class="searchform" action="https://www.ndf.fr/">
<a href="#"><i class="fa fa-search"></i></a>
<div class="search-inner">
<input type="search" name="s" value="Taper votre mot clé ici" onfocus="if(this.value=='Taper votre mot clé ici')this.value='';" onblur="if(this.value=='')this.value='Taper votre mot clé ici';">
<input value="Recherche" type="submit">
</div>
</form> </div>
<nav class="navigation navigation-left" rel="navigation_left">
<div class="header-menu"><ul id="menu-cat" class=""><li id="menu-item-87698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87698 no-mega-menu menu-no-title"><a href="https://www.ndf.fr/categories/nos-breves/" class=""><i class="fa fa-file-text-o" aria-hidden="true"></i> Brèves</a></li><li id="menu-item-87699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87699 no-mega-menu menu-no-title"><a href="https://www.ndf.fr/categories/poing-de-vue/" class=""><i class="fa fa-eye" aria-hidden="true"></i> Poing de vue &#8211; Ndf</a></li><li id="menu-item-87700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87700 no-mega-menu menu-no-title"><a href="https://www.ndf.fr/categories/videos/" class=""><i class="fa fa-video-camera" aria-hidden="true"></i> Vidéos</a></li><li id="menu-item-87696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87696 has-a-sub no-mega-menu menu-no-title"><a href="#" class=""><i class="fa fa-globe" aria-hidden="true"></i> Nouvelles d&#8217;Europe et d&#8217;ailleurs</a><ul class="sub-menu"> <li id="menu-item-21241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21241 no-mega-menu menu-no-title"><a href="https://www.ndf.fr/categories/nouvelles-deurope" class="">Europe</a></li> <li id="menu-item-21245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21245 no-mega-menu menu-no-title"><a href="https://www.ndf.fr/categories/vu-des-etats-unis" class="">États-Unis</a></li> <li id="menu-item-87697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87697 no-mega-menu menu-no-title"><a href="https://www.ndf.fr/categories/ethique-et-moeurs/" class="">Ethique et moeurs</a></li> <li id="menu-item-21244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21244 no-mega-menu menu-no-title"><a href="https://www.ndf.fr/categories/politique" class="">Politique</a></li> <li id="menu-item-21246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21246 no-mega-menu menu-no-title"><a href="https://www.ndf.fr/categories/medias-tics" class="">Médias</a></li> <li id="menu-item-21243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21243 no-mega-menu menu-no-title"><a href="https://www.ndf.fr/categories/z-comme-zemmour" class="">Z comme Zemmour</a></li> <li id="menu-item-21240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21240 no-mega-menu menu-no-title"><a href="https://www.ndf.fr/categories/zap" class="">Zapping</a></li></ul></li><li id="menu-item-16343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16343 no-mega-menu menu-no-title"><a href="https://www.delitdimages.org/" class=""><i class="fa fa-picture-o" aria-hidden="true"></i> Délit d&#8217;<span class="__cf_email__" data-cfemail="0d64604d6a687e">[email&#160;protected]</span></a></li><li id="menu-item-107115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107115 no-mega-menu menu-no-title"><a href="https://www.ndf.fr/categories/petition-lettre-ouverte/" class=""><i class="fa fa-file-text-o" aria-hidden="true"></i> Pétition / Lettre ouverte</a></li></ul></div> </nav>
<nav class="navigation_left navigation_mobile navigation_mobile_main">
<div class="navigation_mobile_click">Catégories...</div>
<ul></ul>
</nav>
</div>
</div>
<div class="main-header">
<div class="container">
<div class="logo">
<a class="logo-img" href="https://www.ndf.fr/" title="Nouvelles de France Portail libéral-conservateur">
<img class="default_logo" alt="Nouvelles de France Portail libéral-conservateur" src="https://www.ndf.fr/wp-content/uploads/2016/05/LOGOrouge3-200px.png">
<img class="retina_logo" alt="Nouvelles de France Portail libéral-conservateur" src="https://www.ndf.fr/wp-content/uploads/2016/05/LOGOrouge3-200px.png">
</a>
</div>
<div class="advertising advertising-header-1"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3841547823870276" data-ad-slot="9151950116" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="advertising-clearfix clearfix"></div>
</div>
</div>
<div class="bottom-header main-block bottom-header-2">
<div class="container">
<nav class="navigation" rel="navigation_main">
<div class="header-menu"><ul id="menu-main-menu" class=""><li id="menu-item-88746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88746 no-mega-menu menu-no-title"><a target="_blank" href="https://don.gteditions.fr/ndf/?utm_source=ndf&#038;utm_medium=site&#038;utm_content=menu" class="">Faire un don</a></li><li id="menu-item-68998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68998 no-mega-menu menu-no-title"><a href="https://www.ndf.fr/abonnement-archives-lettre-dactutalites/" class="">Lettres d&#8217;actualités</a></li><li id="menu-item-46837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46837 no-mega-menu menu-no-title"><a href="https://www.ndf.fr/a-propos/" class="">À propos</a></li><li id="menu-item-61723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61723 no-mega-menu menu-no-title"><a href="https://www.ndf.fr/contact/" class="">Nous contacter</a></li><li id="menu-item-46839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46839 no-mega-menu menu-no-title"><a href="https://www.ndf.fr/nous-envoyer-un-article/" class="">Nous envoyer un article</a></li></ul></div> </nav>
<nav class="navigation_main navigation_mobile navigation_mobile_main">
<div class="navigation_mobile_click">Aller à....</div>
<ul></ul>
</nav>
<div class="top-search top-search-right">
<form role="search" method="get" class="searchform" action="https://www.ndf.fr/">
<a href="#"><i class="fa fa-search"></i></a>
<div class="search-inner">
<input type="search" name="s" value="Taper votre mot clé ici" onfocus="if(this.value=='Taper votre mot clé ici')this.value='';" onblur="if(this.value=='')this.value='Taper votre mot clé ici';">
<input value="Recherche" type="submit">
</div>
</form> </div>
</div>
</div>
<div class="breaking-news main-block breaking-news-2">
<div class="container">
<div class="breaking-news-all">
<div class="breaking-news-title">
<h3 class="title">Nos brèves :</h3>
</div>
<div class="breaking-news-content">
<ul>
<li><a href="https://www.ndf.fr/nos-breves/28-06-2019/en-inde-une-famille-batit-sa-maison-autour-dun-arbre-centenaire-video/" title="En Inde, une famille bâtit sa maison autour d&#8217;un arbre centenaire (VIDÉO)" rel="bookmark">En Inde, une famille bâtit sa maison autour d&#039;un arbre centenaire (VIDÉO)</a></li>
<li><a href="https://www.ndf.fr/histoire-de-comprendre/28-06-2019/la-saline-royale-darc-et-senans-fleuron-darchitecture-signe-claude-nicolas-ledoux-video/" title="La Saline royale d&#8217;Arc-et-Senans, fleuron d&#8217;architecture signé Claude-Nicolas Ledoux (VIDÉO)" rel="bookmark">La Saline royale d&#039;Arc-et-Senans, fleuron d&#039;architecture signé Claude-Nicolas Ledoux (VIDÉO)</a></li>
<li><a href="https://www.ndf.fr/histoire-de-comprendre/26-06-2019/lorigine-du-mot-ville-dans-plusieurs-langues-europeennes/" title="L&#8217;origine du mot &#8220;ville&#8221; dans plusieurs langues européennes" rel="bookmark">L&#039;origine du mot &quot;ville&quot; dans plusieurs langues européennes</a></li>
<li><a href="https://www.ndf.fr/nos-breves/26-06-2019/canicule-nos-politiciens-aux-anges/" title="Canicule : nos politiciens aux anges" rel="bookmark">Canicule : nos politiciens aux anges</a></li>
<li><a href="https://www.ndf.fr/nos-breves/26-06-2019/tout-un-symbole-james-bond-renonce-a-la-voiture-electrique/" title="Tout un symbole : James Bond renonce à la voiture électrique" rel="bookmark">Tout un symbole : James Bond renonce à la voiture électrique</a></li>
<li><a href="https://www.ndf.fr/nos-breves/10-06-2019/quand-la-pologne-restaure-son-patrimoine-une-chapelle-de-1734/" title="Quand la Pologne restaure son patrimoine (une chapelle de 1734)" rel="bookmark">Quand la Pologne restaure son patrimoine (une chapelle de 1734)</a></li>
<li><a href="https://www.ndf.fr/nos-breves/10-06-2019/la-bretagne-des-megalithes/" title="La Bretagne des mégalithes" rel="bookmark">La Bretagne des mégalithes</a></li>
<li><a href="https://www.ndf.fr/nos-breves/10-06-2019/quand-les-feminazie-assimilent-la-galanterie-a-une-agression-sexiste/" title="Quand les féminazie assimilent la galanterie à une agression sexiste&#8230;" rel="bookmark">Quand les féminazie assimilent la galanterie à une agression sexiste...</a></li>
<li><a href="https://www.ndf.fr/nos-breves/09-06-2019/notre-societe-est-malade/" title="Notre société est malade" rel="bookmark">Notre société est malade</a></li>
<li><a href="https://www.ndf.fr/nos-breves/05-06-2019/a-97-ans-ce-veteran-reitere-le-saut-en-parachute-quil-avait-effectue-lors-du-debarquement-video/" title="À 97 ans, ce vétéran réitère le saut en parachute qu’il avait effectué lors du Débarquement (VIDÉO)" rel="bookmark">À 97 ans, ce vétéran réitère le saut en parachute qu’il avait effectué lors du Débarquement (VIDÉO)</a></li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
</div> <div class="breadcrumbs-main main-block breadcrumbs-main-3">
<div class="container">
<div class="breadcrumbs"><div class="crumbs">
<a href="https://www.ndf.fr/"><i class="fa fa-home"></i>Accueil</a><span class="crumbs-span">&raquo;</span><span class="current"><a href="https://www.ndf.fr/categories/histoire-de-comprendre/">Histoire de comprendre</a> <span class="crumbs-span">&raquo;</span><span class="current"></span> Mode de vie alternatif : la désobéissance fertile, avec Jonathan et Caroline (VIDÉO)</div></div> </div>
</div>
</header>
<div class="main-header-footer">
<div class="clearfix"></div>
<div class="advertising advertising-header-2"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-3841547823870276" data-ad-slot="9151950116" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<div class="clearfix"></div> <div class="clearfix"></div>
<div class="main-sections">
<div class="sections sections-content sections-right-sidebar">
<div class="container">
<div class="row">
<div class="with-sidebar-container">
<div class="col-md-8 main-container">
<article class="v-post single-article clearfix article-title-image-meta post--tags post--content image_post post-border post-143932 post type-post status-publish format-standard has-post-thumbnail hentry category-histoire-de-comprendre category-nlh-et-pendant-ce-temps category-nlh-videos-de-la-semaine category-poing-de-vue category-videos tag-fr" itemscope="" itemtype="http://schema.org/Article">
<h1 class="post-head-title">
Mode de vie alternatif : la désobéissance fertile, avec Jonathan et Caroline (VIDÉO)	</h1>
<div class="clearfix"></div> <div class="post-img post-img-0 post-img-9">
<div class="post-type"><i class="fa fa-image"></i></div>
<a href="https://www.ndf.fr/histoire-de-comprendre/01-07-2019/mode-de-vie-alternatif-la-desobeissance-fertile-avec-jonathan-et-caroline-video/" title="Mode de vie alternatif : la désobéissance fertile, avec Jonathan et Caroline (VIDÉO)" rel="bookmark">
</a>
</div>
<div class="post-meta">
<div class="post-meta-author">
<img alt='' src='https://secure.gravatar.com/avatar/757040b3d6d1dcc08b6b99e7b6da7cef?s=27&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/757040b3d6d1dcc08b6b99e7b6da7cef?s=54&#038;d=mm&#038;r=g 2x' class='avatar avatar-27 photo' height='27' width='27' /><a href="https://www.ndf.fr/author/ericmartin/" title="Articles par Eric Martin" rel="author">Eric Martin</a> </div>
<div class="post-meta-date"><i class="fa fa-calendar"></i>1 juillet 2019</div>
<div class="post-meta-category"><i class="fa fa-folder-o"></i><a href="https://www.ndf.fr/categories/histoire-de-comprendre/" rel="category tag">Histoire de comprendre</a>, <a href="https://www.ndf.fr/categories/nlh-et-pendant-ce-temps/" rel="category tag">NLH - Et pendant ce temps</a>, <a href="https://www.ndf.fr/categories/nlh-videos-de-la-semaine/" rel="category tag">NLH - Vidéos de la semaine</a>, <a href="https://www.ndf.fr/categories/poing-de-vue/" rel="category tag">Poing de vue</a>, <a href="https://www.ndf.fr/categories/videos/" rel="category tag">Vidéos</a></div>
<div class="post-meta-comment"><i class="fa fa-comments-o"></i><a href="https://www.ndf.fr/histoire-de-comprendre/01-07-2019/mode-de-vie-alternatif-la-desobeissance-fertile-avec-jonathan-et-caroline-video/#respond">0 Commentaire</a></div>
</div>
<div class="clearfix"></div> <div class="post-inner">
<div class="post-inner-content">
<p>La désobéissance fertile, c&#8217;est le mode de vie qu&#8217;ont choisi Jonathan et Caroline pour élever leurs enfants :</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/xWawNpUTcNs" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-medium mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ndf.fr%2Fhistoire-de-comprendre%2F01-07-2019%2Fmode-de-vie-alternatif-la-desobeissance-fertile-avec-jonathan-et-caroline-video%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Partager</span></a><a class="mashicon-twitter mash-medium mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Mode%20de%20vie%20alternatif%20%3A%20la%20d%C3%A9sob%C3%A9issance%20fertile%2C%20avec%20Jonathan%20et%20Caroline%20%28VID%C3%89O%29&url=https://www.ndf.fr/?p=143932&via=ndffr" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweeter</span></a><a class="mashicon-subscribe mash-medium mash-center mashsb-noshadow" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Lettre&nbsp;quotidienne</span></a><div class="onoffswitch2 mash-medium mashsb-noshadow" style="display:none;"></div></div>
</div>
<div style="clear:both;"></div></aside>
 </div>
<div class="clearfix"></div>
<div class="post-tag-share">
<div class="post-tags">
<i class="fa fa-tags"></i>
<span>Tags : </span>
<a href="https://www.ndf.fr/mots-clefs/fr/" rel="tag">FR</a> </div>
</div>
<div class="clearfix"></div>
</div>
</article>
<div class="page-navigation page-navigation-single clearfix row">
<div class="col-md-6 col-nav-previous">
<div class="nav-previous">
<div class='navigation-image'><a title='"Après avoir été ordonné prêtre, nombreux sont ceux qui me demandent comment m' appeler..."' itemprop='url' rel='bookmark' href='https://www.ndf.fr/histoire-de-comprendre/01-07-2019/apres-avoir-ete-ordonne-pretre-nombreux-sont-ceux-qui-me-demandent-comment-mappeler/'><img alt='"Après avoir été ordonné prêtre, nombreux sont ceux qui me demandent comment m' appeler..."' src='https://www.ndf.fr/wp-content/uploads/2016/07/pretre-100x100.jpg'></a></div> <div class="navigation-content">
<span class="navigation-i"><i class="fa fa-long-arrow-left"></i></span>
<span class="navigation-text">Article précédent</span>
<div class="clearfix"></div>
<a href="https://www.ndf.fr/histoire-de-comprendre/01-07-2019/apres-avoir-ete-ordonne-pretre-nombreux-sont-ceux-qui-me-demandent-comment-mappeler/" rel="prev">&#8220;Après avoir été ordonné prêtre, nombreux sont ceux qui me demandent comment m&#8217;appeler&#8230;&#8221;</a> </div>
</div>
</div>
</div>
<div class="v-post user-area">
<div class="post-inner">
<div class="post-author">
<a href="https://www.ndf.fr/author/ericmartin/"><img alt='' src='https://secure.gravatar.com/avatar/757040b3d6d1dcc08b6b99e7b6da7cef?s=110&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/757040b3d6d1dcc08b6b99e7b6da7cef?s=220&#038;d=mm&#038;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' /></a>
</div>
<div class="user-content">
<h4>Eric Martin</h4></div>
<div class="clearfix"></div>
</div>
</div> <div class="v-post related-posts-div">
<div class="post-inner">
<div class="post-title"><h3>Autres articles</h3></div><div class="clearfix"></div>
<div class="row">
<div class="head-slide related-posts head-slide-show related-posts-half">
<ul>
<li class='slider-item'> <article class="slide-item col-xs-6 col-md-4">
<div class="slide-content">
<div class="slide-data">
<div class="slide-data-outer">
<div class="slide-data-inner">
<a href="https://www.ndf.fr/histoire-de-comprendre/01-07-2019/apres-avoir-ete-ordonne-pretre-nombreux-sont-ceux-qui-me-demandent-comment-mappeler/" data-id="143930" class="post-icon"><i class="fa fa-image"></i></a> <span class="slide-category">
<a href="https://www.ndf.fr/categories/histoire-de-comprendre/" title="Voir tous les articles dans : Histoire de comprendre
">Histoire de comprendre</a>, <a href="https://www.ndf.fr/categories/nlh-et-pendant-ce-temps/" title="Voir tous les articles dans : NLH - Et pendant ce temps
">NLH - Et pendant ce temps</a> </span>
<span class="slide-date">1 juillet 2019</span>
<h4 class="slide-title"><a href="https://www.ndf.fr/histoire-de-comprendre/01-07-2019/apres-avoir-ete-ordonne-pretre-nombreux-sont-ceux-qui-me-demandent-comment-mappeler/" title="&#8220;Après avoir été ordonné prêtre, nombreux sont ceux qui me demandent comment m&#8217;appeler&#8230;&#8221;" rel="bookmark">&quot;Après avoir été ordonné prêtre, nombreux sont ceux qui me demandent comment m&#039;appeler...&quot;</a></h4>
</div>
</div>
</div>
<a class="slide-link" href="https://www.ndf.fr/histoire-de-comprendre/01-07-2019/apres-avoir-ete-ordonne-pretre-nombreux-sont-ceux-qui-me-demandent-comment-mappeler/" title="&#8220;Après avoir été ordonné prêtre, nombreux sont ceux qui me demandent comment m&#8217;appeler&#8230;&#8221;" rel="bookmark"></a>
<div class="slide-hover"></div>
<div class="slide-image"><span><img alt='&#8220;Après avoir été ordonné prêtre, nombreux sont ceux qui me demandent comment m&#8217;appeler&#8230;&#8221;' width='263' height='187' src='https://www.ndf.fr/wp-content/uploads/2016/07/pretre-263x187.jpg'></span></div>
</div>
</article>
<article class="slide-item col-xs-6 col-md-4">
<div class="slide-content">
<div class="slide-data">
<div class="slide-data-outer">
<div class="slide-data-inner">
<a href="https://www.ndf.fr/nlh-videos-de-la-semaine/01-07-2019/des-patrouilles-italo-slovenes-a-la-frontiere-video/" data-id="143925" class="post-icon"><i class="fa fa-image"></i></a> <span class="slide-category">
<a href="https://www.ndf.fr/categories/histoire-de-comprendre/" title="Voir tous les articles dans : Histoire de comprendre
">Histoire de comprendre</a>, <a href="https://www.ndf.fr/categories/nlh-des-nouvelles-de-nos-voisins/" title="Voir tous les articles dans : NLH - Des nouvelles de nos voisins
">NLH - Des nouvelles de nos voisins</a> </span>
<span class="slide-date">1 juillet 2019</span>
<h4 class="slide-title"><a href="https://www.ndf.fr/nlh-videos-de-la-semaine/01-07-2019/des-patrouilles-italo-slovenes-a-la-frontiere-video/" title="Des patrouilles italo-slovènes à la frontière (VIDÉO)" rel="bookmark">Des patrouilles italo-slovènes à la frontière (VIDÉO)</a></h4>
</div>
</div>
</div>
<a class="slide-link" href="https://www.ndf.fr/nlh-videos-de-la-semaine/01-07-2019/des-patrouilles-italo-slovenes-a-la-frontiere-video/" title="Des patrouilles italo-slovènes à la frontière (VIDÉO)" rel="bookmark"></a>
<div class="slide-hover"></div>
<div class="slide-image"><span><img alt='Des patrouilles italo-slovènes à la frontière (VIDÉO)' width='263' height='187' src='https://www.ndf.fr/wp-content/uploads/2019/07/capture-decran-2019-07-01-a-23-18-57-1-263x187.png'></span></div>
</div>
</article>
<article class="slide-item col-xs-6 col-md-4">
<div class="slide-content">
<div class="slide-data">
<div class="slide-data-outer">
<div class="slide-data-inner">
<a href="https://www.ndf.fr/histoire-de-comprendre/01-07-2019/couac-diplomatique-entre-lespagne-et-le-vatican/" data-id="143929" class="post-icon"><i class="fa fa-image"></i></a> <span class="slide-category">
<a href="https://www.ndf.fr/categories/histoire-de-comprendre/" title="Voir tous les articles dans : Histoire de comprendre
">Histoire de comprendre</a>, <a href="https://www.ndf.fr/categories/nlh-des-nouvelles-de-nos-voisins/" title="Voir tous les articles dans : NLH - Des nouvelles de nos voisins
">NLH - Des nouvelles de nos voisins</a> </span>
<span class="slide-date">1 juillet 2019</span>
<h4 class="slide-title"><a href="https://www.ndf.fr/histoire-de-comprendre/01-07-2019/couac-diplomatique-entre-lespagne-et-le-vatican/" title="Couac diplomatique entre l&#8217;Espagne et le Vatican" rel="bookmark">Couac diplomatique entre l&#039;Espagne et le Vatican</a></h4>
</div>
</div>
</div>
<a class="slide-link" href="https://www.ndf.fr/histoire-de-comprendre/01-07-2019/couac-diplomatique-entre-lespagne-et-le-vatican/" title="Couac diplomatique entre l&#8217;Espagne et le Vatican" rel="bookmark"></a>
<div class="slide-hover"></div>
<div class="slide-image"><span><img alt='Couac diplomatique entre l&#8217;Espagne et le Vatican' width='263' height='187' src='https://www.ndf.fr/wp-content/uploads/2019/07/capture-decran-2019-07-01-a-23-24-19-263x187.png'></span></div>
</div>
</article>
</li><li class='slider-item'> <article class="slide-item col-xs-6 col-md-4">
<div class="slide-content">
<div class="slide-data">
<div class="slide-data-outer">
<div class="slide-data-inner">
<a href="https://www.ndf.fr/poing-de-vue/01-07-2019/quelles-perspectives-davenir-pour-lepr-la-france-ne-sait-plus-construire-de-centrales-nucleaires-video/" data-id="143922" class="post-icon"><i class="fa fa-image"></i></a> <span class="slide-category">
<a href="https://www.ndf.fr/categories/economieentreprises/" title="Voir tous les articles dans : Economie/entreprises
">Economie/entreprises</a>, <a href="https://www.ndf.fr/categories/histoire-de-comprendre/" title="Voir tous les articles dans : Histoire de comprendre
">Histoire de comprendre</a> </span>
<span class="slide-date">1 juillet 2019</span>
<h4 class="slide-title"><a href="https://www.ndf.fr/poing-de-vue/01-07-2019/quelles-perspectives-davenir-pour-lepr-la-france-ne-sait-plus-construire-de-centrales-nucleaires-video/" title="Quelles perspectives d&#8217;avenir pour l&#8217;EPR ? &#8220;La France ne sait plus construire de centrales nucléaires&#8221; (VIDÉO)" rel="bookmark">Quelles perspectives d&#039;avenir pour l&#039;EPR ? &quot;La France ne sait plus construire de centrales nucléaires&quot; (VIDÉO)</a></h4>
</div>
</div>
</div>
<a class="slide-link" href="https://www.ndf.fr/poing-de-vue/01-07-2019/quelles-perspectives-davenir-pour-lepr-la-france-ne-sait-plus-construire-de-centrales-nucleaires-video/" title="Quelles perspectives d&#8217;avenir pour l&#8217;EPR ? &#8220;La France ne sait plus construire de centrales nucléaires&#8221; (VIDÉO)" rel="bookmark"></a>
<div class="slide-hover"></div>
<div class="slide-image"><span><img alt='Quelles perspectives d&#8217;avenir pour l&#8217;EPR ? &#8220;La France ne sait plus construire de centrales nucléaires&#8221; (VIDÉO)' width='263' height='187' src='https://www.ndf.fr/wp-content/uploads/2019/07/capture-decran-2019-07-01-a-21-53-31-263x187.png'></span></div>
</div>
</article>
<article class="slide-item col-xs-6 col-md-4">
<div class="slide-content">
<div class="slide-data">
<div class="slide-data-outer">
<div class="slide-data-inner">
<a href="https://www.ndf.fr/histoire-de-comprendre/01-07-2019/la-carte-francaise-des-ordinations-sacerdotales/" data-id="143916" class="post-icon"><i class="fa fa-image"></i></a> <span class="slide-category">
<a href="https://www.ndf.fr/categories/histoire-de-comprendre/" title="Voir tous les articles dans : Histoire de comprendre
">Histoire de comprendre</a>, <a href="https://www.ndf.fr/categories/nlh-et-pendant-ce-temps/" title="Voir tous les articles dans : NLH - Et pendant ce temps
">NLH - Et pendant ce temps</a> </span>
 <span class="slide-date">1 juillet 2019</span>
<h4 class="slide-title"><a href="https://www.ndf.fr/histoire-de-comprendre/01-07-2019/la-carte-francaise-des-ordinations-sacerdotales/" title="La carte française des ordinations sacerdotales" rel="bookmark">La carte française des ordinations sacerdotales</a></h4>
</div>
</div>
</div>
<a class="slide-link" href="https://www.ndf.fr/histoire-de-comprendre/01-07-2019/la-carte-francaise-des-ordinations-sacerdotales/" title="La carte française des ordinations sacerdotales" rel="bookmark"></a>
<div class="slide-hover"></div>
<div class="slide-image"><span><img alt='La carte française des ordinations sacerdotales' width='263' height='187' src='https://www.ndf.fr/wp-content/uploads/2019/07/pretres-ordonnes-263x187.jpg'></span></div>
</div>
</article>
<article class="slide-item col-xs-6 col-md-4">
<div class="slide-content">
<div class="slide-data">
<div class="slide-data-outer">
<div class="slide-data-inner">
<a href="https://www.ndf.fr/politique/01-07-2019/je-me-suis-fait-violer-par-une-journaliste-de-liberation-video/" data-id="143918" class="post-icon"><i class="fa fa-image"></i></a> <span class="slide-category">
<a href="https://www.ndf.fr/categories/histoire-de-comprendre/" title="Voir tous les articles dans : Histoire de comprendre
">Histoire de comprendre</a>, <a href="https://www.ndf.fr/categories/nlh-et-pendant-ce-temps/" title="Voir tous les articles dans : NLH - Et pendant ce temps
">NLH - Et pendant ce temps</a> </span>
<span class="slide-date">1 juillet 2019</span>
<h4 class="slide-title"><a href="https://www.ndf.fr/politique/01-07-2019/je-me-suis-fait-violer-par-une-journaliste-de-liberation-video/" title="&#8220;Je me suis fait violer par une journaliste de Libération&#8221; (VIDÉO)" rel="bookmark">&quot;Je me suis fait violer par une journaliste de Libération&quot; (VIDÉO)</a></h4>
</div>
</div>
</div>
<a class="slide-link" href="https://www.ndf.fr/politique/01-07-2019/je-me-suis-fait-violer-par-une-journaliste-de-liberation-video/" title="&#8220;Je me suis fait violer par une journaliste de Libération&#8221; (VIDÉO)" rel="bookmark"></a>
<div class="slide-hover"></div>
<div class="slide-image"><span><img alt='&#8220;Je me suis fait violer par une journaliste de Libération&#8221; (VIDÉO)' width='263' height='187' src='https://www.ndf.fr/wp-content/uploads/2019/07/capture-decran-2019-07-01-a-21-47-14-263x187.png'></span></div>
</div>
</article>
</li> </ul>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<div id="respond" class="v-post">
<div class="post-inner">
<div class="post-title"><h3>Laisser un commentaire</h3></div><div class="clearfix"></div>
<div class="comment-form">
<form action="https://www.ndf.fr/wp-comments-post.php" method="post" id="commentform">
<div class="form-input">
<input type="text" name="author" value="" id="comment_name" aria-required="true" placeholder="Votre nom">
</div>
<div class="form-input">
<input type="email" name="email" value="" id="comment_email" aria-required="true" placeholder="Courriel">
</div>
<div class="form-input form-input-last">
<input type="url" name="url" value="" id="comment_url" placeholder="Site Web">
</div>
<div class="form-input form-textarea">
<textarea id="comment" name="comment" aria-required="true" placeholder="Ecrire ici votre commentaire..."></textarea>
</div>
<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/histoire-de-comprendre/01-07-2019/mode-de-vie-alternatif-la-desobeissance-fertile-avec-jonathan-et-caroline-video/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></div>
<input name="submit" type="submit" id="submit" value="Ajouter un commentaire" class="button-default">
<input type='hidden' name='comment_post_ID' value='143932' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="11a72ace77" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, Inscrivez moi à la lettre d'actualité</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224" /></p> <div class="clearfix"></div>
</form>
</div>
</div>
</div>
<div class="facebook-comments">
<div id="fb-root"></div>
<script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
<fb:comments data-colorscheme="light" href="https://www.ndf.fr/histoire-de-comprendre/01-07-2019/mode-de-vie-alternatif-la-desobeissance-fertile-avec-jonathan-et-caroline-video/" width="100%"></fb:comments>
</div>
</div>
<div class="first-sidebar sidebar-col col-md-4 sticky-sidebar">
<aside class="sidebar">
<div id="wysija-2" class="widget widget_wysija"><div class="widget-title">Abonnez-vous à nos newsletters</div><div class="clearfix"></div><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
<label>Courriel : <span class="wysija-required">*</span></label>
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Courriel :" value="" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<p class="wysija-paragraph">
<label>N° Département :</label>
<input type="text" name="wysija[field][cf_1]" class="wysija-input validate[custom[onlyNumberSp]]" title="N° Département :" value="" />
<span class="abs-req">
<input type="text" name="wysija[field][abs][cf_1]" class="wysija-input validated[abs][cf_1]" value="" />
</span>
</p>
<p class="wysija-checkbox-label">Selectionnez la/les fréquences d'envoi souhaitée(s) :</p>
<p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="13" /> Lettre Hebdomadaire</label></p>
<p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="16" /> Lettre Quotidienne</label></p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Je m’abonne !" />
<input type="hidden" name="form_id" value="4" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
</form></div></div><div id="text-53" class="widget widget_text"><div class="widget-title">Gilets Jaunes Catholiques</div><div class="clearfix"></div> <div class="textwidget"><p align="center"><a href="https://www.giletsjaunescatholiques.fr/" target="_blank" rel="noopener noreferrer"><img src="https://www.ndf.fr/wp-content/uploads/2019/02/pub-gilets-jaunes-catho.jpg" alt="Gilets Jaunes Catholiques" /></a></p>
</div>
</div><div id="widget_box_news-2" class="widget widget-box-news"><div class="widget-title">Nos brèves</div><div class="clearfix"></div> <div class="widget-wrap">
<div class="box-news box-news-1">
<div class="row">
<ul>
<li class="col-md-12">
<div class="box-news-big">
<div class="box-news-img">
<img alt='En Inde, une famille bâtit sa maison autour d&#8217;un arbre centenaire (VIDÉO)' width='360' height='229' src='https://www.ndf.fr/wp-content/uploads/2019/06/capture-decran-2019-06-28-a-22-37-44-360x229.png'> <div class="box-news-overlay"><a href="https://www.ndf.fr/nos-breves/28-06-2019/en-inde-une-famille-batit-sa-maison-autour-dun-arbre-centenaire-video/" title="En Inde, une famille bâtit sa maison autour d&#8217;un arbre centenaire (VIDÉO)" rel="bookmark"></a></div>
</div>
<div class="box-news-content">
<div class="box-news-desc"><p>La famille Kesharwani a considéré que le grand figuier qui jouxtait leur habitation était sacré. Leur maison a donc été ...</p></div>
<div class="box-news-more"><a href="https://www.ndf.fr/nos-breves/28-06-2019/en-inde-une-famille-batit-sa-maison-autour-dun-arbre-centenaire-video/" title="En Inde, une famille bâtit sa maison autour d&#8217;un arbre centenaire (VIDÉO)" rel="bookmark">Lire la suite</a></div>
</div>
<div class="clearfix"></div>
</div>
</li>
<li class="col-md-12">
<div class="box-news-small">
<div class="box-news-img">
<img alt='La Saline royale d&#8217;Arc-et-Senans, fleuron d&#8217;architecture signé Claude-Nicolas Ledoux (VIDÉO)' width='94' height='73' src='https://www.ndf.fr/wp-content/uploads/2019/06/saline-94x73.jpg'> <div class="box-news-overlay"><a href="https://www.ndf.fr/histoire-de-comprendre/28-06-2019/la-saline-royale-darc-et-senans-fleuron-darchitecture-signe-claude-nicolas-ledoux-video/" title="La Saline royale d&#8217;Arc-et-Senans, fleuron d&#8217;architecture signé Claude-Nicolas Ledoux (VIDÉO)" rel="bookmark"></a></div>
</div>
<div class="box-news-content">
<div class="box-news-title"><a href="https://www.ndf.fr/histoire-de-comprendre/28-06-2019/la-saline-royale-darc-et-senans-fleuron-darchitecture-signe-claude-nicolas-ledoux-video/" title="La Saline royale d&#8217;Arc-et-Senans, fleuron d&#8217;architecture signé Claude-Nicolas Ledoux (VIDÉO)" rel="bookmark">La Saline royale d&#039;Arc-et-Senans, fleuron d&#039;architecture signé Claude-Nicolas Ledoux (VIDÉO)</a></div>
</div>
<div class="clearfix"></div>
</div>
</li>
<li class="col-md-12">
<div class="box-news-small">
<div class="box-news-img">
<img alt='L&#8217;origine du mot &#8220;ville&#8221; dans plusieurs langues européennes' width='94' height='73' src='https://www.ndf.fr/wp-content/uploads/2019/06/carte-city-94x73.jpg'> <div class="box-news-overlay"><a href="https://www.ndf.fr/histoire-de-comprendre/26-06-2019/lorigine-du-mot-ville-dans-plusieurs-langues-europeennes/" title="L&#8217;origine du mot &#8220;ville&#8221; dans plusieurs langues européennes" rel="bookmark"></a></div>
</div>
<div class="box-news-content">
<div class="box-news-title"><a href="https://www.ndf.fr/histoire-de-comprendre/26-06-2019/lorigine-du-mot-ville-dans-plusieurs-langues-europeennes/" title="L&#8217;origine du mot &#8220;ville&#8221; dans plusieurs langues européennes" rel="bookmark">L&#039;origine du mot &quot;ville&quot; dans plusieurs langues européennes</a></div>
</div>
<div class="clearfix"></div>
</div>
</li>
<li class="col-md-12">
<div class="box-news-small">
<div class="box-news-img">
<img alt='Canicule : nos politiciens aux anges' width='94' height='73' src='https://www.ndf.fr/wp-content/uploads/2019/06/brasser-de-l-air-94x73.jpg'> <div class="box-news-overlay"><a href="https://www.ndf.fr/nos-breves/26-06-2019/canicule-nos-politiciens-aux-anges/" title="Canicule : nos politiciens aux anges" rel="bookmark"></a></div>
</div>
<div class="box-news-content">
<div class="box-news-title"><a href="https://www.ndf.fr/nos-breves/26-06-2019/canicule-nos-politiciens-aux-anges/" title="Canicule : nos politiciens aux anges" rel="bookmark">Canicule : nos politiciens aux anges</a></div>
</div>
<div class="clearfix"></div>
</div>
</li>
<li class="col-md-12">
<div class="box-news-small">
<div class="box-news-img">
<img alt='Tout un symbole : James Bond renonce à la voiture électrique' width='94' height='73' src='https://www.ndf.fr/wp-content/uploads/2019/06/james-bond-94x73.jpg'> <div class="box-news-overlay"><a href="https://www.ndf.fr/nos-breves/26-06-2019/tout-un-symbole-james-bond-renonce-a-la-voiture-electrique/" title="Tout un symbole : James Bond renonce à la voiture électrique" rel="bookmark"></a></div>
</div>
<div class="box-news-content">
<div class="box-news-title"><a href="https://www.ndf.fr/nos-breves/26-06-2019/tout-un-symbole-james-bond-renonce-a-la-voiture-electrique/" title="Tout un symbole : James Bond renonce à la voiture électrique" rel="bookmark">Tout un symbole : James Bond renonce à la voiture électrique</a></div>
</div>
<div class="clearfix"></div>
</div>
</li>
<li class="col-md-12">
<div class="box-news-small">
<div class="box-news-img">
<img alt='Quand la Pologne restaure son patrimoine (une chapelle de 1734)' width='94' height='73' src='https://www.ndf.fr/wp-content/uploads/2019/06/restauration-pologne-94x73.jpg'> <div class="box-news-overlay"><a href="https://www.ndf.fr/nos-breves/10-06-2019/quand-la-pologne-restaure-son-patrimoine-une-chapelle-de-1734/" title="Quand la Pologne restaure son patrimoine (une chapelle de 1734)" rel="bookmark"></a></div>
</div>
<div class="box-news-content">
<div class="box-news-title"><a href="https://www.ndf.fr/nos-breves/10-06-2019/quand-la-pologne-restaure-son-patrimoine-une-chapelle-de-1734/" title="Quand la Pologne restaure son patrimoine (une chapelle de 1734)" rel="bookmark">Quand la Pologne restaure son patrimoine (une chapelle de 1734)</a></div>
</div>
<div class="clearfix"></div>
</div>
</li>
<li class="col-md-12">
<div class="box-news-small">
<div class="box-news-img">
<img alt='La Bretagne des mégalithes' width='94' height='73' src='https://www.ndf.fr/wp-content/uploads/2019/06/megalithe-94x73.jpg'> <div class="box-news-overlay"><a href="https://www.ndf.fr/nos-breves/10-06-2019/la-bretagne-des-megalithes/" title="La Bretagne des mégalithes" rel="bookmark"></a></div>
</div>
<div class="box-news-content">
 <div class="box-news-title"><a href="https://www.ndf.fr/nos-breves/10-06-2019/la-bretagne-des-megalithes/" title="La Bretagne des mégalithes" rel="bookmark">La Bretagne des mégalithes</a></div>
</div>
<div class="clearfix"></div>
</div>
</li>
<li class="col-md-12">
<div class="box-news-small">
<div class="box-news-img">
<img alt='Quand les féminazie assimilent la galanterie à une agression sexiste&#8230;' width='94' height='73' src='https://www.ndf.fr/wp-content/uploads/2016/07/folie-furieuse-94x73.gif'> <div class="box-news-overlay"><a href="https://www.ndf.fr/nos-breves/10-06-2019/quand-les-feminazie-assimilent-la-galanterie-a-une-agression-sexiste/" title="Quand les féminazie assimilent la galanterie à une agression sexiste&#8230;" rel="bookmark"></a></div>
</div>
<div class="box-news-content">
<div class="box-news-title"><a href="https://www.ndf.fr/nos-breves/10-06-2019/quand-les-feminazie-assimilent-la-galanterie-a-une-agression-sexiste/" title="Quand les féminazie assimilent la galanterie à une agression sexiste&#8230;" rel="bookmark">Quand les féminazie assimilent la galanterie à une agression sexiste...</a></div>
</div>
<div class="clearfix"></div>
</div>
</li>
<li class="col-md-12">
<div class="box-news-small">
<div class="box-news-img">
<img alt='Notre société est malade' width='94' height='73' src='https://www.ndf.fr/wp-content/uploads/2019/06/capture-decran-2019-06-09-a-01-59-23-94x73.png'> <div class="box-news-overlay"><a href="https://www.ndf.fr/nos-breves/09-06-2019/notre-societe-est-malade/" title="Notre société est malade" rel="bookmark"></a></div>
</div>
<div class="box-news-content">
<div class="box-news-title"><a href="https://www.ndf.fr/nos-breves/09-06-2019/notre-societe-est-malade/" title="Notre société est malade" rel="bookmark">Notre société est malade</a></div>
</div>
<div class="clearfix"></div>
</div>
</li>
<li class="col-md-12">
<div class="box-news-small">
<div class="box-news-img">
<img alt='À 97 ans, ce vétéran réitère le saut en parachute qu’il avait effectué lors du Débarquement (VIDÉO)' width='94' height='73' src='https://www.ndf.fr/wp-content/uploads/2019/06/veteran-94x73.jpg'> <div class="box-news-overlay"><a href="https://www.ndf.fr/nos-breves/05-06-2019/a-97-ans-ce-veteran-reitere-le-saut-en-parachute-quil-avait-effectue-lors-du-debarquement-video/" title="À 97 ans, ce vétéran réitère le saut en parachute qu’il avait effectué lors du Débarquement (VIDÉO)" rel="bookmark"></a></div>
</div>
<div class="box-news-content">
<div class="box-news-title"><a href="https://www.ndf.fr/nos-breves/05-06-2019/a-97-ans-ce-veteran-reitere-le-saut-en-parachute-quil-avait-effectue-lors-du-debarquement-video/" title="À 97 ans, ce vétéran réitère le saut en parachute qu’il avait effectué lors du Débarquement (VIDÉO)" rel="bookmark">À 97 ans, ce vétéran réitère le saut en parachute qu’il avait effectué lors du Débarquement (VIDÉO)</a></div>
</div>
<div class="clearfix"></div>
</div>
</li>
<li class="col-md-12">
<div class="box-news-small">
<div class="box-news-img">
<img alt='Indre-et-Loire : Tours, capitale mondiale du fromage et des produits laitiers (VIDÉO)' width='94' height='73' src='https://www.ndf.fr/wp-content/uploads/2019/06/fromage-94x73.jpg'> <div class="box-news-overlay"><a href="https://www.ndf.fr/nos-breves/03-06-2019/indre-et-loire-tours-capitale-mondiale-du-fromage-et-des-produits-laitiers-video/" title="Indre-et-Loire : Tours, capitale mondiale du fromage et des produits laitiers (VIDÉO)" rel="bookmark"></a></div>
</div>
<div class="box-news-content">
<div class="box-news-title"><a href="https://www.ndf.fr/nos-breves/03-06-2019/indre-et-loire-tours-capitale-mondiale-du-fromage-et-des-produits-laitiers-video/" title="Indre-et-Loire : Tours, capitale mondiale du fromage et des produits laitiers (VIDÉO)" rel="bookmark">Indre-et-Loire : Tours, capitale mondiale du fromage et des produits laitiers (VIDÉO)</a></div>
</div>
<div class="clearfix"></div>
</div>
</li>
<li class="col-md-12">
<div class="box-news-small">
<div class="box-news-img">
<img alt='Comment manipuler une foule' width='94' height='73' src='https://www.ndf.fr/wp-content/uploads/2019/06/manip-94x73.jpg'> <div class="box-news-overlay"><a href="https://www.ndf.fr/nos-breves/01-06-2019/comment-manipuler-une-foule/" title="Comment manipuler une foule" rel="bookmark"></a></div>
</div>
<div class="box-news-content">
<div class="box-news-title"><a href="https://www.ndf.fr/nos-breves/01-06-2019/comment-manipuler-une-foule/" title="Comment manipuler une foule" rel="bookmark">Comment manipuler une foule</a></div>
</div>
<div class="clearfix"></div>
</div>
</li>
</ul>
</div>
</div>
<div class="clearfix"></div>
</div>
</div><div id="archives-4" class="widget widget_archive"><div class="widget-title">Archives</div><div class="clearfix"></div> <label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
<select id="archives-dropdown-4" name="archive-dropdown">
<option value="">Sélectionner un mois</option>
<option value='https://www.ndf.fr/2019/07/'> juillet 2019 &nbsp;(8)</option>
<option value='https://www.ndf.fr/2019/06/'> juin 2019 &nbsp;(440)</option>
<option value='https://www.ndf.fr/2019/05/'> mai 2019 &nbsp;(500)</option>
<option value='https://www.ndf.fr/2019/04/'> avril 2019 &nbsp;(488)</option>
<option value='https://www.ndf.fr/2019/03/'> mars 2019 &nbsp;(501)</option>
<option value='https://www.ndf.fr/2019/02/'> février 2019 &nbsp;(450)</option>
<option value='https://www.ndf.fr/2019/01/'> janvier 2019 &nbsp;(552)</option>
<option value='https://www.ndf.fr/2018/12/'> décembre 2018 &nbsp;(501)</option>
<option value='https://www.ndf.fr/2018/11/'> novembre 2018 &nbsp;(505)</option>
<option value='https://www.ndf.fr/2018/10/'> octobre 2018 &nbsp;(488)</option>
<option value='https://www.ndf.fr/2018/09/'> septembre 2018 &nbsp;(499)</option>
<option value='https://www.ndf.fr/2018/08/'> août 2018 &nbsp;(499)</option>
<option value='https://www.ndf.fr/2018/07/'> juillet 2018 &nbsp;(500)</option>
<option value='https://www.ndf.fr/2018/06/'> juin 2018 &nbsp;(500)</option>
<option value='https://www.ndf.fr/2018/05/'> mai 2018 &nbsp;(500)</option>
<option value='https://www.ndf.fr/2018/04/'> avril 2018 &nbsp;(498)</option>
<option value='https://www.ndf.fr/2018/03/'> mars 2018 &nbsp;(502)</option>
<option value='https://www.ndf.fr/2018/02/'> février 2018 &nbsp;(520)</option>
<option value='https://www.ndf.fr/2018/01/'> janvier 2018 &nbsp;(525)</option>
<option value='https://www.ndf.fr/2017/12/'> décembre 2017 &nbsp;(501)</option>
<option value='https://www.ndf.fr/2017/11/'> novembre 2017 &nbsp;(585)</option>
<option value='https://www.ndf.fr/2017/10/'> octobre 2017 &nbsp;(354)</option>
<option value='https://www.ndf.fr/2017/09/'> septembre 2017 &nbsp;(344)</option>
<option value='https://www.ndf.fr/2017/08/'> août 2017 &nbsp;(165)</option>
<option value='https://www.ndf.fr/2017/07/'> juillet 2017 &nbsp;(274)</option>
<option value='https://www.ndf.fr/2017/06/'> juin 2017 &nbsp;(298)</option>
<option value='https://www.ndf.fr/2017/05/'> mai 2017 &nbsp;(320)</option>
<option value='https://www.ndf.fr/2017/04/'> avril 2017 &nbsp;(284)</option>
<option value='https://www.ndf.fr/2017/03/'> mars 2017 &nbsp;(298)</option>
<option value='https://www.ndf.fr/2017/02/'> février 2017 &nbsp;(246)</option>
<option value='https://www.ndf.fr/2017/01/'> janvier 2017 &nbsp;(289)</option>
<option value='https://www.ndf.fr/2016/12/'> décembre 2016 &nbsp;(156)</option>
<option value='https://www.ndf.fr/2016/11/'> novembre 2016 &nbsp;(279)</option>
<option value='https://www.ndf.fr/2016/10/'> octobre 2016 &nbsp;(282)</option>
<option value='https://www.ndf.fr/2016/09/'> septembre 2016 &nbsp;(267)</option>
<option value='https://www.ndf.fr/2016/08/'> août 2016 &nbsp;(166)</option>
<option value='https://www.ndf.fr/2016/07/'> juillet 2016 &nbsp;(176)</option>
<option value='https://www.ndf.fr/2016/06/'> juin 2016 &nbsp;(218)</option>
<option value='https://www.ndf.fr/2016/05/'> mai 2016 &nbsp;(206)</option>
<option value='https://www.ndf.fr/2016/04/'> avril 2016 &nbsp;(301)</option>
<option value='https://www.ndf.fr/2016/03/'> mars 2016 &nbsp;(306)</option>
<option value='https://www.ndf.fr/2016/02/'> février 2016 &nbsp;(316)</option>
<option value='https://www.ndf.fr/2016/01/'> janvier 2016 &nbsp;(297)</option>
<option value='https://www.ndf.fr/2015/12/'> décembre 2015 &nbsp;(267)</option>
<option value='https://www.ndf.fr/2015/11/'> novembre 2015 &nbsp;(320)</option>
<option value='https://www.ndf.fr/2015/10/'> octobre 2015 &nbsp;(240)</option>
<option value='https://www.ndf.fr/2015/09/'> septembre 2015 &nbsp;(380)</option>
<option value='https://www.ndf.fr/2015/08/'> août 2015 &nbsp;(175)</option>
<option value='https://www.ndf.fr/2015/07/'> juillet 2015 &nbsp;(211)</option>
<option value='https://www.ndf.fr/2015/06/'> juin 2015 &nbsp;(266)</option>
<option value='https://www.ndf.fr/2015/05/'> mai 2015 &nbsp;(217)</option>
<option value='https://www.ndf.fr/2015/04/'> avril 2015 &nbsp;(246)</option>
<option value='https://www.ndf.fr/2015/03/'> mars 2015 &nbsp;(308)</option>
<option value='https://www.ndf.fr/2015/02/'> février 2015 &nbsp;(248)</option>
<option value='https://www.ndf.fr/2015/01/'> janvier 2015 &nbsp;(307)</option>
<option value='https://www.ndf.fr/2014/12/'> décembre 2014 &nbsp;(220)</option>
<option value='https://www.ndf.fr/2014/11/'> novembre 2014 &nbsp;(268)</option>
<option value='https://www.ndf.fr/2014/10/'> octobre 2014 &nbsp;(364)</option>
<option value='https://www.ndf.fr/2014/09/'> septembre 2014 &nbsp;(320)</option>
<option value='https://www.ndf.fr/2014/08/'> août 2014 &nbsp;(209)</option>
<option value='https://www.ndf.fr/2014/07/'> juillet 2014 &nbsp;(186)</option>
<option value='https://www.ndf.fr/2014/06/'> juin 2014 &nbsp;(233)</option>
<option value='https://www.ndf.fr/2014/05/'> mai 2014 &nbsp;(224)</option>
<option value='https://www.ndf.fr/2014/04/'> avril 2014 &nbsp;(212)</option>
<option value='https://www.ndf.fr/2014/03/'> mars 2014 &nbsp;(255)</option>
<option value='https://www.ndf.fr/2014/02/'> février 2014 &nbsp;(189)</option>
<option value='https://www.ndf.fr/2014/01/'> janvier 2014 &nbsp;(220)</option>
<option value='https://www.ndf.fr/2013/12/'> décembre 2013 &nbsp;(171)</option>
<option value='https://www.ndf.fr/2013/11/'> novembre 2013 &nbsp;(225)</option>
<option value='https://www.ndf.fr/2013/10/'> octobre 2013 &nbsp;(272)</option>
<option value='https://www.ndf.fr/2013/09/'> septembre 2013 &nbsp;(289)</option>
<option value='https://www.ndf.fr/2013/08/'> août 2013 &nbsp;(185)</option>
<option value='https://www.ndf.fr/2013/07/'> juillet 2013 &nbsp;(249)</option>
<option value='https://www.ndf.fr/2013/06/'> juin 2013 &nbsp;(290)</option>
<option value='https://www.ndf.fr/2013/05/'> mai 2013 &nbsp;(265)</option>
<option value='https://www.ndf.fr/2013/04/'> avril 2013 &nbsp;(297)</option>
<option value='https://www.ndf.fr/2013/03/'> mars 2013 &nbsp;(287)</option>
<option value='https://www.ndf.fr/2013/02/'> février 2013 &nbsp;(236)</option>
<option value='https://www.ndf.fr/2013/01/'> janvier 2013 &nbsp;(303)</option>
<option value='https://www.ndf.fr/2012/12/'> décembre 2012 &nbsp;(248)</option>
<option value='https://www.ndf.fr/2012/11/'> novembre 2012 &nbsp;(285)</option>
<option value='https://www.ndf.fr/2012/10/'> octobre 2012 &nbsp;(300)</option>
<option value='https://www.ndf.fr/2012/09/'> septembre 2012 &nbsp;(273)</option>
<option value='https://www.ndf.fr/2012/08/'> août 2012 &nbsp;(238)</option>
<option value='https://www.ndf.fr/2012/07/'> juillet 2012 &nbsp;(274)</option>
<option value='https://www.ndf.fr/2012/06/'> juin 2012 &nbsp;(317)</option>
<option value='https://www.ndf.fr/2012/05/'> mai 2012 &nbsp;(283)</option>
<option value='https://www.ndf.fr/2012/04/'> avril 2012 &nbsp;(280)</option>
<option value='https://www.ndf.fr/2012/03/'> mars 2012 &nbsp;(245)</option>
<option value='https://www.ndf.fr/2012/02/'> février 2012 &nbsp;(223)</option>
<option value='https://www.ndf.fr/2012/01/'> janvier 2012 &nbsp;(242)</option>
<option value='https://www.ndf.fr/2011/12/'> décembre 2011 &nbsp;(161)</option>
<option value='https://www.ndf.fr/2011/11/'> novembre 2011 &nbsp;(207)</option>
<option value='https://www.ndf.fr/2011/10/'> octobre 2011 &nbsp;(240)</option>
<option value='https://www.ndf.fr/2011/09/'> septembre 2011 &nbsp;(213)</option>
<option value='https://www.ndf.fr/2011/08/'> août 2011 &nbsp;(192)</option>
<option value='https://www.ndf.fr/2011/07/'> juillet 2011 &nbsp;(222)</option>
<option value='https://www.ndf.fr/2011/06/'> juin 2011 &nbsp;(255)</option>
<option value='https://www.ndf.fr/2011/05/'> mai 2011 &nbsp;(326)</option>
<option value='https://www.ndf.fr/2011/04/'> avril 2011 &nbsp;(325)</option>
<option value='https://www.ndf.fr/2011/03/'> mars 2011 &nbsp;(277)</option>
<option value='https://www.ndf.fr/2011/02/'> février 2011 &nbsp;(20)</option>
<option value='https://www.ndf.fr/2011/01/'> janvier 2011 &nbsp;(1)</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div><div id="search-6" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.ndf.fr/">
<label>
<span class="screen-reader-text">Rechercher :</span>
<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Rechercher" />
</form></div><div id="text-29" class="widget widget_text"> <div class="textwidget"><center>
<ins data-revive-zoneid="21" data-revive-id="4c349fc3f890c9c7cf96c97b5497c02e"></ins>
<script async src="//gt.agepub.com/www/delivery/asyncjs.php"></script></center>
<br /><br />
<div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9683840197298366";
/* V3 */
google_ad_slot = "3002454382";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<br /><br />
<ins data-revive-zoneid="22" data-revive-id="4c349fc3f890c9c7cf96c97b5497c02e"></ins>
<script async src="//gt.agepub.com/www/delivery/asyncjs.php"></script></div></div>
</div><div id="text-48" class="widget widget_text"> <div class="textwidget"><div align="center"><a href="http://www.les4verites-diffusion.fr/home/403-dvd-patries-de-cheyenne-marie-carron.html" target="_blank" rel="noopener noreferrer"><img src="https://www.les4verites.com/wp-content/uploads/patries-4v2.jpg" alt="DVD" width="250" height="313" border="0"></a></div></div>
</div> </aside>
</div>
<div class="clearfix"></div>
</div>
</div>
</div>
</div> </div>
<div class="clearfix"></div>
</div>
<footer id="main-footer">
<div id="footer" class='main-block footer-normal footer-social-copyrights footer-2'>
<div class="container">
<div class="social-ul">
<ul>
<li class="social-facebook"><a data-title="" class="tooltip-n" href="https://www.facebook.com/nouvellesdefrance/?ref=ts&#038;fref=ts" target='_blank'><i class="fa fa-facebook"></i></a></li>
<li class="social-twitter"><a data-title="" class="tooltip-n" href="https://twitter.com/ndffr?lang=fr" target='_blank'><i class="fa fa-twitter"></i></a></li>
<li class="social-rss"><a data-title="Feed" class="tooltip-n" href="https://www.ndf.fr/feed/" target="_blank"><i class="fa fa-rss"></i></a></li>
</ul> </div>
<div class="copyrights"><a href=https://www.ndf.fr/contacts-et-mentions-legales/>Mentions Légales</a> - Copyright 2017 Nouvelles de France | Agence <a href=http://aryup.com/ target=_blank> Aryup</a></div>
</div>
</div>
</footer>
<div class="clearfix"></div>
</div>
</div>
<div class="go-up"><i class="fa fa-chevron-up"></i></div>
<script type="text/javascript">
    jQuery(document).ready(function(){
      jQuery().cookieInfo({
        defaultText: "Les cookies nous permettent de personnaliser le contenu et les annonces, d'offrir des fonctionnalités relatives aux médias sociaux et d'analyser notre trafic. Nous partageons également des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services.",
        okButton: "Ok",
        displayMore: true,
        moreButton: "Plus d'informations",
        moreInfo: "Les cookies sont de petits fichiers texte enregistrés sur votre ordinateur. Certains cookies sont nécessaires pour assurer le fonctionnement correct du site. Ils nous permettent également de vous offrir une meilleure expérience de navigation possible et nous aident à comprendre comment vous utilisez notre site.",
        moreURL:  "",
        location: "bottom",
        speedIn: 500,
        speedOut: 400,
        delay: 1000,
        float: true,
        style: "dark",
        cookieExpiry: 90,
        cookieName: "AryupHideBanner"
      });
    });
  </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21826843-1', 'auto');
  ga('send', 'pageview');

</script> <div class="stb-container stb-bottom-left-container">
<div class="scroll-triggered-box stb stb-88368 stb-bottom-left" id="stb-88368" style="display: none;">
<div class="stb-content">
<h3 style="color: black !important;">S&#8217;abonner à notre Lettre d&#8217;Actualité</h3>
<div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode5d1a810b5c357-2" class="wysija-msg ajax"></div><form id="form-wysija-shortcode5d1a810b5c357-2" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
<label>Courriel <span class="wysija-required">*</span></label>
<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Courriel" value="" />
<span class="abs-req">
<input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
</span>
</p>
<p class="wysija-paragraph">
<label>N° Département</label>
<input type="text" name="wysija[field][cf_1]" class="wysija-input validate[custom[onlyNumberSp]]" title="N° Département" value="" />
<span class="abs-req">
<input type="text" name="wysija[field][abs][cf_1]" class="wysija-input validated[abs][cf_1]" value="" />
</span>
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />
<input type="hidden" name="form_id" value="2" />
<input type="hidden" name="action" value="save" />
<input type="hidden" name="controller" value="subscribers" />
<input type="hidden" value="1" name="wysija-page" />
<input type="hidden" name="wysija[user_list][list_ids]" value="13" />
</form></div>
<h3 style="color: black !important;">Nous suivre sur les Réseaux Sociaux</h3>
<div style="width: 100%; margin: 0px auto; text-align: left;"><span style="font-size: 20px;">☛</span> <a href="https://www.facebook.com/nouvellesdefrance/"><strong><span style="color: #000000;">Accès page Facebook</span></strong></a></div>
<div style="width: 100%; margin: 0px auto; text-align: left;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fnouvellesdefrance%2F&amp;width=151&amp;layout=button&amp;action=like&amp;size=large&amp;show_faces=true&amp;share=true&amp;height=65&amp;appId=379040372176199" width="180" height="30" frameborder="0" scrolling="no"></iframe></div>
<div style="width: 100%; margin: 0px auto; text-align: left;"><span style="font-size: 20px;">☛</span> <a href="https://twitter.com/ndffr"><strong><span style="color: #000000;">Accès au Twitter</span></strong></a></div>
<div style="width: 100%; margin: 0px auto; text-align: left;"><a class="twitter-follow-button" href="https://twitter.com/ndffr" data-show-count="false" data-size="large">Follow @ndffr</a><script>// <![CDATA[ !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs'); // ]]></script></div>
</div>
<span class="stb-close">&times;</span>
</div>
</div>
<div id="stb-overlay"></div><script type='text/javascript' src='https://www.ndf.fr/wp-content/plugins/CookieInfo/js/CookieInfo.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/ndf2016/js/html5.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/ndf2016/js/modernizr.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/ndf2016/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var template_url = "https:\/\/www.ndf.fr\/wp-content\/themes\/ndf2016";
var go_to = "Aller \u00e0....";
var worldplus_error_text = "Merci de remplir tous les champs";
var worldplus_error_captcha = "The captcha is incorrect, please try again.";
var worldplus_error_empty = "Merci de remplir tous les champs";
var sure_delete = "Are you sure you want to delete the post?";
var v_get_template_directory_uri = "https:\/\/www.ndf.fr\/wp-content\/themes\/ndf2016";
var admin_url = "https:\/\/www.ndf.fr\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/ndf2016/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cgpHelpers = {"ajaxUrl":"https:\/\/www.ndf.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/plugins/faq_cgp/js/script.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var STB_Global_Options = {"testMode":""};
var STB_Box_Options = {"88368":{"id":88368,"title":"NLH + RS","trigger":"percentage","triggerPercentage":30,"triggerElementSelector":"","animation":"slide","cookieTime":7,"autoHide":false,"autoShow":true,"position":"bottom-left","minimumScreenWidth":450,"unclosable":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/plugins/scroll-triggered-boxes/assets/js/script.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='https://www.ndf.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js?ver=2.11'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.ndf.fr\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.11'></script>
</body>
</html>
