<!doctype html><html lang=fr-FR><head><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1.0"><meta http-equiv=X-UA-Compatible content="IE=edge"><link rel=profile href=https://gmpg.org/xfn/11><link rel=pingback href=https://www.ndf.fr/xmlrpc.php><title>Retour sur les émeutes de Minneapolis (VIDÉO) - Nouvelles de France Portail libéral-conservateur</title> <script>/* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Lato:400', 'Roboto:500']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();</script> <meta property=og:type content=article><meta property=og:title content="Retour sur les émeutes de Minneapolis (VIDÉO)"><meta property=og:description content="*NEW VIDEO*The Minneapolis riots.https://t.co/0ccLeZs6eg&amp;mdash; Paul Joseph Watson (@PrisonPlanet) May 29, 2020"><meta property=og:image content=https://www.ndf.fr/wp-content/uploads/2020/06/capture-decran-2020-06-01-a-11-45-18.png><meta property=og:url content=https://www.ndf.fr/nos-breves/01-06-2020/retour-sur-les-emeutes-de-minneapolis-video/><meta property=og:site_name content="Nouvelles de France Portail libéral-conservateur"><meta property=article:publisher content="https://www.facebook.com/nouvellesdefrance/?ref=ts&fref=ts"><meta property=article:published_time content=2020-06-01T11:47:17+02:00><meta property=article:modified_time content=2020-06-01T11:47:17+02:00><meta property=og:updated_time content=2020-06-01T11:47:17+02:00><meta property=og:image:width content=640><meta property=og:image:height content=366><meta name=twitter:card content=summary_large_image><meta name=twitter:title content="Retour sur les émeutes de Minneapolis (VIDÉO)"><meta name=twitter:description content="*NEW VIDEO*The Minneapolis riots.https://t.co/0ccLeZs6eg&amp;mdash; Paul Joseph Watson (@PrisonPlanet) May 29, 2020"><meta name=twitter:image content=https://www.ndf.fr/wp-content/uploads/2020/06/capture-decran-2020-06-01-a-11-45-18.png><meta name=twitter:site content=@ndffr><noscript><style>#preloader{display:none;}</style></noscript><meta property=og:title content="Retour sur les émeutes de Minneapolis (VIDÉO)"><meta property=og:description content="*NEW VIDEO*The Minneapolis riots.https://t.co/0ccLeZs6eg&mdash; Paul Joseph Watson (@PrisonPlanet) May 29, 2020"><meta property=og:image content=https://www.ndf.fr/wp-content/uploads/2020/06/capture-decran-2020-06-01-a-11-45-18.png><meta name=twitter:card content=summary><meta name=twitter:title content="Retour sur les émeutes de Minneapolis (VIDÉO)"><meta name=twitter:description content="*NEW VIDEO*The Minneapolis riots.https://t.co/0ccLeZs6eg&mdash; Paul Joseph Watson (@PrisonPlanet) May 29, 2020"><meta name=twitter:image content=https://www.ndf.fr/wp-content/uploads/2020/06/capture-decran-2020-06-01-a-11-45-18.png><meta name=author content="Eric Martin"><meta name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.ndf.fr/nos-breves/01-06-2020/retour-sur-les-emeutes-de-minneapolis-video/> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ndf.fr/#website","url":"https://www.ndf.fr/","name":"Nouvelles de France Portail lib\u00e9ral-conservateur","inLanguage":"fr-FR","description":"Portail d&#039;information et d&#039;opinions lib\u00e9ral-conservateur. Pour ses r\u00e9dacteurs, un mot d&#039;ordre : libert\u00e9s et responsabilit\u00e9. Nouvelles de France, c&#039;est aussi un mensuel...","potentialAction":[{"@type":"SearchAction","target":"https://www.ndf.fr/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.ndf.fr/nos-breves/01-06-2020/retour-sur-les-emeutes-de-minneapolis-video/#primaryimage","inLanguage":"fr-FR","url":"https://www.ndf.fr/wp-content/uploads/2020/06/capture-decran-2020-06-01-a-11-45-18.png","width":640,"height":366},{"@type":"WebPage","@id":"https://www.ndf.fr/nos-breves/01-06-2020/retour-sur-les-emeutes-de-minneapolis-video/#webpage","url":"https://www.ndf.fr/nos-breves/01-06-2020/retour-sur-les-emeutes-de-minneapolis-video/","name":"Retour sur les \u00e9meutes de Minneapolis (VID\u00c9O) - Nouvelles de France Portail lib\u00e9ral-conservateur","isPartOf":{"@id":"https://www.ndf.fr/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.ndf.fr/nos-breves/01-06-2020/retour-sur-les-emeutes-de-minneapolis-video/#primaryimage"},"datePublished":"2020-06-01T09:47:17+00:00","dateModified":"2020-06-01T09:47:17+00:00","author":{"@id":"https://www.ndf.fr/#/schema/person/cf3d604f3f57387cf3d3c4a60cd9bcaf"},"potentialAction":[{"@type":"ReadAction","target":["https://www.ndf.fr/nos-breves/01-06-2020/retour-sur-les-emeutes-de-minneapolis-video/"]}]},{"@type":["Person"],"@id":"https://www.ndf.fr/#/schema/person/cf3d604f3f57387cf3d3c4a60cd9bcaf","name":"Eric Martin","image":{"@type":"ImageObject","@id":"https://www.ndf.fr/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/757040b3d6d1dcc08b6b99e7b6da7cef?s=96&d=mm&r=g","caption":"Eric Martin"},"sameAs":[]}]}</script> <link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="Nouvelles de France Portail libéral-conservateur &raquo; Flux" href=https://www.ndf.fr/feed/><link rel=alternate type=application/rss+xml title="Nouvelles de France Portail libéral-conservateur &raquo; Flux des commentaires" href=https://www.ndf.fr/comments/feed/><link rel=alternate type=application/rss+xml title="Nouvelles de France Portail libéral-conservateur &raquo; Retour sur les émeutes de Minneapolis (VIDÉO) Flux des commentaires" href=https://www.ndf.fr/nos-breves/01-06-2020/retour-sur-les-emeutes-de-minneapolis-video/feed/>
<script data-cfasync=false>var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-21826843-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-21826843-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}</script> <script>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ndf.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link rel=stylesheet id=wp-block-library-css href='https://www.ndf.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.4' type=text/css media=all><link rel=stylesheet id=wp-block-library-theme-css href='https://www.ndf.fr/wp-includes/css/dist/block-library/theme.min.css?ver=5.4' type=text/css media=all><link rel=stylesheet id=rating-css-css href='https://www.ndf.fr/wp-content/plugins/barta-core/assets/css/rating.css?ver=5.4' type=text/css media=all><link rel=stylesheet id=mashsb-styles-css href='https://www.ndf.fr/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.7.4' type=text/css media=all><style id=mashsb-styles-inline-css>.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}</style><link rel=stylesheet id=newsletter-css href='https://www.ndf.fr/wp-content/plugins/newsletter/style.css?ver=6.6.0' type=text/css media=all><link rel=stylesheet id=barta-gfonts-css href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;ver=1.0' type=text/css media=all><link rel=stylesheet id=bootstrap-css href='https://www.ndf.fr/wp-content/themes/barta/assets/css/bootstrap.min.css?ver=1.0' type=text/css media=all><link rel=stylesheet id=nivo-slider-css href='https://www.ndf.fr/wp-content/themes/barta/assets/css/nivo-slider.min.css?ver=1.0' type=text/css media=all><link rel=stylesheet id=font-awesome-css href='https://www.ndf.fr/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type=text/css media=all><link rel=stylesheet id=slick-theme-css href='https://www.ndf.fr/wp-content/themes/barta/assets/css/slick-theme.css?ver=1.0' type=text/css media=all><link rel=stylesheet id=select2-css href='https://www.ndf.fr/wp-content/themes/barta/assets/css/select2.min.css?ver=1.0' type=text/css media=all><link rel=stylesheet id=meanmenu-css href='https://www.ndf.fr/wp-content/themes/barta/assets/css/meanmenu.css?ver=1.0' type=text/css media=all><link rel=stylesheet id=barta-default-css href='https://www.ndf.fr/wp-content/themes/barta/assets/css/default.css?ver=1.0' type=text/css media=all><link rel=stylesheet id=barta-elementor-css href='https://www.ndf.fr/wp-content/themes/barta/assets/css/elementor.css?ver=1.0' type=text/css media=all><link rel=stylesheet id=barta-grid-css href='https://www.ndf.fr/wp-content/themes/barta/assets/css/barta-grid.css?ver=1.0' type=text/css media=all><link rel=stylesheet id=barta-box-css href='https://www.ndf.fr/wp-content/themes/barta/assets/css/barta-box.css?ver=1.0' type=text/css media=all><link rel=stylesheet id=barta-tab-css href='https://www.ndf.fr/wp-content/themes/barta/assets/css/barta-tab.css?ver=1.0' type=text/css media=all><link rel=stylesheet id=barta-list-css href='https://www.ndf.fr/wp-content/themes/barta/assets/css/barta-list.css?ver=1.0' type=text/css media=all><link rel=stylesheet id=barta-style-css href='https://www.ndf.fr/wp-content/themes/barta/assets/css/style.css?ver=1.0' type=text/css media=all><style id=barta-style-inline-css>.entry-banner {
					background: url(https://www.ndf.fr/wp-content/themes/barta/assets/img/banner.jpg) no-repeat scroll center center / cover;
			}
	.content-area {
		padding-top: 0px; 
		padding-bottom: 0px;
	}
		#page {
		background-image: url(  );
		background-color: #ffffff;
	}</style><link rel=stylesheet id=slick-css href='https://www.ndf.fr/wp-content/themes/barta/assets/css/slick.css?ver=1.0' type=text/css media=all><link rel=stylesheet id=rt-ticker-css href='https://www.ndf.fr/wp-content/themes/barta/assets/css/rt-ticker.css?ver=1.0' type=text/css media=all><link rel=stylesheet id=barta-child-style-css href='https://www.ndf.fr/wp-content/themes/barta-child/style.css?ver=5.4' type=text/css media=all><style id=barta-dynamic-inline-css>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</style> <script>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.ndf.fr","hash_tracking":"false"};</script> <script src='https://www.ndf.fr/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script> <script src='https://www.ndf.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script src='https://www.ndf.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script>var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.ndf.fr\/nos-breves\/01-06-2020\/retour-sur-les-emeutes-de-minneapolis-video\/","title":"Retour+sur+les+%C3%A9meutes+de+Minneapolis+%28VID%C3%89O%29","image":"https:\/\/www.ndf.fr\/wp-content\/uploads\/2020\/06\/capture-decran-2020-06-01-a-11-45-18.png","desc":"*NEW VIDEO*The Minneapolis riots.https:\/\/t.co\/0ccLeZs6eg\u2014 Paul Joseph Watson (@PrisonPlanet) May 29, 2020","hashtag":"ndffr","subscribe":"link","subscribe_url":"https:\/\/www.ndf.fr\/abonnement-archives-lettre-dactutalites\/","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"6893eda08c","postid":"159106","servertime":"1591009348","ajaxurl":"https:\/\/www.ndf.fr\/wp-admin\/admin-ajax.php"};</script> <script src='https://www.ndf.fr/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.7.4'></script> <link rel=EditURI type=application/rsd+xml title=RSD href=https://www.ndf.fr/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.ndf.fr/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.4"><link rel=shortlink href='https://www.ndf.fr/?p=159106'><link rel=alternate type=application/json+oembed href="https://www.ndf.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ndf.fr%2Fnos-breves%2F01-06-2020%2Fretour-sur-les-emeutes-de-minneapolis-video%2F"><link rel=alternate type=text/xml+oembed href="https://www.ndf.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ndf.fr%2Fnos-breves%2F01-06-2020%2Fretour-sur-les-emeutes-de-minneapolis-video%2F&#038;format=xml"><style>#category-posts-2-internal ul {padding: 0;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item p {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {width: 400px;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {height: 250px;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-2-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
#category-posts-3-internal ul {padding: 0;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {width: 94px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {height: 73px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-3-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}</style><link rel=icon href=https://www.ndf.fr/wp-content/uploads/2016/05/cropped-favicon-376x376.png sizes=32x32><link rel=icon href=https://www.ndf.fr/wp-content/uploads/2016/05/cropped-favicon-376x376.png sizes=192x192><link rel=apple-touch-icon href=https://www.ndf.fr/wp-content/uploads/2016/05/cropped-favicon-376x376.png><meta name=msapplication-TileImage content=https://www.ndf.fr/wp-content/uploads/2016/05/cropped-favicon-376x376.png><style id=wp-custom-css>.sidebar-widget-area .widget ul li a:before {
	display:none;
}

.sidebar-widget-area .widget ul li a::before {
	display:none;
}

div#category-posts-2 {
    margin-bottom: 0px;
}

.sidebar-widget-area .widget.title-style-1 .rt-widget-title-holder {
	margin-bottom: 0px;
}

.sidebar-widget-area .widget.title-style-1 h3.widgettitle {
	color:#fff !important;
}

.footer-logo {
    display: none;
}

.footer-bottom-social {
    display: none;
}

.footer-bottom-area {
    padding: 15px 0;
}

input.wysija-submit.wysija-submit-field {
    padding: 10px;
}

form#form-wysija-2 .wysija-paragraph input {
    width: 100%;
    padding: 10px 0;
}

p.wysija-checkbox-paragraph {
    margin-bottom: 0px !important;
}

.gform_button {
    padding: 10px;
}

#page {
    background: url(https://www.ndf.fr/wp-content/uploads/2019/07/bg7.png) repeat;
}

#primary .container {
    background: #fff;
	  padding-top: 30px;
}

header .container {
	    padding-right: 0px;
    padding-left: 0px;
}

.rt-news-ticker-holder .container {
	    padding-right: 0px;
    padding-left: 0px;
}

p.wysija-after-comment {
    margin-top: 1em;
}

main#main {
    margin-bottom: 50px;
}

#id-btn-tous-nos-articles {
	color:#fff;
}

#btn-popup-01 {
background: #ce2429;
padding: 1em 0;
display: block;
font-size: 120%;
color: #fff;
}

#btn-popup-01:hover {
color: #ce2429;
border:2px solid #ce2429;
background: #fff;
}

a.light-logo img {
    padding-top: 12px !important;
}

fieldset.rating {
    display: none !important;
}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21826843-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-21826843-1');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-159106 single-format-standard wp-embed-responsive header-style-4 has-topbar topbar-style-4 has-sidebar right-sidebar  product-grid-view header-top-banner  post-detail-style1 elementor-default"><div id=page class=site>
<a class="skip-link screen-reader-text" href=#content>Skip to content</a><header id=masthead class="site-header "><div id=header-4 class="header-area header-fixed "><div id=tophead class="header-top-bar align-items-center"><div class=container><div class=row><div class=col-sm-12><div class=tophead-contact></div><div class=tophead-right><div id=rt-about-social-2 class="title-style-2 widget rt_footer_social_widget"><div class=rt-about-widget><div class=footer-about></div><div><ul class=footer-social><li><a href=https://www.facebook.com/nouvellesdefrance/ target=_blank><i class="fa fa-facebook"></i></a></li><li><a href=https://twitter.com/ndffr target=_blank><i class="fa fa-twitter"></i></a></li></ul></div></div></div></div><div class=clear></div></div></div></div></div><div class="container masthead-container" id=sticker><div class=header-full><div class="row header-firstrow"><div class="col-sm-2 col-xs-12"><div class=site-branding>
<a class=dark-logo href=https://www.ndf.fr/><img src=https://www.ndf.fr/wp-content/uploads/2016/05/LOGOrouge3-200px.png alt="Nouvelles de France Portail libéral-conservateur"></a>
<a class=light-logo href=https://www.ndf.fr/><img src=https://www.ndf.fr/wp-content/uploads/2019/07/logo-ndf-blanc.png alt="Nouvelles de France Portail libéral-conservateur"></a></div></div><div class="col-sm-10 col-xs-12"><div class=header-firstrow-right><div class=header-firstrow-right-contents> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:inline-block;width:728px;height:90px data-ad-client=ca-pub-3841547823870276 data-ad-slot=9151950116></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div><div class="row full-menu"><div class="col-sm-11 col-xs-12"><div id=site-navigation class=main-navigation><nav class=menu-main-menu-container><ul id=menu-main-menu class=menu><li id=menu-item-88746 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88746"><a target=_blank rel="noopener noreferrer" href="https://don.gteditions.fr/ndf/?utm_source=ndf&#038;utm_medium=site&#038;utm_content=menu">Faire un don</a></li><li id=menu-item-68998 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68998"><a href=https://www.ndf.fr/abonnement-archives-lettre-dactutalites/>Lettres d&#8217;actualités</a></li><li id=menu-item-46837 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46837"><a href=https://www.ndf.fr/a-propos/>À propos</a></li><li id=menu-item-61723 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61723"><a href=https://www.ndf.fr/contact/>Nous contacter</a></li><li id=menu-item-46839 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46839"><a href=https://www.ndf.fr/nous-envoyer-un-article/>Nous envoyer un article</a></li></ul></nav></div></div><div class="col-sm-1 col-xs-12"><div class=header-icon-area><div class=search-box-area><div class=search-box><form role=search method=get action=https://www.ndf.fr/>
<a href=# class=search-close>x</a>
<input type=text name=s class=search-text placeholder=Rechercher... required>
<a href=# class=search-button><i class="fa fa-search" aria-hidden=true></i></a></form></div></div><div class=clear></div></div></div></div></div></div><div class="rt-sticky-menu-wrapper rt-sticky-menu"><div class=container><div class=row><div class="col-sm-2 col-xs-12"><div class=site-branding>
<a class=light-logo href=https://www.ndf.fr/><img src=https://www.ndf.fr/wp-content/uploads/2019/07/logo-ndf-blanc.png alt="Nouvelles de France Portail libéral-conservateur"></a></div></div><div class="col-sm-10 col-xs-12"><div class=main-navigation><nav class=menu-main-menu-container><ul id=menu-main-menu-1 class=menu><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88746"><a target=_blank rel="noopener noreferrer" href="https://don.gteditions.fr/ndf/?utm_source=ndf&#038;utm_medium=site&#038;utm_content=menu">Faire un don</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68998"><a href=https://www.ndf.fr/abonnement-archives-lettre-dactutalites/>Lettres d&#8217;actualités</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46837"><a href=https://www.ndf.fr/a-propos/>À propos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61723"><a href=https://www.ndf.fr/contact/>Nous contacter</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46839"><a href=https://www.ndf.fr/nous-envoyer-un-article/>Nous envoyer un article</a></li></ul></nav></div></div></div></div></div></div></header><div id=meanmenu></div><div id=header-area-space></div><div id=content class=site-content><div class="show-ad-in-mobile mobile-header-search"><div class=container><form role=search method=get class=search-form action=https://www.ndf.fr><div class="row custom-search-input"><div class="input-group col-md-12">
<input type=text class="search-query form-control" placeholder=Rechercher... value name=s>
<span class=input-group-btn>
<button class=btn type=submit>
<i class="fa fa-search" aria-hidden=true></i>
</button>
</span></div></div></form></div></div><div class=show-ad-in-mobile> <script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:inline-block;width:728px;height:90px data-ad-client=ca-pub-3841547823870276 data-ad-slot=9151950116></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id=primary class=content-area><div class=container><div class=row><div class="col-lg-9 col-md-12"><main id=main class=site-main><div id=post-159106 class="post-159106 post type-post status-publish format-standard has-post-thumbnail hentry category-histoire-de-comprendre category-nlh-et-pendant-ce-temps category-nlh-videos-de-la-semaine category-nos-breves category-videos category-vu-des-etats-unis"><div id=contentHolder><div class=entry-header><div class="entry-thumbnail-area overimage">
<img src=https://www.ndf.fr/wp-content/uploads/2020/06/capture-decran-2020-06-01-a-11-45-18.png alt="Retour sur les émeutes de Minneapolis (VIDÉO)"></div><div class=breadcrumb-area><div class=entry-breadcrumb><span property=itemListElement class=" 1 breadcrumb-first" typeof=ListItem><a href=https://www.ndf.fr/><span class="fa fa-home" aria-hidden=true></span> Accueil</a></span><em class=delimiter> - </em><span property=itemListElement class=" 2 breadcrumb-first" typeof=ListItem><a href=https://www.ndf.fr/categories/histoire-de-comprendre/> Histoire de comprendre</a></span><em class=delimiter> - </em><span><span class=current>Retour sur les émeutes de Minneapolis (VIDÉO)</span></span></div></div><h1 class="entry-title">Retour sur les émeutes de Minneapolis (VIDÉO)</h1><div class=entry-meta><div class=entry-category></div><div class=entry-date><ul></ul></div><div class="entry-post-meta row"><div class="col-sm-8 col-xs-12  pull-left text-left  post-author">
<img alt='Eric Martin' src='https://secure.gravatar.com/avatar/757040b3d6d1dcc08b6b99e7b6da7cef?s=35&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/757040b3d6d1dcc08b6b99e7b6da7cef?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height=35 width=35>Posté par <a href=https://www.ndf.fr/author/ericmartin/><span class="vcard author author_name"><span class=fn>Eric Martin</span></span></a>
<span><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden=true></span> <span>Il y a 1 heure</span></span></span></div><div class="col-sm-4 col-xs-12  pull-left text-right "></div></div><div class=clear></div></div></div><div class=entry-content><p><center></p><blockquote class=twitter-tweet><p lang=en dir=ltr>*NEW VIDEO*</p><p>The Minneapolis riots.<a href=https://t.co/0ccLeZs6eg>https://t.co/0ccLeZs6eg</a></p><p>&mdash; Paul Joseph Watson (@PrisonPlanet) <a href="https://twitter.com/PrisonPlanet/status/1266475995672064000?ref_src=twsrc%5Etfw">May 29, 2020</a></p></blockquote><p> <script async src=https://platform.twitter.com/widgets.js charset=utf-8></script> </center></p><aside class="mashsb-container mashsb-main mashsb-stretched"><div class=mashsb-box><div class=mashsb-buttons><a class="mashicon-facebook mash-medium mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ndf.fr%2Fnos-breves%2F01-06-2020%2Fretour-sur-les-emeutes-de-minneapolis-video%2F" target=_top rel=nofollow><span class=icon></span><span class=text>Partager</span></a><a class="mashicon-twitter mash-medium mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=Retour%20sur%20les%20%C3%A9meutes%20de%20Minneapolis%20%28VID%C3%89O%29&url=https://www.ndf.fr/?p=159106&via=ndffr" target=_top rel=nofollow><span class=icon></span><span class=text>Tweeter</span></a><a class="mashicon-subscribe mash-medium mash-center mashsb-noshadow" href=# target=_top rel=nofollow><span class=icon></span><span class=text>Lettre&nbsp;quotidienne</span></a><div class="onoffswitch2 mash-medium mashsb-noshadow" style=display:none;></div></div></div><div style=clear:both;></div></aside></div></div><div class="barta-ad ad-after-content"><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:inline-block;width:728px;height:90px data-ad-client=ca-pub-3841547823870276 data-ad-slot=9151950116></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="post-share-area post-footer-share"><p>Pour partager cet article :</p><div class=post-footer><div class="share-links ">
<a href="https://www.facebook.com/sharer.php?u=https://www.ndf.fr/nos-breves/01-06-2020/retour-sur-les-emeutes-de-minneapolis-video/" rel=external target=_blank class="facebook-share-button large-share-button"><span class="fa fa-facebook"></span> <span class=social-text>Facebook</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ndf.fr/nos-breves/01-06-2020/retour-sur-les-emeutes-de-minneapolis-video/&amp;title=Retour+sur+les+%C3%A9meutes+de+Minneapolis+%28VID%C3%89O%29" rel=external target=_blank class="linkedin-share-button large-share-button"><span class="fa fa-linkedin"></span> <span class=social-text>LinkedIn</span></a><a href="whatsapp://send?text=Retour+sur+les+%C3%A9meutes+de+Minneapolis+%28VID%C3%89O%29 – https://www.ndf.fr/nos-breves/01-06-2020/retour-sur-les-emeutes-de-minneapolis-video/" rel=external target=_blank class=whatsapp-share-button><span class="fa fa-whatsapp"></span> <span class=screen-reader-text>Whatsapp</span></a><a href="https://www.tumblr.com/share/link?url=https://www.ndf.fr/nos-breves/01-06-2020/retour-sur-les-emeutes-de-minneapolis-video/&amp;name=Retour+sur+les+%C3%A9meutes+de+Minneapolis+%28VID%C3%89O%29" rel=external target=_blank class=tumblr-share-button><span class="fa fa-tumblr"></span> <span class=screen-reader-text>Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.ndf.fr/nos-breves/01-06-2020/retour-sur-les-emeutes-de-minneapolis-video/&amp;description=Retour+sur+les+%C3%A9meutes+de+Minneapolis+%28VID%C3%89O%29&amp;media=https://www.ndf.fr/wp-content/uploads/2020/06/capture-decran-2020-06-01-a-11-45-18.png" rel=external target=_blank class=pinterest-share-button><span class="fa fa-pinterest"></span> <span class=screen-reader-text>Pinterest</span></a><a href="/cdn-cgi/l/email-protection#2a15595f48404f495e17784f5e455f5801595f5801464f59010f69190f6b13474f5f5e4f59014e4f01674344444f4b5a45464359010f18127c636e0f69190f1213650f18130c4b475a1148454e5317425e5e5a591005055d5d5d04444e4c044c58054445590748584f5c4f59051a1b071a1c07181a181a05584f5e455f5807595f5807464f59074f474f5f5e4f59074e4f07474344444f4b5a45464359075c434e4f4505" rel=external target=_blank class=email-share-button><span class="fa fa-envelope"></span> <span class=screen-reader-text>Share via Email</span></a><a href=# rel=external target=_blank class=print-share-button><span class="fa fa-print"></span> <span class=screen-reader-text>Print</span></a></div></div></div><div class=related-post><div class="owl-wrap rt-woo-nav rt-related-post related post "><div class=title-section><h2 class="owl-custom-nav-title">Articles liés</h2><div class=owl-custom-nav-bar></div><div class=clear></div></div><div class="owl-theme owl-carousel rt-owl-carousel" data-carousel-options={&quot;nav&quot;:false,&quot;dots&quot;:false,&quot;autoplay&quot;:true,&quot;autoplayTimeout&quot;:&quot;5000&quot;,&quot;autoplaySpeed&quot;:&quot;200&quot;,&quot;autoplayHoverPause&quot;:true,&quot;loop&quot;:false,&quot;margin&quot;:30,&quot;responsive&quot;:{&quot;0&quot;:{&quot;items&quot;:1},&quot;480&quot;:{&quot;items&quot;:2},&quot;768&quot;:{&quot;items&quot;:2},&quot;992&quot;:{&quot;items&quot;:3}}}><div class=position-relative>
<a href=https://www.ndf.fr/politique/01-06-2020/lrem-le-parti-des-tocards/><div class=img-scale-animate>
<img src=https://www.ndf.fr/wp-content/uploads/2020/06/gerard-collomb-gmrmmlb-375x300.png width=375 height=300>
<a href=https://www.ndf.fr/categories/economieentreprises/><span class="el-rt-cat style_2">Economie/entreprises<span class=titleinner></span></span></a></div>
</a><div class=rt-related-post-info><h3 class="post-title">
<a href=https://www.ndf.fr/politique/01-06-2020/lrem-le-parti-des-tocards/>LREM, le parti des tocards</a></h3><div class=post-date><ul><li><span><i class="fa fa-clock-o" aria-hidden=true></i></span> 1 juin 2020</li></ul></div></div></div><div class=position-relative>
<a href=https://www.ndf.fr/politique/01-06-2020/bonne-fete-de-la-pentecote/><div class=img-scale-animate>
<img src=https://www.ndf.fr/wp-content/uploads/2020/06/renegirard-1024x456-1-375x300.jpg width=375 height=300>
<a href=https://www.ndf.fr/categories/histoire-de-comprendre/><span class="el-rt-cat style_2">Histoire de comprendre<span class=titleinner></span></span></a></div>
</a><div class=rt-related-post-info><h3 class="post-title">
<a href=https://www.ndf.fr/politique/01-06-2020/bonne-fete-de-la-pentecote/>Bonne fête de la Pentecôte !</a></h3><div class=post-date><ul><li><span><i class="fa fa-clock-o" aria-hidden=true></i></span> 1 juin 2020</li></ul></div></div></div><div class=position-relative>
<a href=https://www.ndf.fr/politique/01-06-2020/40-ans-de-choix-pourris/><div class=img-scale-animate>
<img src=https://www.ndf.fr/wp-content/uploads/2020/06/hausse-impots-vs-reduction-budgetaire-375x300.jpg width=375 height=300>
<a href=https://www.ndf.fr/categories/economieentreprises/><span class="el-rt-cat style_2">Economie/entreprises<span class=titleinner></span></span></a></div>
</a><div class=rt-related-post-info><h3 class="post-title">
<a href=https://www.ndf.fr/politique/01-06-2020/40-ans-de-choix-pourris/>40 ans de choix pourris</a></h3><div class=post-date><ul><li><span><i class="fa fa-clock-o" aria-hidden=true></i></span> 1 juin 2020</li></ul></div></div></div></div></div></div></div><div id=comments class="comments-area single-blog-bottom"><div><div id=respond class=comment-respond><h4 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel=nofollow id=cancel-comment-reply-link href="/nos-breves/01-06-2020/retour-sur-les-emeutes-de-minneapolis-video/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=retour-sur-les-emeutes-de-minneapolis-video#respond" style=display:none;>Annuler la réponse</a></small></h4><form action=https://www.ndf.fr/wp-comments-post.php method=post id=commentform class=comment-form novalidate><fieldset class=rating>
<input type=radio id=star5 name=rating value=5><label class="full" for=star5 title="Awesome - 5 stars"></label>
<input type=radio id=star4 name=rating value=4><label class="full" for=star4 title="Pretty good - 4 stars"></label>
<input type=radio id=star3 name=rating value=3><label class="full" for=star3 title="Avarage - 3 stars"></label>
<input type=radio id=star2 name=rating value=2><label class="full" for=star2 title="Need Improvment - 2 stars"></label>
<input type=radio id=star1 name=rating value=1><label class="full" for=star1 title="Bad - 1 star"></label></fieldset><p class=comment-notes><span id=email-notes>Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class=required>*</span></p><div class="form-group comment-form-comment"><textarea id=comment name=comment required placeholder="Commentaire *" class="textarea form-control" rows=10 cols=40></textarea></div><div class=row><div class=col-sm-6><div class="form-group comment-form-author"><input type=text id=author name=author value placeholder="Votre nom *" class=form-control required></div></div><div class="col-sm-6 comment-form-email"><div class=form-group><input id=email name=email type=email value class=form-control placeholder="Votre courriel *" required></div></div></div><div class="form-group form-submit"><input name=submit type=submit id=submit class="submit btn-send ghost-on-hover-btn" value="Laisser un commentaire"> <input type=hidden name=comment_post_ID value=159106 id=comment_post_ID>
<input type=hidden name=comment_parent id=comment_parent value=0></div><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=5391c5cf4d></p><p style="display: none;"><input type=hidden id=ak_js name=ak_js value=100></p></form></div></div></div></main></div><div class="col-lg-3 col-md-12"><aside class=sidebar-widget-area><div id=newsletterwidget-2 class="title-style-2 widget widget_newsletterwidget"><div style='border-bottom: 2px solid #ce2429' class=rt-widget-title-holder><h3 style='background-color: #ce2429' class="widgettitle">Nos lettres<span style='border-top: 10px solid #ce2429' class=titleinner></span></h3></div><div class="tnp tnp-widget"><form method=post action="https://www.ndf.fr/?na=s" onsubmit="return newsletter_check(this)"><input type=hidden name=nlang value>
<input type=hidden name=nr value=widget>
<input type=hidden name=nl[] value=0><div class="tnp-field tnp-field-email"><label>Courriel</label><input class=tnp-email type=email name=ne required></div><div class=tnp-lists><div class="tnp-field tnp-field-list"><label><input class=tnp-preference type=checkbox name=nl[] value=1>&nbsp;Lettre Quotidienne</label></div><div class="tnp-field tnp-field-list"><label><input class=tnp-preference type=checkbox name=nl[] value=2>&nbsp;Lettre Hebdomadaire</label></div></div><div class="tnp-field tnp-field-button"><input class=tnp-submit type=submit value="Je m&#039;abonne"></div></form></div></div><div id=category-posts-2 class="title-style-1 widget cat-post-widget"><div style='border-bottom: 2px solid #ce2429' class=rt-widget-title-holder><h3 style='background-color: #ce2429' class="widgettitle">Nos brèves<span style='border-top: 10px solid #ce2429' class=titleinner></span></h3></div><ul id=category-posts-2-internal class=category-posts-internal><li class=cat-post-item><div><a class="cat-post-thumbnail cat-post-none" href=https://www.ndf.fr/nos-breves/01-06-2020/etats-unis-les-emeutiers-font-du-mal-aux-noirs-video/ title="États-Unis : Les émeutiers font du mal aux Noirs (VIDÉO)"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width=325 height=250 src=https://www.ndf.fr/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif class="attachment-400x250 size-400x250 rt-lazy wp-post-image" alt data-src=https://www.ndf.fr/wp-content/uploads/2020/06/capture-decran-2020-06-01-a-12-19-58.png></span></a></div><div><p>This is who the rioters are hurting. They’re not hurting the police. They’re not hurting the people who they think are “oppressing them.” They’re hurting <a class=cat-post-excerpt-more href=https://www.ndf.fr/nos-breves/01-06-2020/etats-unis-les-emeutiers-font-du-mal-aux-noirs-video/ title="Lire la suite de États-Unis : Les émeutiers font du mal aux Noirs (VIDÉO)">&#8230;</a></p></div></li></ul></div><div id=category-posts-3 class="title-style-2 widget cat-post-widget"><ul id=category-posts-3-internal class=category-posts-internal><li class=cat-post-item><div><a class="cat-post-thumbnail cat-post-none" href=https://www.ndf.fr/nos-breves/01-06-2020/dallas-des-emeutiers-noirs-et-antifas-assassinent-un-commercant-blanc-avant-de-lui-faire-les-poches-video-choquante/ title="Dallas : des émeutiers noirs et antifas assassinent un commerçant blanc avant de lui faire les poches (VIDÉO CHOQUANTE)"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width=94 height=53 src=https://www.ndf.fr/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif class="attachment-94x73 size-94x73 rt-lazy wp-post-image" alt data-src=https://www.ndf.fr/wp-content/uploads/2020/06/capture-decran-2020-06-01-a-12-14-22-336x188.png></span></a> <a class=cat-post-title href=https://www.ndf.fr/nos-breves/01-06-2020/dallas-des-emeutiers-noirs-et-antifas-assassinent-un-commercant-blanc-avant-de-lui-faire-les-poches-video-choquante/ rel=bookmark>Dallas : des émeutiers noirs et antifas assassinent un commerçant blanc avant de lui faire les poches (VIDÉO CHOQUANTE)</a></div></li><li class=cat-post-item><div><a class="cat-post-thumbnail cat-post-none" href=https://www.ndf.fr/nos-breves/01-06-2020/fayetteville-nc-un-emeutier-noir-met-le-feu-a-lui-meme-en-mettant-le-feu-a-une-maison-video/ title="Fayetteville (NC) : un émeutier noir met le feu&#8230; à lui-même en mettant le feu à une maison (VIDÉO)"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width=94 height=53 src=https://www.ndf.fr/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif class="attachment-94x73 size-94x73 rt-lazy wp-post-image" alt data-src=https://www.ndf.fr/wp-content/uploads/2020/06/capture-decran-2020-06-01-a-12-14-13-336x188.png></span></a> <a class=cat-post-title href=https://www.ndf.fr/nos-breves/01-06-2020/fayetteville-nc-un-emeutier-noir-met-le-feu-a-lui-meme-en-mettant-le-feu-a-une-maison-video/ rel=bookmark>Fayetteville (NC) : un émeutier noir met le feu&#8230; à lui-même en mettant le feu à une maison (VIDÉO)</a></div></li><li class=cat-post-item><div><a class="cat-post-thumbnail cat-post-none" href=https://www.ndf.fr/nos-breves/01-06-2020/drole-apres-avoir-apporte-son-soutien-aux-black-lives-matter-nike-voit-un-de-ses-magasins-pille-par-les-black-lives-matter-video/ title="Drôle : après avoir apporté son soutien aux &#8220;Black Lives Matter&#8221;, Nike voit un de ses magasins pillé par les &#8220;Black Lives Matter&#8221; (VIDÉO)"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width=94 height=53 src=https://www.ndf.fr/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif class="attachment-94x73 size-94x73 rt-lazy wp-post-image" alt data-src=https://www.ndf.fr/wp-content/uploads/2020/06/capture-decran-2020-06-01-a-12-05-32-336x188.png></span></a> <a class=cat-post-title href=https://www.ndf.fr/nos-breves/01-06-2020/drole-apres-avoir-apporte-son-soutien-aux-black-lives-matter-nike-voit-un-de-ses-magasins-pille-par-les-black-lives-matter-video/ rel=bookmark>Drôle : après avoir apporté son soutien aux &#8220;Black Lives Matter&#8221;, Nike voit un de ses magasins pillé par les &#8220;Black Lives Matter&#8221; (VIDÉO)</a></div></li><li class=cat-post-item><div><a class="cat-post-thumbnail cat-post-none" href=https://www.ndf.fr/nos-breves/01-06-2020/un-couple-de-commercants-blancs-attaques-par-les-black-lives-matter-video/ title="Un couple de commerçants blancs de Rochester (NY) attaqués par les &#8220;Black Lives Matter&#8221; (VIDÉO)"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width=94 height=53 src=https://www.ndf.fr/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif class="attachment-94x73 size-94x73 rt-lazy wp-post-image" alt data-src=https://www.ndf.fr/wp-content/uploads/2020/06/capture-decran-2020-06-01-a-12-01-02-336x188.png></span></a> <a class=cat-post-title href=https://www.ndf.fr/nos-breves/01-06-2020/un-couple-de-commercants-blancs-attaques-par-les-black-lives-matter-video/ rel=bookmark>Un couple de commerçants blancs de Rochester (NY) attaqués par les &#8220;Black Lives Matter&#8221; (VIDÉO)</a></div></li><li class=cat-post-item><div><a class="cat-post-thumbnail cat-post-none" href=https://www.ndf.fr/nos-breves/01-06-2020/washington-des-messages-inscrits-dans-certains-quartiers-par-des-noirs-demandent-aux-blancs-de-soutenir-black-lives-matters-ou-de-partir-video/ title="Washington : des messages inscrits dans certains quartiers par des noirs demandent aux blancs de soutenir &#8220;Black Lives Matters&#8221; ou de partir (VIDÉO)"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width=94 height=53 src=https://www.ndf.fr/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif class="attachment-94x73 size-94x73 rt-lazy wp-post-image" alt data-src=https://www.ndf.fr/wp-content/uploads/2020/06/capture-decran-2020-06-01-a-11-59-31-336x188.png></span></a> <a class=cat-post-title href=https://www.ndf.fr/nos-breves/01-06-2020/washington-des-messages-inscrits-dans-certains-quartiers-par-des-noirs-demandent-aux-blancs-de-soutenir-black-lives-matters-ou-de-partir-video/ rel=bookmark>Washington : des messages inscrits dans certains quartiers par des noirs demandent aux blancs de soutenir &#8220;Black Lives Matters&#8221; ou de partir (VIDÉO)</a></div></li><li class=cat-post-item><div><a class="cat-post-thumbnail cat-post-none" href=https://www.ndf.fr/nos-breves/01-06-2020/affaire-jeffrey-epstein-naomi-campbell-impliquee-dans-un-reseau-pedophile/ title="Affaire Jeffrey Epstein : Naomi Campbell impliquée dans un réseau pédophile ?"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width=94 height=53 src=https://www.ndf.fr/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif class="attachment-94x73 size-94x73 rt-lazy wp-post-image" alt data-src=https://www.ndf.fr/wp-content/uploads/2020/06/capture-decran-2020-06-01-a-11-51-43-336x188.png></span></a> <a class=cat-post-title href=https://www.ndf.fr/nos-breves/01-06-2020/affaire-jeffrey-epstein-naomi-campbell-impliquee-dans-un-reseau-pedophile/ rel=bookmark>Affaire Jeffrey Epstein : Naomi Campbell impliquée dans un réseau pédophile ?</a></div></li><li class=cat-post-item><div><a class="cat-post-thumbnail cat-post-none" href=https://www.ndf.fr/nos-breves/01-06-2020/les-emeutes-aux-etats-unis-sont-injustifiables-regardez-pourquoi-et-partagez-ces-donnees-le-plus-possible/ title="Les émeutes aux États-Unis sont injustifiables, regardez pourquoi&#8230; et partagez ces données le plus possible"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width=94 height=53 src=https://www.ndf.fr/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif class="attachment-94x73 size-94x73 rt-lazy wp-post-image" alt data-src=https://www.ndf.fr/wp-content/uploads/2020/06/capture-decran-2020-06-01-a-11-51-55-336x188.png></span></a> <a class=cat-post-title href=https://www.ndf.fr/nos-breves/01-06-2020/les-emeutes-aux-etats-unis-sont-injustifiables-regardez-pourquoi-et-partagez-ces-donnees-le-plus-possible/ rel=bookmark>Les émeutes aux États-Unis sont injustifiables, regardez pourquoi&#8230; et partagez ces données le plus possible</a></div></li><li class='cat-post-item cat-post-current'><div><a class="cat-post-thumbnail cat-post-none" href=https://www.ndf.fr/nos-breves/01-06-2020/retour-sur-les-emeutes-de-minneapolis-video/ title="Retour sur les émeutes de Minneapolis (VIDÉO)"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width=94 height=53 src=https://www.ndf.fr/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif class="attachment-94x73 size-94x73 rt-lazy wp-post-image" alt data-src=https://www.ndf.fr/wp-content/uploads/2020/06/capture-decran-2020-06-01-a-11-45-18-336x188.png></span></a> <a class=cat-post-title href=https://www.ndf.fr/nos-breves/01-06-2020/retour-sur-les-emeutes-de-minneapolis-video/ rel=bookmark>Retour sur les émeutes de Minneapolis (VIDÉO)</a></div></li><li class=cat-post-item><div><a class="cat-post-thumbnail cat-post-none" href=https://www.ndf.fr/vu-des-etats-unis/01-06-2020/a-austin-au-texas-les-emeutiers-black-lives-matters-brulent-les-affaires-dun-sans-abris-video/ title="À Austin au Texas, les émeutiers &#8220;Black Lives Matters&#8221; brûlent les affaires d’un sans-abris (VIDÉO)"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width=94 height=73 src=https://www.ndf.fr/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif class="attachment-94x73 size-94x73 rt-lazy wp-post-image" alt data-src=https://www.ndf.fr/wp-content/uploads/2020/06/capture-decran-2020-06-01-a-11-34-23-598x470.png></span></a> <a class=cat-post-title href=https://www.ndf.fr/vu-des-etats-unis/01-06-2020/a-austin-au-texas-les-emeutiers-black-lives-matters-brulent-les-affaires-dun-sans-abris-video/ rel=bookmark>À Austin au Texas, les émeutiers &#8220;Black Lives Matters&#8221; brûlent les affaires d’un sans-abris (VIDÉO)</a></div></li><li class=cat-post-item><div><a class="cat-post-thumbnail cat-post-none" href=https://www.ndf.fr/nos-breves/01-06-2020/une-femme-noire-en-colere-contre-des-antifas-blanches-qui-taguent-un-commerce-si-vous-faites-ca-ils-vont-blamer-les-noirs-video/ title="Une femme noire en colère contre des antifas blanches qui taguent un commerce : « Si vous faites ça, ils vont blâmer les noirs ! » (VIDÉO)"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width=94 height=53 src=https://www.ndf.fr/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif class="attachment-94x73 size-94x73 rt-lazy wp-post-image" alt data-src=https://www.ndf.fr/wp-content/uploads/2020/06/capture-decran-2020-06-01-a-11-41-13-336x188.png></span></a> <a class=cat-post-title href=https://www.ndf.fr/nos-breves/01-06-2020/une-femme-noire-en-colere-contre-des-antifas-blanches-qui-taguent-un-commerce-si-vous-faites-ca-ils-vont-blamer-les-noirs-video/ rel=bookmark>Une femme noire en colère contre des antifas blanches qui taguent un commerce : « Si vous faites ça, ils vont blâmer les noirs ! » (VIDÉO)</a></div></li></ul></div><div id=archives-2 class="title-style-2 widget widget_archive"><div style='border-bottom: 2px solid #111' class=rt-widget-title-holder><h3 style='background-color: #111' class="widgettitle">Archives<span style='border-top: 10px solid #111' class=titleinner></span></h3></div> <label class=screen-reader-text for=archives-dropdown-2>Archives</label>
<select id=archives-dropdown-2 name=archive-dropdown><option value>Sélectionner un mois</option><option value=https://www.ndf.fr/2020/06/> juin 2020 &nbsp;(18)</option><option value=https://www.ndf.fr/2020/05/> mai 2020 &nbsp;(355)</option><option value=https://www.ndf.fr/2020/04/> avril 2020 &nbsp;(373)</option><option value=https://www.ndf.fr/2020/03/> mars 2020 &nbsp;(378)</option><option value=https://www.ndf.fr/2020/02/> février 2020 &nbsp;(422)</option><option value=https://www.ndf.fr/2020/01/> janvier 2020 &nbsp;(400)</option><option value=https://www.ndf.fr/2019/12/> décembre 2019 &nbsp;(400)</option><option value=https://www.ndf.fr/2019/11/> novembre 2019 &nbsp;(395)</option><option value=https://www.ndf.fr/2019/10/> octobre 2019 &nbsp;(500)</option><option value=https://www.ndf.fr/2019/09/> septembre 2019 &nbsp;(499)</option><option value=https://www.ndf.fr/2019/08/> août 2019 &nbsp;(401)</option><option value=https://www.ndf.fr/2019/07/> juillet 2019 &nbsp;(500)</option><option value=https://www.ndf.fr/2019/06/> juin 2019 &nbsp;(440)</option><option value=https://www.ndf.fr/2019/05/> mai 2019 &nbsp;(500)</option><option value=https://www.ndf.fr/2019/04/> avril 2019 &nbsp;(488)</option><option value=https://www.ndf.fr/2019/03/> mars 2019 &nbsp;(501)</option><option value=https://www.ndf.fr/2019/02/> février 2019 &nbsp;(450)</option><option value=https://www.ndf.fr/2019/01/> janvier 2019 &nbsp;(552)</option><option value=https://www.ndf.fr/2018/12/> décembre 2018 &nbsp;(501)</option><option value=https://www.ndf.fr/2018/11/> novembre 2018 &nbsp;(505)</option><option value=https://www.ndf.fr/2018/10/> octobre 2018 &nbsp;(488)</option><option value=https://www.ndf.fr/2018/09/> septembre 2018 &nbsp;(499)</option><option value=https://www.ndf.fr/2018/08/> août 2018 &nbsp;(499)</option><option value=https://www.ndf.fr/2018/07/> juillet 2018 &nbsp;(500)</option><option value=https://www.ndf.fr/2018/06/> juin 2018 &nbsp;(500)</option><option value=https://www.ndf.fr/2018/05/> mai 2018 &nbsp;(500)</option><option value=https://www.ndf.fr/2018/04/> avril 2018 &nbsp;(498)</option><option value=https://www.ndf.fr/2018/03/> mars 2018 &nbsp;(502)</option><option value=https://www.ndf.fr/2018/02/> février 2018 &nbsp;(520)</option><option value=https://www.ndf.fr/2018/01/> janvier 2018 &nbsp;(525)</option><option value=https://www.ndf.fr/2017/12/> décembre 2017 &nbsp;(501)</option><option value=https://www.ndf.fr/2017/11/> novembre 2017 &nbsp;(585)</option><option value=https://www.ndf.fr/2017/10/> octobre 2017 &nbsp;(354)</option><option value=https://www.ndf.fr/2017/09/> septembre 2017 &nbsp;(344)</option><option value=https://www.ndf.fr/2017/08/> août 2017 &nbsp;(165)</option><option value=https://www.ndf.fr/2017/07/> juillet 2017 &nbsp;(274)</option><option value=https://www.ndf.fr/2017/06/> juin 2017 &nbsp;(298)</option><option value=https://www.ndf.fr/2017/05/> mai 2017 &nbsp;(320)</option><option value=https://www.ndf.fr/2017/04/> avril 2017 &nbsp;(284)</option><option value=https://www.ndf.fr/2017/03/> mars 2017 &nbsp;(298)</option><option value=https://www.ndf.fr/2017/02/> février 2017 &nbsp;(246)</option><option value=https://www.ndf.fr/2017/01/> janvier 2017 &nbsp;(289)</option><option value=https://www.ndf.fr/2016/12/> décembre 2016 &nbsp;(156)</option><option value=https://www.ndf.fr/2016/11/> novembre 2016 &nbsp;(279)</option><option value=https://www.ndf.fr/2016/10/> octobre 2016 &nbsp;(282)</option><option value=https://www.ndf.fr/2016/09/> septembre 2016 &nbsp;(267)</option><option value=https://www.ndf.fr/2016/08/> août 2016 &nbsp;(166)</option><option value=https://www.ndf.fr/2016/07/> juillet 2016 &nbsp;(176)</option><option value=https://www.ndf.fr/2016/06/> juin 2016 &nbsp;(218)</option><option value=https://www.ndf.fr/2016/05/> mai 2016 &nbsp;(206)</option><option value=https://www.ndf.fr/2016/04/> avril 2016 &nbsp;(301)</option><option value=https://www.ndf.fr/2016/03/> mars 2016 &nbsp;(306)</option><option value=https://www.ndf.fr/2016/02/> février 2016 &nbsp;(316)</option><option value=https://www.ndf.fr/2016/01/> janvier 2016 &nbsp;(297)</option><option value=https://www.ndf.fr/2015/12/> décembre 2015 &nbsp;(267)</option><option value=https://www.ndf.fr/2015/11/> novembre 2015 &nbsp;(320)</option><option value=https://www.ndf.fr/2015/10/> octobre 2015 &nbsp;(240)</option><option value=https://www.ndf.fr/2015/09/> septembre 2015 &nbsp;(380)</option><option value=https://www.ndf.fr/2015/08/> août 2015 &nbsp;(175)</option><option value=https://www.ndf.fr/2015/07/> juillet 2015 &nbsp;(211)</option><option value=https://www.ndf.fr/2015/06/> juin 2015 &nbsp;(266)</option><option value=https://www.ndf.fr/2015/05/> mai 2015 &nbsp;(217)</option><option value=https://www.ndf.fr/2015/04/> avril 2015 &nbsp;(246)</option><option value=https://www.ndf.fr/2015/03/> mars 2015 &nbsp;(308)</option><option value=https://www.ndf.fr/2015/02/> février 2015 &nbsp;(248)</option><option value=https://www.ndf.fr/2015/01/> janvier 2015 &nbsp;(307)</option><option value=https://www.ndf.fr/2014/12/> décembre 2014 &nbsp;(220)</option><option value=https://www.ndf.fr/2014/11/> novembre 2014 &nbsp;(268)</option><option value=https://www.ndf.fr/2014/10/> octobre 2014 &nbsp;(364)</option><option value=https://www.ndf.fr/2014/09/> septembre 2014 &nbsp;(320)</option><option value=https://www.ndf.fr/2014/08/> août 2014 &nbsp;(209)</option><option value=https://www.ndf.fr/2014/07/> juillet 2014 &nbsp;(186)</option><option value=https://www.ndf.fr/2014/06/> juin 2014 &nbsp;(231)</option><option value=https://www.ndf.fr/2014/05/> mai 2014 &nbsp;(223)</option><option value=https://www.ndf.fr/2014/04/> avril 2014 &nbsp;(210)</option><option value=https://www.ndf.fr/2014/03/> mars 2014 &nbsp;(254)</option><option value=https://www.ndf.fr/2014/02/> février 2014 &nbsp;(187)</option><option value=https://www.ndf.fr/2014/01/> janvier 2014 &nbsp;(220)</option><option value=https://www.ndf.fr/2013/12/> décembre 2013 &nbsp;(171)</option><option value=https://www.ndf.fr/2013/11/> novembre 2013 &nbsp;(225)</option><option value=https://www.ndf.fr/2013/10/> octobre 2013 &nbsp;(272)</option><option value=https://www.ndf.fr/2013/09/> septembre 2013 &nbsp;(289)</option><option value=https://www.ndf.fr/2013/08/> août 2013 &nbsp;(185)</option><option value=https://www.ndf.fr/2013/07/> juillet 2013 &nbsp;(249)</option><option value=https://www.ndf.fr/2013/06/> juin 2013 &nbsp;(290)</option><option value=https://www.ndf.fr/2013/05/> mai 2013 &nbsp;(265)</option><option value=https://www.ndf.fr/2013/04/> avril 2013 &nbsp;(297)</option><option value=https://www.ndf.fr/2013/03/> mars 2013 &nbsp;(287)</option><option value=https://www.ndf.fr/2013/02/> février 2013 &nbsp;(236)</option><option value=https://www.ndf.fr/2013/01/> janvier 2013 &nbsp;(303)</option><option value=https://www.ndf.fr/2012/12/> décembre 2012 &nbsp;(248)</option><option value=https://www.ndf.fr/2012/11/> novembre 2012 &nbsp;(285)</option><option value=https://www.ndf.fr/2012/10/> octobre 2012 &nbsp;(300)</option><option value=https://www.ndf.fr/2012/09/> septembre 2012 &nbsp;(273)</option><option value=https://www.ndf.fr/2012/08/> août 2012 &nbsp;(238)</option><option value=https://www.ndf.fr/2012/07/> juillet 2012 &nbsp;(274)</option><option value=https://www.ndf.fr/2012/06/> juin 2012 &nbsp;(317)</option><option value=https://www.ndf.fr/2012/05/> mai 2012 &nbsp;(283)</option><option value=https://www.ndf.fr/2012/04/> avril 2012 &nbsp;(280)</option><option value=https://www.ndf.fr/2012/03/> mars 2012 &nbsp;(245)</option><option value=https://www.ndf.fr/2012/02/> février 2012 &nbsp;(223)</option><option value=https://www.ndf.fr/2012/01/> janvier 2012 &nbsp;(242)</option><option value=https://www.ndf.fr/2011/12/> décembre 2011 &nbsp;(161)</option><option value=https://www.ndf.fr/2011/11/> novembre 2011 &nbsp;(207)</option><option value=https://www.ndf.fr/2011/10/> octobre 2011 &nbsp;(240)</option><option value=https://www.ndf.fr/2011/09/> septembre 2011 &nbsp;(213)</option><option value=https://www.ndf.fr/2011/08/> août 2011 &nbsp;(192)</option><option value=https://www.ndf.fr/2011/07/> juillet 2011 &nbsp;(222)</option><option value=https://www.ndf.fr/2011/06/> juin 2011 &nbsp;(255)</option><option value=https://www.ndf.fr/2011/05/> mai 2011 &nbsp;(326)</option><option value=https://www.ndf.fr/2011/04/> avril 2011 &nbsp;(325)</option><option value=https://www.ndf.fr/2011/03/> mars 2011 &nbsp;(277)</option><option value=https://www.ndf.fr/2011/02/> février 2011 &nbsp;(20)</option><option value=https://www.ndf.fr/2011/01/> janvier 2011 &nbsp;(1)</option></select> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();</script> </div></aside></div></div></div></div></div><div class="barta-ad ad-footer container"><script async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script>
<ins class=adsbygoogle style=display:inline-block;width:728px;height:90px data-ad-client=ca-pub-3841547823870276 data-ad-slot=9151950116></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><footer><div class=footer-bottom-area><div class=container><div class=row><div class=footer-logo><a class=dark-logo href=https://www.ndf.fr/><img src=https://www.ndf.fr/wp-content/uploads/2016/05/LOGOrouge3-200px.png alt="Nouvelles de France Portail libéral-conservateur"></a></div><div class=footer-bottom-social><ul class=tophead-social><li><a target=_blank href=https://www.facebook.com/nouvellesdefrance/><i class="fa fa-facebook"></i></a></li><li><a target=_blank href=https://twitter.com/ndffr><i class="fa fa-twitter"></i></a></li></ul></div><div class="col-sm-12 col-xs-12">&copy; Copyright NDF 2020/2021. Designed and Developed by <a target=_blank href=https://www.aryup.com/fr/>Aryup.com</a></div></div></div></div></footer></div>
<a href=# class=scrollToTop><i class="fa fa-arrow-up"></i></a><script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><link rel=stylesheet id=owl-carousel-css href='https://www.ndf.fr/wp-content/themes/barta/assets/css/owl.carousel.min.css?ver=1.0' type=text/css media=all><link rel=stylesheet id=owl-theme-default-css href='https://www.ndf.fr/wp-content/themes/barta/assets/css/owl.theme.default.min.css?ver=1.0' type=text/css media=all> <script src='https://www.ndf.fr/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script src='https://www.ndf.fr/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script src='https://www.ndf.fr/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script> <script src='https://www.ndf.fr/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script> <script src='https://www.ndf.fr/wp-content/plugins/barta-core/assets/js/core-js.js?ver=1'></script> <script src='https://www.ndf.fr/wp-content/plugins/barta-core/assets/js/snap.svg-min.js?ver=1'></script> <script src='https://www.ndf.fr/wp-content/plugins/barta-core/assets/js/hovers.js?ver=1'></script> <script>var newsletter = {"messages":{"email_error":"L\u2019adresse de messagerie n\u2019est pas correcte","name_error":"Le nom est obligatoire","surname_error":"Le nom est obligatoire","profile_error":"Un champ obligatoire n'est pas rempli","privacy_error":"You must accept the privacy policy"},"profile_max":"20"};</script> <script src='https://www.ndf.fr/wp-content/plugins/newsletter/subscription/validate.js?ver=6.6.0'></script> <script src='https://www.ndf.fr/wp-content/themes/barta/assets/js/popper.js?ver=1.0'></script> <script src='https://www.ndf.fr/wp-content/themes/barta/assets/js/bootstrap.min.js?ver=1.0'></script> <script src='https://www.ndf.fr/wp-content/themes/barta/assets/js/select2.min.js?ver=1.0'></script> <script src='https://www.ndf.fr/wp-content/themes/barta/assets/js/jquery.meanmenu.min.js?ver=1.0'></script> <script src='https://www.ndf.fr/wp-content/themes/barta/assets/js/jquery.nav.min.js?ver=1.0'></script> <script src='https://www.ndf.fr/wp-content/themes/barta/assets/js/jquery.countdown.min.js?ver=1.0'></script> <script src='https://www.ndf.fr/wp-content/themes/barta/assets/js/js.cookie.min.js?ver=1.0'></script> <script src='https://www.ndf.fr/wp-content/themes/barta/assets/js/jquery.nivo.slider.min.js?ver=1.0'></script> <script src='https://www.ndf.fr/wp-content/themes/barta/assets/js/lazyload.min.js?ver=1.0'></script> <script src='https://www.ndf.fr/wp-content/themes/barta/assets/js/jquery.ticker.js?ver=1.0'></script> <script src='https://www.ndf.fr/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script src='https://www.ndf.fr/wp-includes/js/masonry.min.js?ver=3.3.2'></script> <script src='https://www.ndf.fr/wp-content/themes/barta/assets/js/slick.min.js?ver=1.0'></script> <script src='https://www.ndf.fr/wp-content/themes/barta/assets/js/rt-ticker.min.js?ver=1.0'></script> <script>/*<![CDATA[*/var ThemeObj = {"stickyMenu":"1","meanWidth":"992","siteLogo":"<a href=\"https:\/\/www.ndf.fr\/\" alt=\"Nouvelles de France Portail lib\u00e9ral-conservateur\"><img class=\"logo-small\" src=\"https:\/\/www.ndf.fr\/wp-content\/uploads\/2016\/05\/LOGOrouge3-200px.png\" \/><\/a>","day":"Day","hour":"Hour","minute":"Minute","second":"Second","extraOffset":"70","extraOffsetMobile":"52","tickerSpeed":".10","tickerControl":"","tickerTitleText":"Nos br\u00e8ves : ","tickerStyle":"reveal","tickerDirection":"ltr","tickerDelay":"2000","rtl":"no","ajaxURL":"https:\/\/www.ndf.fr\/wp-admin\/admin-ajax.php","nonce":"e59d6c7d1f"};/*]]>*/</script> <script src='https://www.ndf.fr/wp-content/themes/barta/assets/js/main.js?ver=1.0'></script> <script src='https://www.ndf.fr/wp-includes/js/wp-embed.min.js?ver=5.4'></script> <script src='https://www.ndf.fr/wp-content/themes/barta/assets/js/owl.carousel.min.js?ver=1.0'></script> <script async=async src='https://www.ndf.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script> <script>var _nAdzq=_nAdzq||[];(function(){_nAdzq.push(["setIds","6e138fcb05e537df"]);_nAdzq.push(["setPk","BP1AG-KQXBVahTfYhWhFEiKcmlWzC8FNZQzL5HK0Cef5If108yQRJE7TvfEfeSHbjuArlaI9GGfCjk0vyTtaG_w"]);_nAdzq.push(["setLogo",""]);_nAdzq.push(["setDomain","notifpush.com"]);_nAdzq.push(["setNativDomain",true]);_nAdzq.push(["setSubscriptionNotif",false]);_nAdzq.push(["setTemplateId","perso"]);_nAdzq.push(["setEnv"]);var e="https://notifpush.com/scripts/";var t=document.createElement("script");t.type="text/javascript";t.defer=true;t.async=true;t.src=e+"nadz-sdk.js";var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(t,s)})();window.tpl_color="#ce2429";window.tpl_catch=" Chers visiteurs,";window.tpl_content="Chers visiteurs,<br />Aidez-nous à vous proposer un contenu toujours plus riche, à réduire les publicités<br />qui s\'affichent sur notre site en acceptant de recevoir des notifications<br />via notre partenaire.";window.tpl_quote="Un petit geste pour vous mais un grand geste pour notre site.<br />Merci à vous !";window.tpl_logo="https://static.pushaddict.com/website_images/u276/69962835_visuel_ndf.png";</script> </body></html>