<!doctype html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.ndf.fr/xmlrpc.php">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta property="og:type" content="article" />
<meta property="og:title" content="L’INDECENT MANEGE DE MACRON SUR MBAPPE SUR LE STADE DE DOHA" />
<meta property="og:description" content="LE SPECACLE INDECENT DU PRESIDENT SUR LE TERRAIN DU MONDIAL !    Rarement un président aura autant animé la Toile par ses attitudes. Je regarde twitter depuis hier, et les calins qu'Emmanuel Macron a offert à Mbappé n'auront" />
<meta property="og:image" content="https://www.ndf.fr/wp-content/uploads/2022/12/macron-stade.jpg" />
<meta property="og:url" content="https://www.ndf.fr/nos-breves/19-12-2022/lindecent-manege-de-macron-sur-mbappe-sur-le-stade-de-doha/" />
<meta property="og:site_name" content="Nouvelles de France Portail libéral-conservateur" />
<meta property="article:publisher" content="https://www.facebook.com/nouvellesdefrance/?ref=ts&fref=ts" />
<meta property="article:published_time" content="2022-12-19T16:20:30+01:00" />
<meta property="article:modified_time" content="2022-12-19T16:20:30+01:00" />
<meta property="og:updated_time" content="2022-12-19T16:20:30+01:00" />


<meta property="og:image:width" content="944" />
<meta property="og:image:height" content="531" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="L’INDECENT MANEGE DE MACRON SUR MBAPPE SUR LE STADE DE DOHA">
<meta name="twitter:description" content="LE SPECACLE INDECENT DU PRESIDENT SUR LE TERRAIN DU MONDIAL !    Rarement un président aura autant animé la Toile par ses attitudes. Je regarde twitter depuis hier, et les calins qu'Emmanuel Macron a offert à Mbappé n'auront">
<meta name="twitter:image" content="https://www.ndf.fr/wp-content/uploads/2022/12/macron-stade.jpg">
<meta name="twitter:site" content="@ndffr">

<noscript><style>#preloader{display:none;}</style></noscript><meta property="og:title" content="L’INDECENT MANEGE DE MACRON SUR MBAPPE SUR LE STADE DE DOHA" />
<meta property="og:description" content="LE SPECACLE INDECENT DU PRESIDENT SUR LE TERRAIN DU MONDIAL !  Rarement un président aura autant animé la Toile par ses attitudes. Je regarde twitter depui" />
<meta property="og:image" content="https://www.ndf.fr/wp-content/uploads/2022/12/macron-stade.jpg" />
<meta property="og:image:width" content="944" />
<meta property="og:image:height" content="531" />
<meta property="og:type" content="article" />
<meta property="og:article:published_time" content="2022-12-19 16:20:30" />
<meta property="og:article:modified_time" content="2022-12-19 16:20:30" />

<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="L’INDECENT MANEGE DE MACRON SUR MBAPPE SUR LE STADE DE DOHA" />
<meta name="twitter:description" content="LE SPECACLE INDECENT DU PRESIDENT SUR LE TERRAIN DU MONDIAL !  Rarement un président aura autant animé la Toile par ses attitudes. Je regarde twitter depui" />
<meta name="twitter:image" content="https://www.ndf.fr/wp-content/uploads/2022/12/macron-stade.jpg" />

<meta name="author" content="Floris de Bonneville" />

<title>L&#039;INDECENT MANEGE DE MACRON SUR MBAPPE SUR LE STADE DE DOHA - Nouvelles de France Portail libéral-conservateur</title>
<link rel="canonical" href="https://www.ndf.fr/nos-breves/19-12-2022/lindecent-manege-de-macron-sur-mbappe-sur-le-stade-de-doha/" />
<meta property="og:url" content="https://www.ndf.fr/nos-breves/19-12-2022/lindecent-manege-de-macron-sur-mbappe-sur-le-stade-de-doha/" />
<meta property="og:site_name" content="Nouvelles de France Portail libéral-conservateur" />
<meta property="article:publisher" content="https://www.facebook.com/nouvellesdefrance?ref=ts&amp;amp%3bamp%3bfref=ts" />
<meta property="article:published_time" content="2022-12-19T15:20:30+00:00" />
<meta property="og:image" content="https://www.ndf.fr/wp-content/uploads/2022/12/macron-stade.jpg" />
<meta property="og:image:width" content="944" />
<meta property="og:image:height" content="531" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="Floris de Bonneville" />
<meta name="twitter:label2" content="Durée de lecture estimée" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ndf.fr/#website","url":"https://www.ndf.fr/","name":"Nouvelles de France Portail libéral-conservateur","description":"Portail d&#039;information et d&#039;opinions libéral-conservateur. Pour ses rédacteurs, un mot d&#039;ordre : libertés et responsabilité. Nouvelles de France, c&#039;est aussi un mensuel...","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.ndf.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.ndf.fr/nos-breves/19-12-2022/lindecent-manege-de-macron-sur-mbappe-sur-le-stade-de-doha/#primaryimage","inLanguage":"fr-FR","url":"https://www.ndf.fr/wp-content/uploads/2022/12/macron-stade.jpg","contentUrl":"https://www.ndf.fr/wp-content/uploads/2022/12/macron-stade.jpg","width":944,"height":531},{"@type":"WebPage","@id":"https://www.ndf.fr/nos-breves/19-12-2022/lindecent-manege-de-macron-sur-mbappe-sur-le-stade-de-doha/#webpage","url":"https://www.ndf.fr/nos-breves/19-12-2022/lindecent-manege-de-macron-sur-mbappe-sur-le-stade-de-doha/","name":"L'INDECENT MANEGE DE MACRON SUR MBAPPE SUR LE STADE DE DOHA - Nouvelles de France Portail libéral-conservateur","isPartOf":{"@id":"https://www.ndf.fr/#website"},"primaryImageOfPage":{"@id":"https://www.ndf.fr/nos-breves/19-12-2022/lindecent-manege-de-macron-sur-mbappe-sur-le-stade-de-doha/#primaryimage"},"datePublished":"2022-12-19T15:20:30+00:00","dateModified":"2022-12-19T15:20:30+00:00","author":{"@id":"https://www.ndf.fr/#/schema/person/c77fd0f3d2d664991da4b3e4f41aa43a"},"breadcrumb":{"@id":"https://www.ndf.fr/nos-breves/19-12-2022/lindecent-manege-de-macron-sur-mbappe-sur-le-stade-de-doha/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.ndf.fr/nos-breves/19-12-2022/lindecent-manege-de-macron-sur-mbappe-sur-le-stade-de-doha/"]}]},{"@type":"BreadcrumbList","@id":"https://www.ndf.fr/nos-breves/19-12-2022/lindecent-manege-de-macron-sur-mbappe-sur-le-stade-de-doha/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://www.ndf.fr/"},{"@type":"ListItem","position":2,"name":"Notre actualités","item":"https://www.ndf.fr/notre-actualites/"},{"@type":"ListItem","position":3,"name":"L&#8217;INDECENT MANEGE DE MACRON SUR MBAPPE SUR LE STADE DE DOHA"}]},{"@type":"Person","@id":"https://www.ndf.fr/#/schema/person/c77fd0f3d2d664991da4b3e4f41aa43a","name":"Floris de Bonneville","image":{"@type":"ImageObject","@id":"https://www.ndf.fr/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/8f21eb57899042a86362ba0891458871?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8f21eb57899042a86362ba0891458871?s=96&d=mm&r=g","caption":"Floris de Bonneville"},"sameAs":["http://www.ndf.fr"],"url":"https://www.ndf.fr/author/floris-de-bonneville/"}]}</script>

<link rel='dns-prefetch' href='//www.ndf.fr' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='preconnect' href='https://fonts.gstatic.com' crossorigin />
<link rel="alternate" type="application/rss+xml" title="Nouvelles de France Portail libéral-conservateur &raquo; Flux" href="https://www.ndf.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nouvelles de France Portail libéral-conservateur &raquo; Flux des commentaires" href="https://www.ndf.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nouvelles de France Portail libéral-conservateur &raquo; L&#8217;INDECENT MANEGE DE MACRON SUR MBAPPE SUR LE STADE DE DOHA Flux des commentaires" href="https://www.ndf.fr/nos-breves/19-12-2022/lindecent-manege-de-macron-sur-mbappe-sur-le-stade-de-doha/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-21826843-1" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.15.1';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-21826843-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {
						dataLayer.push( arguments );
					}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-21826843-1', {
						forceSSL:true,link_attribution:true,					} );
					window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var noopnullfn = function () {
								return null;
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = noopfn;
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										if ( 'event' === arguments[1] ) {
											__gtagTracker( 'event', arguments[3], {
												'event_category': arguments[2],
												'event_label': arguments[4],
												'value': 1
											} );
											return;
										}
										if ( 'undefined' !== typeof ( arguments[1].hitType ) ) {
											var hitDetails = {};
											var gagtag_map = {
												'eventCategory': 'event_category',
												'eventAction': 'event_action',
												'eventLabel': 'event_label',
												'eventValue': 'event_value',
												'nonInteraction': 'non_interaction',
												'timingCategory': 'event_category',
												'timingVar': 'name',
												'timingValue': 'value',
												'timingLabel': 'event_label',
											};
											var gaKey;
											for ( gaKey in gagtag_map ) {
												if ( 'undefined' !== typeof arguments[1][gaKey] ) {
													hitDetails[gagtag_map[gaKey]] = arguments[1][gaKey];
												}
											}
											var action = 'timing' === arguments[1].hitType ? 'timing_complete' : arguments[1].eventAction;
											__gtagTracker( 'event', action, hitDetails );
										}
									}
									return;
								}
								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = function () {
								return new Tracker();
							};
							__gaTracker.getByName = noopnullfn;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
						function __gtagTracker() {
							return null;
						}
						window['__gtagTracker'] = __gtagTracker;
						window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ndf.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.ndf.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code>code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group:where(.has-background){padding:1.25em 2.375em}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mashsb-styles-css' href='https://www.ndf.fr/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.8.1' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mc4wp-form-basic-css' href='https://www.ndf.fr/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.css?ver=4.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='monsterinsights-popular-posts-style-css' href='https://www.ndf.fr/wp-content/plugins/google-analytics-premium/assets/css/frontend.min.css?ver=7.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css' href='https://www.ndf.fr/wp-content/plugins/newsletter/style.css?ver=7.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='barta-gfonts-css' href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.ndf.fr/wp-content/themes/barta/assets/css/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-slider-css' href='https://www.ndf.fr/wp-content/themes/barta/assets/css/nivo-slider.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.ndf.fr/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css' href='https://www.ndf.fr/wp-content/themes/barta/assets/css/slick-theme.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css' href='https://www.ndf.fr/wp-content/themes/barta/assets/css/select2.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-default-css' href='https://www.ndf.fr/wp-content/themes/barta/assets/css/default.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-elementor-css' href='https://www.ndf.fr/wp-content/themes/barta/assets/css/elementor.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-grid-css' href='https://www.ndf.fr/wp-content/themes/barta/assets/css/barta-grid.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-box-css' href='https://www.ndf.fr/wp-content/themes/barta/assets/css/barta-box.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-tab-css' href='https://www.ndf.fr/wp-content/themes/barta/assets/css/barta-tab.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-list-css' href='https://www.ndf.fr/wp-content/themes/barta/assets/css/barta-list.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-style-css' href='https://www.ndf.fr/wp-content/themes/barta/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<style id='barta-style-inline-css' type='text/css'>
	.entry-banner {
					background: url(https://www.ndf.fr/wp-content/themes/barta/assets/img/banner.jpg) no-repeat scroll center center / cover;
			}
	.content-area {
		padding-top: 0px; 
		padding-bottom: 0px;
	}
		.post-detail-style2 #page .content-area {
		background-image: url(  );
		background-color: #FFFFFF;
	}
		#page {
		background-image: url(  );
		background-color: #FFFFFF;
	}
	
</style>
<link rel='stylesheet' id='slick-css' href='https://www.ndf.fr/wp-content/themes/barta/assets/css/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='rt-ticker-css' href='https://www.ndf.fr/wp-content/themes/barta/assets/css/rt-ticker.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-child-style-css' href='https://www.ndf.fr/wp-content/themes/barta-child/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato:400%7CRoboto:500&#038;display=swap&#038;ver=1638865729" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400%7CRoboto:500&#038;display=swap&#038;ver=1638865729" media="print" onload="this.media='all'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato:400%7CRoboto:500&#038;display=swap&#038;ver=1638865729" /></noscript><style id='barta-dynamic-inline-css' type='text/css'>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</style>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.ndf.fr","hash_tracking":"false","ua":"UA-21826843-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/plugins/google-analytics-premium/assets/js/frontend-gtag.min.js?ver=7.15.1' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='mashsb-js-extra'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.ndf.fr\/nos-breves\/19-12-2022\/lindecent-manege-de-macron-sur-mbappe-sur-le-stade-de-doha\/","title":"L%E2%80%99INDECENT+MANEGE+DE+MACRON+SUR+MBAPPE+SUR+LE+STADE+DE+DOHA","image":"https:\/\/www.ndf.fr\/wp-content\/uploads\/2022\/12\/macron-stade.jpg","desc":"LE SPECACLE INDECENT DU PRESIDENT SUR LE TERRAIN DU MONDIAL\u00a0!\r\n\r\nRarement un pr\u00e9sident aura autant anim\u00e9 la Toile par ses attitudes. Je regarde twitter depuis hier, et les calins qu'Emmanuel Macron a offert \u00e0 Mbapp\u00e9 n'auront \u2026","hashtag":"ndffr","subscribe":"link","subscribe_url":"https:\/\/www.ndf.fr\/abonnement-archives-lettre-dactutalites\/","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"46ab21327e","postid":"291655","servertime":"1671527344","ajaxurl":"https:\/\/www.ndf.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.8.1' id='mashsb-js'></script>
<link rel="https://api.w.org/" href="https://www.ndf.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.ndf.fr/wp-json/wp/v2/posts/291655" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ndf.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ndf.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.ndf.fr/?p=291655' />
<link rel="alternate" type="application/json+oembed" href="https://www.ndf.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ndf.fr%2Fnos-breves%2F19-12-2022%2Flindecent-manege-de-macron-sur-mbappe-sur-le-stade-de-doha%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ndf.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ndf.fr%2Fnos-breves%2F19-12-2022%2Flindecent-manege-de-macron-sur-mbappe-sur-le-stade-de-doha%2F&#038;format=xml" />
<style>
		#category-posts-2-internal ul {padding: 0;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-2-internal .cat-post-item {list-style: none; margin: 3px 0 10px; padding: 3px 0;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-2-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cpwp-wrap-text p {display: inline;}
#category-posts-2-internal .cat-post-item .cpwp-wrap-text {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-2-internal p.cpwp-excerpt-text {min-width: 120px;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-2-internal .cat-post-crop {overflow:hidden;display:block;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {height: 250px;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {width: 400px;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-2-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal ul {padding: 0;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-excerpt-more {display: inline-block;}
#category-posts-3-internal .cat-post-item {list-style: none; margin: 3px 0 10px; padding: 3px 0;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal [class*=cat-post-tax] {font-size: 0.85em;}
#category-posts-3-internal [class*=cat-post-tax] * {display:inline-block;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal .cat-post-item .cat-post-title {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;padding-bottom: 0 !important;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal .cat-post-thumbnail {display:block; float:left; margin:5px 10px 5px 0;}
#category-posts-3-internal .cat-post-crop {overflow:hidden;display:block;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {height: 73px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {width: 94px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover; max-width: 100%; display: block;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width: 100%;}
#category-posts-3-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
</style>
<meta name="generator" content="Redux 4.3.12" /><link rel="icon" href="https://www.ndf.fr/wp-content/uploads/2016/05/cropped-favicon-376x376.png" sizes="32x32" />
<link rel="icon" href="https://www.ndf.fr/wp-content/uploads/2016/05/cropped-favicon-376x376.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.ndf.fr/wp-content/uploads/2016/05/cropped-favicon-376x376.png" />
<meta name="msapplication-TileImage" content="https://www.ndf.fr/wp-content/uploads/2016/05/cropped-favicon-376x376.png" />
<style type="text/css" id="wp-custom-css">
			.sidebar-widget-area .widget ul li a:before {
	display:none;
}

.sidebar-widget-area .widget ul li a::before {
	display:none;
}

div#category-posts-2 {
    margin-bottom: 0px;
}

.sidebar-widget-area .widget.title-style-1 .rt-widget-title-holder {
	margin-bottom: 0px;
}

.sidebar-widget-area .widget.title-style-1 h3.widgettitle {
	color:#fff !important;
}

.footer-logo {
    display: none;
}

.footer-bottom-social {
    display: none;
}

.footer-bottom-area {
    padding: 15px 0;
}

input.wysija-submit.wysija-submit-field {
    padding: 10px;
}

form#form-wysija-2 .wysija-paragraph input {
    width: 100%;
    padding: 10px 0;
}

p.wysija-checkbox-paragraph {
    margin-bottom: 0px !important;
}

.gform_button {
    padding: 10px;
}

#page {
    background: url(https://www.ndf.fr/wp-content/uploads/2019/07/bg7.png) repeat;
}

#primary .container {
    background: #fff;
	  padding-top: 30px;
}

header .container {
	    padding-right: 0px;
    padding-left: 0px;
}

.rt-news-ticker-holder .container {
	    padding-right: 0px;
    padding-left: 0px;
}

p.wysija-after-comment {
    margin-top: 1em;
}

main#main {
    margin-bottom: 50px;
}

#id-btn-tous-nos-articles {
	color:#fff;
}

#btn-popup-01 {
background: #ce2429;
padding: 1em 0;
display: block;
font-size: 120%;
color: #fff;
}

#btn-popup-01:hover {
color: #ce2429;
border:2px solid #ce2429;
background: #fff;
}

a.light-logo img {
    padding-top: 12px !important;
}

fieldset.rating {
    display: none !important;
}

.error-page-area .container {
	    background: #ce2429 !important;
    margin-bottom: 20px;
}		</style>


</head>
<body class="post-template-default single single-post postid-291655 single-format-standard wp-embed-responsive header-style-4 has-topbar topbar-style-4 has-sidebar right-sidebar  product-grid-view header-top-banner  post-detail-style1 elementor-default elementor-kit-278806">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<header id="masthead" class="site-header ">
<div id="header-4" class="header-area header-fixed ">
<div id="tophead" class="header-top-bar align-items-center">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="tophead-contact">
</div>
<div class="tophead-right">
<div id="rt-about-social-2" class="title-style-2 widget rt_footer_social_widget"> <div class="rt-about-widget">
<div class="footer-about">
</div>
<div>
<ul class="footer-social">
<li><a href="https://www.facebook.com/nouvellesdefrance/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ndffr" target="_blank"><i class="fa fa-twitter"></i></a></li> </ul>
</div>
</div>
</div> </div>
<div class="clear"></div>
</div>
</div>
</div>
</div> <div class="container masthead-container" id="sticker">
<div class="header-full">
<div class="row header-firstrow">
<div class="col-sm-2 col-xs-12">
<div class="site-branding">
<a class="dark-logo" href="https://www.ndf.fr/"><img width="200" height="65" src="https://www.ndf.fr/wp-content/uploads/2016/05/LOGOrouge3-200px.png" class="attachment-full size-full" alt="" loading="lazy" /></a>
<a class="light-logo" href="https://www.ndf.fr/"><img width="191" height="61" src="https://www.ndf.fr/wp-content/uploads/2019/07/logo-ndf-blanc.png" class="attachment-full size-full" alt="" loading="lazy" /></a>
</div>
</div>
<div class="col-sm-10 col-xs-12">
<div class="header-firstrow-right">
<div class="header-firstrow-right-contents">
</div>
</div>
</div>
</div>
<div class="row full-menu">
<div class="col-sm-11 col-xs-12">
<div id="site-navigation" class="main-navigation">
<nav class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-88746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88746"><a target="_blank" rel="noopener" href="https://don.gteditions.fr/ndf/?utm_source=ndf&#038;utm_medium=site&#038;utm_content=menu">Faire un don</a></li>
<li id="menu-item-68998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68998"><a href="https://www.ndf.fr/abonnement-archives-lettre-dactutalites/">Lettres d&#8217;actualités</a></li>
<li id="menu-item-46837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46837"><a href="https://www.ndf.fr/a-propos/">À propos</a></li>
<li id="menu-item-61723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61723"><a href="https://www.ndf.fr/contact/">Nous contacter</a></li>
<li id="menu-item-46839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46839"><a href="https://www.ndf.fr/nous-envoyer-un-article/">Nous envoyer un article</a></li>
</ul></nav> </div>
</div>
<div class="col-sm-1 col-xs-12">
<div class="header-icon-area">
<div class="search-box-area">
<div class="search-box">
<form role="search" method="get" action="https://www.ndf.fr/">
<a href="#" class="search-close">x</a>
<input type="text" name="s" class="search-text" placeholder="Rechercher..." required>
<a href="#" class="search-button"><i class="fa fa-search" aria-hidden="true"></i></a>
</form>
</div>
</div> <div class="clear"></div>
</div> </div>
</div>
</div>
</div>
<div class="rt-sticky-menu-wrapper rt-sticky-menu">
<div class="container">
<div class="row">
<div class="col-sm-2 col-xs-12">
<div class="site-branding">
<a class="light-logo" href="https://www.ndf.fr/"><img width="191" height="61" src="https://www.ndf.fr/wp-content/uploads/2019/07/logo-ndf-blanc.png" class="attachment-full size-full" alt="" loading="lazy" /></a>
</div>
</div>
<div class="col-sm-10 col-xs-12">
<div class="main-navigation">
<nav class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88746"><a target="_blank" rel="noopener" href="https://don.gteditions.fr/ndf/?utm_source=ndf&#038;utm_medium=site&#038;utm_content=menu">Faire un don</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68998"><a href="https://www.ndf.fr/abonnement-archives-lettre-dactutalites/">Lettres d&#8217;actualités</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46837"><a href="https://www.ndf.fr/a-propos/">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61723"><a href="https://www.ndf.fr/contact/">Nous contacter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46839"><a href="https://www.ndf.fr/nous-envoyer-un-article/">Nous envoyer un article</a></li>
</ul></nav> </div>
</div>
</div>
</div>
</div> </div>
</header>
<div id="meanmenu"></div>
<div id="header-area-space"></div>
<div id="content" class="site-content">
<div class="show-ad-in-mobile mobile-header-search">
<div class="container">
<form role="search" method="get" class="search-form" action="https://www.ndf.fr">
<div class="row custom-search-input">
<div class="input-group col-md-12">
<input type="text" class="search-query form-control" placeholder="Rechercher..." value="" name="s">
<span class="input-group-btn">
<button class="btn" type="submit">
<i class="fa fa-search" aria-hidden="true"></i>
</button>
</span>
</div>
</div>
</form>
</div>
</div>
<div class="show-ad-in-mobile">
</div>
<div id="primary" class="content-area">
<div class="container">
<div class="row">
<div class="col-lg-9 col-md-12">
<main id="main" class="site-main">
<div id="post-291655" class="post-291655 post type-post status-publish format-standard has-post-thumbnail hentry category-nos-breves">
<div id="contentHolder">
<div class="entry-header">
<div class="entry-thumbnail-area overimage">
<img src="https://www.ndf.fr/wp-content/uploads/2022/12/macron-stade.jpg" alt="L&#8217;INDECENT MANEGE DE MACRON SUR MBAPPE SUR LE STADE DE DOHA" />
</div>
<div class="breadcrumb-area"><div class="entry-breadcrumb"><span property="itemListElement" class=" 1 breadcrumb-first" typeof="ListItem"><a href="https://www.ndf.fr/"><span class="fa fa-home" aria-hidden="true"></span> Accueil</a></span><em class="delimiter"> - </em><span property="itemListElement" class=" 2 breadcrumb-first" typeof="ListItem"><a href="https://www.ndf.fr/categories/nos-breves/"> Nos brèves</a></span><em class="delimiter"> - </em><span><span class="current">L&#8217;INDECENT MANEGE DE MACRON SUR MBAPPE SUR LE STADE DE DOHA</span></span></div></div> <h1 class="entry-title">L&#8217;INDECENT MANEGE DE MACRON SUR MBAPPE SUR LE STADE DE DOHA</h1>
<div class="entry-meta">
<div class="entry-category">
</div>
<div class="entry-date">
<ul>
</ul>
</div>
<div class="entry-post-meta row">
<div class="col-sm-8 col-xs-12  pull-left text-left  post-author">
<img alt='Floris de Bonneville' src='https://secure.gravatar.com/avatar/8f21eb57899042a86362ba0891458871?s=35&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/8f21eb57899042a86362ba0891458871?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' loading='lazy' />Posté par <a href="https://www.ndf.fr/author/floris-de-bonneville/"><span class="vcard author author_name"><span class="fn">Floris de Bonneville</span></span></a>
<span><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>Il y a 18 heures</span></span></span>
</div>
<div class="col-sm-4 col-xs-12  pull-left text-right ">
</div>
</div>
<div class="clear"></div>
</div>
</div>
<div class="entry-content"><p><span style="font-family: Times New Roman, serif"><span style="font-size: medium">LE SPECACLE INDECENT DU PRESIDENT SUR LE TERRAIN DU MONDIAL !</span></span></p>
<p><span style="font-family: Times New Roman, serif"><span style="font-size: medium">Rarement un président aura autant animé la Toile par ses attitudes. Je regarde twitter depuis hier, et les calins qu&#8217;Emmanuel Macron a offert à Mbappé n&#8217;auront jamais entraîné autant de commentaires désagréables envers ce président.<br />
</span></span></p>
<p><span style="font-family: Times New Roman, serif"><span style="font-size: medium">Au milieu de la pelouse, devant 80.000 spectateurs et des centaines de millions de téléspectateurs, Emmanuel Macron s&#8217;est offert dans un spectacle d&#8217;une incroyable indécence.<br />
Certains tweeters n&#8217;imaginent même pas le général de Gaulle, Mitterrand, ou Chirac descendant de la tribune où nous l&#8217;avions vu gesticulant comme un pantin dès que les Bleus tapaient avec bonheur dans le ballon, mais là, au beau milieu du terrain, il s&#8217;est approché de Mbappé assis en train de ruminer la défaite de son équipe. Il l&#8217;a caressé, il l&#8217;a serré dans ses bras, mettant sa tête dans le cou du joueur, a frotté ses cheveux de sa main digne des écrouelles royales. </span></span></p>
<p><span style="font-family: Times New Roman, serif;font-size: medium">Et on a vu Mbappé ne pas réagir, ne regardant jamais le président, la mine défaite, hochant faiblement la tête aux douces paroles divines, le regard perdu jusqu&#8217;au moment où Martinez, le gardien de but d&#8217;Argentin vint le lever, le tirer de ce mauvais pas, de cette invraisemblable situation. Ce sera d&#8217;ailleurs la seul réaction de Mbappé qui va réagir en tapotant la figure de l&#8217;Argentin alors que notre président continue à le harceler de ses papouilles, allant lui tapoter par trois fois le ventre. </span></p>
<p><span style="font-family: Times New Roman, serif"><span style="font-size: medium">Il y a eu des milliers de réactions à cette scène. « <span style="color: #4c4d4e"> </span><span style="color: #4c4d4e">C’était un peu consternant de le voir hier s’accrocher comme un crampon à Mbappé », a lancé lundi sur la chaîne LCI le député RN Sébastien Chenu tandis qu &#8216;un tweeter anonyme écrivait :</span></span></span></p>
<p><span style="color: #0f1419"><span style="font-family: Times New Roman, serif"><span style="font-size: medium">« Les tripatouillages indécents et la compassion de récupération médiatique de Macron sont visiblement insupportables à Mbappé qui prend courageusement sur lui pour résister à cette ultime épreuve ! »</span></span></span></p>
<p><span style="color: #0f1419"><span style="font-family: Times New Roman, serif"><span style="font-size: medium">Mais ce n&#8217;était pas terminé. Après cette lamentable scène qui fut évidemment encensée par divers invités de Renaissance sur les plateaux télé, Macron s&#8217;est imposé dans le vestiaire des Bleus pour y faire une déroutante explication à « celles et ceux » de leur défaite et de leurs espoirs. A« celles » dans ce vestiaire masculin ? Et dans l&#8217;action notre président a tweeté &#8221; Les Bleus nous on fait rêver&#8221;. Un tweet que Papa Nd&#8217;aye aurait du corriger avant sa publication!</p>
<p>Pour un Président qui avait dénoncé la politisation du sport, quelques jours avant, il nous donnait là un très bel exemple de ce en même temps qui nous promet des lendemains peu réjouissants.</p>
<p>En voyant cet épisode présidentiel qatari, on pensait évidemment, à cette série de photos prises à Saint-Martin où l&#8217;on voit Emmanuel Macron serrer très fort dans ses bras un jeune noir en dévoilant un regard amouraché !</span></span></span></p>
<p><span style="color: #0f1419"><span style="font-family: Times New Roman, serif"><span style="font-size: medium"><br />
Terrible épisode, terrible final pour une Finale qui restera mémorable.</p>
<p>Floris de Bonneville.</span></span></span></p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a class="mashicon-facebook mash-medium mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ndf.fr%2Fnos-breves%2F19-12-2022%2Flindecent-manege-de-macron-sur-mbappe-sur-le-stade-de-doha%2F" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Partager</span></a><a class="mashicon-twitter mash-medium mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=L%E2%80%99INDECENT%20MANEGE%20DE%20MACRON%20SUR%20MBAPPE%20SUR%20LE%20STADE%20DE%20DOHA&url=https://www.ndf.fr/?p=291655&via=ndffr" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Tweeter</span></a><a class="mashicon-subscribe mash-medium mash-center mashsb-noshadow" href="#" target="_top" rel="nofollow"><span class="icon"></span><span class="text">Lettre&nbsp;quotidienne</span></a><div class="onoffswitch2 mash-medium mashsb-noshadow" style="display:none;"></div></div>
</div>
<div style="clear:both;"></div></aside>
 </div>
</div>
<div class="barta-ad ad-after-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9683840197298366" data-ad-slot="9151950116"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div class="post-share-area post-footer-share">
<p>Pour partager cet article :</p>
<div class="post-footer">
<div class="share-links ">
<a href="https://www.facebook.com/sharer.php?u=https://www.ndf.fr/nos-breves/19-12-2022/lindecent-manege-de-macron-sur-mbappe-sur-le-stade-de-doha/" rel="external" target="_blank" class="facebook-share-button large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ndf.fr/nos-breves/19-12-2022/lindecent-manege-de-macron-sur-mbappe-sur-le-stade-de-doha/&amp;title=L%E2%80%99INDECENT+MANEGE+DE+MACRON+SUR+MBAPPE+SUR+LE+STADE+DE+DOHA" rel="external" target="_blank" class="linkedin-share-button large-share-button"><span class="fa fa-linkedin"></span> <span class="social-text">LinkedIn</span></a><a href="whatsapp://send?text=L%E2%80%99INDECENT+MANEGE+DE+MACRON+SUR+MBAPPE+SUR+LE+STADE+DE+DOHA – https://www.ndf.fr/nos-breves/19-12-2022/lindecent-manege-de-macron-sur-mbappe-sur-le-stade-de-doha/" rel="external" target="_blank" class="whatsapp-share-button"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">Whatsapp</span></a><a href="https://www.tumblr.com/share/link?url=https://www.ndf.fr/nos-breves/19-12-2022/lindecent-manege-de-macron-sur-mbappe-sur-le-stade-de-doha/&amp;name=L%E2%80%99INDECENT+MANEGE+DE+MACRON+SUR+MBAPPE+SUR+LE+STADE+DE+DOHA" rel="external" target="_blank" class="tumblr-share-button"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="https://pinterest.com/pin/create/button/?url=https://www.ndf.fr/nos-breves/19-12-2022/lindecent-manege-de-macron-sur-mbappe-sur-le-stade-de-doha/&amp;description=L%E2%80%99INDECENT+MANEGE+DE+MACRON+SUR+MBAPPE+SUR+LE+STADE+DE+DOHA&amp;media=https://www.ndf.fr/wp-content/uploads/2022/12/macron-stade.jpg" rel="external" target="_blank" class="pinterest-share-button"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="/cdn-cgi/l/email-protection#211e5254434b4442551c6d046413041911041818686f656462646f750a6c606f6466640a65640a6c6062736e6f0a7274730a6c63607171640a7274730a6d640a72756065640a65640a656e696007404c511a434e45581c49555551521b0e0e5656560f4f45470f47530e4f4e520c4353445744520e10180c10130c131113130e4d484f454442444f550c4c404f4446440c45440c4c4042534e4f0c5254530c4c43405151440c5254530c4d440c52554045440c45440c454e49400e" rel="external" target="_blank" class="email-share-button"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Share via Email</span></a><a href="#" rel="external" target="_blank" class="print-share-button"><span class="fa fa-print"></span> <span class="screen-reader-text">Print</span></a> </div>
</div>
</div>


<div class="related-post">
<div class="owl-wrap rt-woo-nav rt-related-post related post ">
<div class="title-section">
<h2 class="owl-custom-nav-title">Articles liés</h2>
<div class="owl-custom-nav-bar"></div>
<div class="clear"></div>
</div>
<div class="owl-theme owl-carousel rt-owl-carousel" data-carousel-options="{&quot;nav&quot;:false,&quot;dots&quot;:false,&quot;autoplay&quot;:true,&quot;autoplayTimeout&quot;:&quot;5000&quot;,&quot;autoplaySpeed&quot;:&quot;200&quot;,&quot;autoplayHoverPause&quot;:true,&quot;loop&quot;:false,&quot;margin&quot;:30,&quot;responsive&quot;:{&quot;0&quot;:{&quot;items&quot;:1},&quot;480&quot;:{&quot;items&quot;:2},&quot;768&quot;:{&quot;items&quot;:2},&quot;992&quot;:{&quot;items&quot;:3}}}">
<div class="position-relative">
<a href="https://www.ndf.fr/nos-breves/13-12-2022/des-eco-delinquants-sen-prennent-a-une-usine-de-lafarge-video/">
<div class="img-scale-animate">
<img src="https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-02-53-32.png" width="341" height="194" />
<a href="https://www.ndf.fr/categories/histoire-de-comprendre/"><span class="el-rt-cat style_2">Histoire de comprendre<span class="titleinner"></span></span></a>
</div>
</a>
<div class="rt-related-post-info">
<h3 class="post-title">
<a href="https://www.ndf.fr/nos-breves/13-12-2022/des-eco-delinquants-sen-prennent-a-une-usine-de-lafarge-video/">Des éco-délinquants s’en prennent à une usine de Lafarge…</a>
</h3>
<div class="post-date">
<ul>
<li><span><i class="fa fa-clock-o" aria-hidden="true"></i></span> 13 décembre 2022</li>
</ul>
</div>
</div>
</div>
<div class="position-relative">
<a href="https://www.ndf.fr/nos-breves/13-12-2022/viktor-orban-se-moque-publiquement-du-parlement-europeen-et-de-ses-elus-corrompus/">
<div class="img-scale-animate">
<img src="https://www.ndf.fr/wp-content/uploads/2016/07/lol2-375x300.png" width="375" height="300" />
<a href="https://www.ndf.fr/categories/histoire-de-comprendre/"><span class="el-rt-cat style_2">Histoire de comprendre<span class="titleinner"></span></span></a>
</div>
</a>
<div class="rt-related-post-info">
<h3 class="post-title">
<a href="https://www.ndf.fr/nos-breves/13-12-2022/viktor-orban-se-moque-publiquement-du-parlement-europeen-et-de-ses-elus-corrompus/">Viktor Orbán se moque publiquement du Parlement européen…</a>
</h3>
<div class="post-date">
<ul>
<li><span><i class="fa fa-clock-o" aria-hidden="true"></i></span> 13 décembre 2022</li>
</ul>
</div>
</div>
</div>
<div class="position-relative">
<a href="https://www.ndf.fr/nos-breves/13-12-2022/propagande-lgbt-et-immigrationniste-au-lycee-palissy-dagen/">
<div class="img-scale-animate">
<img src="https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-02-11-38-375x300.png" width="375" height="300" />
<a href="https://www.ndf.fr/categories/histoire-de-comprendre/"><span class="el-rt-cat style_2">Histoire de comprendre<span class="titleinner"></span></span></a>
</div>
</a>
<div class="rt-related-post-info">
<h3 class="post-title">
<a href="https://www.ndf.fr/nos-breves/13-12-2022/propagande-lgbt-et-immigrationniste-au-lycee-palissy-dagen/">Propagande LGBT et immigrationniste au lycée Palissy d’Agen</a>
</h3>
<div class="post-date">
<ul>
<li><span><i class="fa fa-clock-o" aria-hidden="true"></i></span> 13 décembre 2022</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div> <div id="comments" class="comments-area single-blog-bottom">
<div>
<div id="respond" class="comment-respond">
<h4 id="reply-title" class="comment-reply-title">Laisser un commentaire</h4><form action="https://www.ndf.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Votre adresse e-mail ne sera pas publiée.</span> <span class="required-field-message" aria-hidden="true">Les champs obligatoires sont indiqués avec <span class="required" aria-hidden="true">*</span></span></p><div class="form-group comment-form-comment"><textarea id="comment" name="comment" required placeholder="Commentaire *" class="textarea form-control" rows="10" cols="40"></textarea></div><div class="row"><div class="col-sm-6"><div class="form-group comment-form-author"><input type="text" id="author" name="author" value="" placeholder="Votre nom *" class="form-control" required></div></div>
<div class="col-sm-6 comment-form-email"><div class="form-group"><input id="email" name="email" type="email" value="" class="form-control" placeholder="Votre courriel *" required></div></div></div>
<div class="form-group form-submit"><input name="submit" type="submit" id="submit" class="submit btn-send ghost-on-hover-btn" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='291655' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="edcb1a023b" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="77" /><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div> </main>
</div>
<div class="col-lg-3 col-md-12">
<aside class="sidebar-widget-area">
<div id="block-2" class="title-style-2 widget widget_block"><div style="border-bottom: 2px solid #ce2429" class="rt-widget-title-holder">
<h3 style="background-color: #ce2429" class="widgettitle">Nos lettres<span style="border-top: 10px solid #ce2429" class="titleinner"></span></h3>
</div>
<p>
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }<br />
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.<br />
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */<br />
</style>
</p><div id="mc_embed_signup">
<form action="https://ndf.us2.list-manage.com/subscribe/post?u=71b5ff0a93830214b96a42bf6&amp;id=12b7ba47df" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate="">
<div id="mc_embed_signup_scroll">
<div class="mc-field-group">
<label for="mce-EMAIL">Courriel * </label><br>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group input-group" style="display:block;">
<strong>Sélectionner la fréquence </strong><p></p>
<ul>
<li><input type="radio" value="1" name="group[123]" id="mce-group[123]-123-0"><label for="mce-group[123]-123-0"> Quotidienne</label></li>
<li><input type="radio" value="2" name="group[123]" id="mce-group[123]-123-1"><label for="mce-group[123]-123-1"> Hebdomadaire</label></li>
</ul>
</div>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
<p></p></div>
<p> </p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_71b5ff0a93830214b96a42bf6_12b7ba47df" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Je m'abonne" name="subscribe" class="button" "=""></div>
<p></p></div>
</form>
</div>
<p><script type="text/javascript" src="//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js"></script><script type="text/javascript">(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';fnames[3]='ADDRESS';ftypes[3]='address';fnames[4]='PHONE';ftypes[4]='phone'; /*<br />
 * Translated default messages for the $ validation plugin.<br />
 * Locale: FR<br />
 */<br />
$.extend($.validator.messages, {<br />
        required: "Ce champ est requis.",<br />
        remote: "Veuillez remplir ce champ pour continuer.",<br />
        email: "Veuillez entrer une adresse email valide.",<br />
        url: "Veuillez entrer une URL valide.",<br />
        date: "Veuillez entrer une date valide.",<br />
        dateISO: "Veuillez entrer une date valide (ISO).",<br />
        number: "Veuillez entrer un nombre valide.",<br />
        digits: "Veuillez entrer (seulement) une valeur numérique.",<br />
        creditcard: "Veuillez entrer un numéro de carte de crédit valide.",<br />
        equalTo: "Veuillez entrer une nouvelle fois la même valeur.",<br />
        accept: "Veuillez entrer une valeur avec une extension valide.",<br />
        maxlength: $.validator.format("Veuillez ne pas entrer plus de {0} caractères."),<br />
        minlength: $.validator.format("Veuillez entrer au moins {0} caractères."),<br />
        rangelength: $.validator.format("Veuillez entrer entre {0} et {1} caractères."),<br />
        range: $.validator.format("Veuillez entrer une valeur entre {0} et {1}."),<br />
        max: $.validator.format("Veuillez entrer une valeur inférieure ou égale à {0}."),<br />
        min: $.validator.format("Veuillez entrer une valeur supérieure ou égale à {0}.")<br />
});}(jQuery));var $mcj = jQuery.noConflict(true);</script><br>
</p></div><div id="category-posts-2" class="title-style-1 widget cat-post-widget"><div style='border-bottom: 2px solid #ce2429' class="rt-widget-title-holder"><h3 style='background-color: #ce2429' class="widgettitle">Nos brèves<span style='border-top: 10px solid #ce2429' class="titleinner"></span></h3></div><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item cat-post-current'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.ndf.fr/nos-breves/19-12-2022/lindecent-manege-de-macron-sur-mbappe-sur-le-stade-de-doha/" title="L&#8217;INDECENT MANEGE DE MACRON SUR MBAPPE SUR LE STADE DE DOHA"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="400" height="250" src="https://www.ndf.fr/wp-content/uploads/2022/12/macron-stade-556x346.jpg" class="attachment-336x188x1x400x250 size-336x188x1x400x250 wp-post-image" alt="" loading="lazy" data-cat-posts-width="400" data-cat-posts-height="250" /></span></a> </div><div>
<p class="cpwp-excerpt-text">LE SPECACLE INDECENT DU PRESIDENT SUR LE TERRAIN DU MONDIAL ! Rarement un président aura autant animé la Toile par ses attitudes. Je regarde twitter depuis <a class="cat-post-excerpt-more" href="https://www.ndf.fr/nos-breves/19-12-2022/lindecent-manege-de-macron-sur-mbappe-sur-le-stade-de-doha/" title="Lire la suite de L&#8217;INDECENT MANEGE DE MACRON SUR MBAPPE SUR LE STADE DE DOHA">&#8230;</a></p></div></li></ul>
</div><div id="category-posts-3" class="title-style-2 widget cat-post-widget"><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.ndf.fr/nos-breves/13-12-2022/des-eco-delinquants-sen-prennent-a-une-usine-de-lafarge-video/" title="Des éco-délinquants s’en prennent à une usine de Lafarge (VIDÉO)"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="94" height="73" src="https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-02-53-32.png" class="attachment-336x188x1x337x189 size-336x188x1x337x189 wp-post-image" alt="" loading="lazy" data-cat-posts-width="94" data-cat-posts-height="73" /></span></a> <a class="cat-post-title" href="https://www.ndf.fr/nos-breves/13-12-2022/des-eco-delinquants-sen-prennent-a-une-usine-de-lafarge-video/" rel="bookmark">Des éco-délinquants s’en prennent à une usine de Lafarge (VIDÉO)</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.ndf.fr/nos-breves/13-12-2022/viktor-orban-se-moque-publiquement-du-parlement-europeen-et-de-ses-elus-corrompus/" title="Viktor Orbán se moque publiquement du Parlement européen et de ses élus corrompus"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="94" height="73" src="https://www.ndf.fr/wp-content/uploads/2016/07/lol2.png" class="attachment-336x188x1x337x189 size-336x188x1x337x189 wp-post-image" alt="" loading="lazy" data-cat-posts-width="94" data-cat-posts-height="73" srcset="https://www.ndf.fr/wp-content/uploads/2016/07/lol2.png 648w, https://www.ndf.fr/wp-content/uploads/2016/07/lol2-587x376.png 587w, https://www.ndf.fr/wp-content/uploads/2016/07/lol2-600x384.png 600w" sizes="(max-width: 94px) 100vw, 94px" /></span></a> <a class="cat-post-title" href="https://www.ndf.fr/nos-breves/13-12-2022/viktor-orban-se-moque-publiquement-du-parlement-europeen-et-de-ses-elus-corrompus/" rel="bookmark">Viktor Orbán se moque publiquement du Parlement européen et de ses élus corrompus</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.ndf.fr/nos-breves/13-12-2022/propagande-lgbt-et-immigrationniste-au-lycee-palissy-dagen/" title="Propagande LGBT et immigrationniste au lycée Palissy d’Agen"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="94" height="73" src="https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-02-11-38.png" class="attachment-336x188x1x337x189 size-336x188x1x337x189 wp-post-image" alt="" loading="lazy" data-cat-posts-width="94" data-cat-posts-height="73" srcset="https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-02-11-38.png 2056w, https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-02-11-38-492x376.png 492w, https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-02-11-38-738x564.png 738w, https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-02-11-38-1536x1174.png 1536w, https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-02-11-38-2048x1566.png 2048w" sizes="(max-width: 94px) 100vw, 94px" /></span></a> <a class="cat-post-title" href="https://www.ndf.fr/nos-breves/13-12-2022/propagande-lgbt-et-immigrationniste-au-lycee-palissy-dagen/" rel="bookmark">Propagande LGBT et immigrationniste au lycée Palissy d’Agen</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.ndf.fr/nos-breves/13-12-2022/usa-chine-une-guerre-jusquau-dernier-europeen-charles-gave/" title="USA/Chine : une guerre jusqu&#8217;au dernier Européen (Charles Gave)"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="94" height="73" src="https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-02-02-43-668x376.png" class="attachment-336x188x1x337x189 size-336x188x1x337x189 wp-post-image" alt="" loading="lazy" data-cat-posts-width="94" data-cat-posts-height="73" srcset="https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-02-02-43-668x376.png 668w, https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-02-02-43-1003x564.png 1003w, https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-02-02-43-336x188.png 336w, https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-02-02-43.png 1344w" sizes="(max-width: 94px) 100vw, 94px" /></span></a> <a class="cat-post-title" href="https://www.ndf.fr/nos-breves/13-12-2022/usa-chine-une-guerre-jusquau-dernier-europeen-charles-gave/" rel="bookmark">USA/Chine : une guerre jusqu&#8217;au dernier Européen (Charles Gave)</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.ndf.fr/politique/13-12-2022/lobby-antiraciste-et-oligarchie-il-ne-faut-pas-instrumentaliser-les-faits-divers-alors-quils-ne-font-que-ca-depuis-1986/" title="Lobby antiraciste et oligarchie : &#8220;Il ne faut pas instrumentaliser les faits divers&#8221; alors qu’ils ne font que ça depuis 1986&#8230;"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="94" height="73" src="https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-01-58-44.png" class="attachment-336x188x1x337x189 size-336x188x1x337x189 wp-post-image" alt="" loading="lazy" data-cat-posts-width="94" data-cat-posts-height="73" srcset="https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-01-58-44.png 1020w, https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-01-58-44-537x376.png 537w, https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-01-58-44-806x564.png 806w" sizes="(max-width: 94px) 100vw, 94px" /></span></a> <a class="cat-post-title" href="https://www.ndf.fr/politique/13-12-2022/lobby-antiraciste-et-oligarchie-il-ne-faut-pas-instrumentaliser-les-faits-divers-alors-quils-ne-font-que-ca-depuis-1986/" rel="bookmark">Lobby antiraciste et oligarchie : &#8220;Il ne faut pas instrumentaliser les faits divers&#8221; alors qu’ils ne font que ça depuis 1986&#8230;</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.ndf.fr/nos-breves/13-12-2022/lincroyable-amateurisme-des-politiques-sur-la-gestion-de-notre-energie-loik-le-floch-prigent/" title="L&#8217;incroyable amateurisme des politiques sur la gestion de notre énergie (Loïk Le Floch-Prigent)"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="94" height="73" src="https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-01-54-57-669x376.png" class="attachment-336x188x1x337x189 size-336x188x1x337x189 wp-post-image" alt="" loading="lazy" data-cat-posts-width="94" data-cat-posts-height="73" srcset="https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-01-54-57-669x376.png 669w, https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-01-54-57-1003x564.png 1003w, https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-01-54-57-336x188.png 336w, https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-01-54-57-1536x864.png 1536w, https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-01-54-57.png 2024w" sizes="(max-width: 94px) 100vw, 94px" /></span></a> <a class="cat-post-title" href="https://www.ndf.fr/nos-breves/13-12-2022/lincroyable-amateurisme-des-politiques-sur-la-gestion-de-notre-energie-loik-le-floch-prigent/" rel="bookmark">L&#8217;incroyable amateurisme des politiques sur la gestion de notre énergie (Loïk Le Floch-Prigent)</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.ndf.fr/nos-breves/13-12-2022/on-sait-maintenant-qui-a-denonce-la-prof-de-danse-de-sciences-po-paris/" title="On sait maintenant QUI a dénoncé la prof de danse de Sciences Po Paris&#8230;"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="94" height="73" src="https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-01-45-44.png" class="attachment-336x188x1x337x189 size-336x188x1x337x189 wp-post-image" alt="" loading="lazy" data-cat-posts-width="94" data-cat-posts-height="73" srcset="https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-01-45-44.png 766w, https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-01-45-44-431x376.png 431w, https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-01-45-44-647x564.png 647w" sizes="(max-width: 94px) 100vw, 94px" /></span></a> <a class="cat-post-title" href="https://www.ndf.fr/nos-breves/13-12-2022/on-sait-maintenant-qui-a-denonce-la-prof-de-danse-de-sciences-po-paris/" rel="bookmark">On sait maintenant QUI a dénoncé la prof de danse de Sciences Po Paris&#8230;</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.ndf.fr/nos-breves/13-12-2022/francois-asselineau-loccident-est-dirige-par-une-mafia-video/" title="François Asselineau : &#8220;L&#8217;Occident est dirigé par une mafia&#8221; (VIDÉO)"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="94" height="73" src="https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-01-23-03-672x376.png" class="attachment-336x188x1x337x189 size-336x188x1x337x189 wp-post-image" alt="" loading="lazy" data-cat-posts-width="94" data-cat-posts-height="73" srcset="https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-01-23-03-672x376.png 672w, https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-01-23-03-1006x564.png 1006w, https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-01-23-03-336x188.png 336w, https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-01-23-03-1536x861.png 1536w, https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-01-23-03.png 2016w" sizes="(max-width: 94px) 100vw, 94px" /></span></a> <a class="cat-post-title" href="https://www.ndf.fr/nos-breves/13-12-2022/francois-asselineau-loccident-est-dirige-par-une-mafia-video/" rel="bookmark">François Asselineau : &#8220;L&#8217;Occident est dirigé par une mafia&#8221; (VIDÉO)</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.ndf.fr/nos-breves/13-12-2022/le-monde-selon-avatar-critique-et-analyse-frere-paul-adrien/" title="Le monde selon Avatar, critique et analyse (Frère Paul Adrien)"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="94" height="73" src="https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-01-28-41-670x376.png" class="attachment-336x188x1x337x189 size-336x188x1x337x189 wp-post-image" alt="" loading="lazy" data-cat-posts-width="94" data-cat-posts-height="73" srcset="https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-01-28-41-670x376.png 670w, https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-01-28-41-1005x564.png 1005w, https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-01-28-41-336x188.png 336w, https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-01-28-41-1536x862.png 1536w, https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-01-28-41.png 2014w" sizes="(max-width: 94px) 100vw, 94px" /></span></a> <a class="cat-post-title" href="https://www.ndf.fr/nos-breves/13-12-2022/le-monde-selon-avatar-critique-et-analyse-frere-paul-adrien/" rel="bookmark">Le monde selon Avatar, critique et analyse (Frère Paul Adrien)</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.ndf.fr/nos-breves/13-12-2022/regis-debray-la-civilisation-judeo-chretienne-est-vouee-a-lhumilite-entretien/" title="Régis Debray : &#8220;La civilisation judéo-chrétienne est vouée à l&#8217;humilité&#8221; (ENTRETIEN)"><span class="cat-post-crop cat-post-format cat-post-format-standard"><img width="94" height="73" src="https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-01-20-21.png" class="attachment-336x188x1x337x189 size-336x188x1x337x189 wp-post-image" alt="" loading="lazy" data-cat-posts-width="94" data-cat-posts-height="73" srcset="https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-01-20-21.png 682w, https://www.ndf.fr/wp-content/uploads/2022/12/capture-decran-2022-12-13-a-01-20-21-672x372.png 672w" sizes="(max-width: 94px) 100vw, 94px" /></span></a> <a class="cat-post-title" href="https://www.ndf.fr/nos-breves/13-12-2022/regis-debray-la-civilisation-judeo-chretienne-est-vouee-a-lhumilite-entretien/" rel="bookmark">Régis Debray : &#8220;La civilisation judéo-chrétienne est vouée à l&#8217;humilité&#8221; (ENTRETIEN)</a></div></li></ul>
</div><div id="archives-2" class="title-style-2 widget widget_archive"><div style='border-bottom: 2px solid #111' class="rt-widget-title-holder"><h3 style='background-color: #111' class="widgettitle">Archives<span style='border-top: 10px solid #111' class="titleinner"></span></h3></div> <label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
<select id="archives-dropdown-2" name="archive-dropdown">
<option value="">Sélectionner un mois</option>
<option value='https://www.ndf.fr/2022/12/'> décembre 2022 &nbsp;(165)</option>
<option value='https://www.ndf.fr/2022/11/'> novembre 2022 &nbsp;(297)</option>
<option value='https://www.ndf.fr/2022/10/'> octobre 2022 &nbsp;(300)</option>
<option value='https://www.ndf.fr/2022/09/'> septembre 2022 &nbsp;(303)</option>
<option value='https://www.ndf.fr/2022/08/'> août 2022 &nbsp;(306)</option>
<option value='https://www.ndf.fr/2022/07/'> juillet 2022 &nbsp;(198)</option>
<option value='https://www.ndf.fr/2022/06/'> juin 2022 &nbsp;(200)</option>
<option value='https://www.ndf.fr/2022/05/'> mai 2022 &nbsp;(250)</option>
<option value='https://www.ndf.fr/2022/04/'> avril 2022 &nbsp;(112)</option>
<option value='https://www.ndf.fr/2022/03/'> mars 2022 &nbsp;(279)</option>
<option value='https://www.ndf.fr/2022/02/'> février 2022 &nbsp;(197)</option>
<option value='https://www.ndf.fr/2022/01/'> janvier 2022 &nbsp;(294)</option>
<option value='https://www.ndf.fr/2021/12/'> décembre 2021 &nbsp;(201)</option>
<option value='https://www.ndf.fr/2021/11/'> novembre 2021 &nbsp;(248)</option>
<option value='https://www.ndf.fr/2021/10/'> octobre 2021 &nbsp;(280)</option>
<option value='https://www.ndf.fr/2021/09/'> septembre 2021 &nbsp;(206)</option>
<option value='https://www.ndf.fr/2021/08/'> août 2021 &nbsp;(300)</option>
<option value='https://www.ndf.fr/2021/07/'> juillet 2021 &nbsp;(183)</option>
<option value='https://www.ndf.fr/2021/06/'> juin 2021 &nbsp;(188)</option>
<option value='https://www.ndf.fr/2021/05/'> mai 2021 &nbsp;(278)</option>
<option value='https://www.ndf.fr/2021/04/'> avril 2021 &nbsp;(293)</option>
<option value='https://www.ndf.fr/2021/03/'> mars 2021 &nbsp;(280)</option>
<option value='https://www.ndf.fr/2021/02/'> février 2021 &nbsp;(274)</option>
<option value='https://www.ndf.fr/2021/01/'> janvier 2021 &nbsp;(298)</option>
<option value='https://www.ndf.fr/2020/12/'> décembre 2020 &nbsp;(315)</option>
<option value='https://www.ndf.fr/2020/11/'> novembre 2020 &nbsp;(338)</option>
<option value='https://www.ndf.fr/2020/10/'> octobre 2020 &nbsp;(400)</option>
<option value='https://www.ndf.fr/2020/09/'> septembre 2020 &nbsp;(406)</option>
<option value='https://www.ndf.fr/2020/08/'> août 2020 &nbsp;(400)</option>
<option value='https://www.ndf.fr/2020/07/'> juillet 2020 &nbsp;(390)</option>
<option value='https://www.ndf.fr/2020/06/'> juin 2020 &nbsp;(403)</option>
<option value='https://www.ndf.fr/2020/05/'> mai 2020 &nbsp;(392)</option>
<option value='https://www.ndf.fr/2020/04/'> avril 2020 &nbsp;(373)</option>
<option value='https://www.ndf.fr/2020/03/'> mars 2020 &nbsp;(378)</option>
<option value='https://www.ndf.fr/2020/02/'> février 2020 &nbsp;(422)</option>
<option value='https://www.ndf.fr/2020/01/'> janvier 2020 &nbsp;(400)</option>
<option value='https://www.ndf.fr/2019/12/'> décembre 2019 &nbsp;(530)</option>
<option value='https://www.ndf.fr/2019/11/'> novembre 2019 &nbsp;(1009)</option>
<option value='https://www.ndf.fr/2019/10/'> octobre 2019 &nbsp;(1177)</option>
<option value='https://www.ndf.fr/2019/09/'> septembre 2019 &nbsp;(1150)</option>
<option value='https://www.ndf.fr/2019/08/'> août 2019 &nbsp;(1066)</option>
<option value='https://www.ndf.fr/2019/07/'> juillet 2019 &nbsp;(1268)</option>
<option value='https://www.ndf.fr/2019/06/'> juin 2019 &nbsp;(1250)</option>
<option value='https://www.ndf.fr/2019/05/'> mai 2019 &nbsp;(1347)</option>
<option value='https://www.ndf.fr/2019/04/'> avril 2019 &nbsp;(1273)</option>
<option value='https://www.ndf.fr/2019/03/'> mars 2019 &nbsp;(1343)</option>
<option value='https://www.ndf.fr/2019/02/'> février 2019 &nbsp;(1224)</option>
<option value='https://www.ndf.fr/2019/01/'> janvier 2019 &nbsp;(1492)</option>
<option value='https://www.ndf.fr/2018/12/'> décembre 2018 &nbsp;(1458)</option>
<option value='https://www.ndf.fr/2018/11/'> novembre 2018 &nbsp;(1443)</option>
<option value='https://www.ndf.fr/2018/10/'> octobre 2018 &nbsp;(1505)</option>
<option value='https://www.ndf.fr/2018/09/'> septembre 2018 &nbsp;(1379)</option>
<option value='https://www.ndf.fr/2018/08/'> août 2018 &nbsp;(1402)</option>
<option value='https://www.ndf.fr/2018/07/'> juillet 2018 &nbsp;(1366)</option>
<option value='https://www.ndf.fr/2018/06/'> juin 2018 &nbsp;(1368)</option>
<option value='https://www.ndf.fr/2018/05/'> mai 2018 &nbsp;(1334)</option>
<option value='https://www.ndf.fr/2018/04/'> avril 2018 &nbsp;(1326)</option>
<option value='https://www.ndf.fr/2018/03/'> mars 2018 &nbsp;(1370)</option>
<option value='https://www.ndf.fr/2018/02/'> février 2018 &nbsp;(1287)</option>
<option value='https://www.ndf.fr/2018/01/'> janvier 2018 &nbsp;(1368)</option>
<option value='https://www.ndf.fr/2017/12/'> décembre 2017 &nbsp;(1283)</option>
<option value='https://www.ndf.fr/2017/11/'> novembre 2017 &nbsp;(1275)</option>
<option value='https://www.ndf.fr/2017/10/'> octobre 2017 &nbsp;(1101)</option>
<option value='https://www.ndf.fr/2017/09/'> septembre 2017 &nbsp;(1106)</option>
<option value='https://www.ndf.fr/2017/08/'> août 2017 &nbsp;(983)</option>
<option value='https://www.ndf.fr/2017/07/'> juillet 2017 &nbsp;(1317)</option>
<option value='https://www.ndf.fr/2017/06/'> juin 2017 &nbsp;(1434)</option>
<option value='https://www.ndf.fr/2017/05/'> mai 2017 &nbsp;(1467)</option>
<option value='https://www.ndf.fr/2017/04/'> avril 2017 &nbsp;(1266)</option>
<option value='https://www.ndf.fr/2017/03/'> mars 2017 &nbsp;(1406)</option>
<option value='https://www.ndf.fr/2017/02/'> février 2017 &nbsp;(1331)</option>
<option value='https://www.ndf.fr/2017/01/'> janvier 2017 &nbsp;(1419)</option>
<option value='https://www.ndf.fr/2016/12/'> décembre 2016 &nbsp;(988)</option>
<option value='https://www.ndf.fr/2016/11/'> novembre 2016 &nbsp;(982)</option>
<option value='https://www.ndf.fr/2016/10/'> octobre 2016 &nbsp;(818)</option>
<option value='https://www.ndf.fr/2016/09/'> septembre 2016 &nbsp;(862)</option>
<option value='https://www.ndf.fr/2016/08/'> août 2016 &nbsp;(908)</option>
<option value='https://www.ndf.fr/2016/07/'> juillet 2016 &nbsp;(779)</option>
<option value='https://www.ndf.fr/2016/06/'> juin 2016 &nbsp;(819)</option>
<option value='https://www.ndf.fr/2016/05/'> mai 2016 &nbsp;(881)</option>
<option value='https://www.ndf.fr/2016/04/'> avril 2016 &nbsp;(955)</option>
<option value='https://www.ndf.fr/2016/03/'> mars 2016 &nbsp;(843)</option>
<option value='https://www.ndf.fr/2016/02/'> février 2016 &nbsp;(701)</option>
<option value='https://www.ndf.fr/2016/01/'> janvier 2016 &nbsp;(735)</option>
<option value='https://www.ndf.fr/2015/12/'> décembre 2015 &nbsp;(803)</option>
<option value='https://www.ndf.fr/2015/11/'> novembre 2015 &nbsp;(714)</option>
<option value='https://www.ndf.fr/2015/10/'> octobre 2015 &nbsp;(696)</option>
<option value='https://www.ndf.fr/2015/09/'> septembre 2015 &nbsp;(795)</option>
<option value='https://www.ndf.fr/2015/08/'> août 2015 &nbsp;(625)</option>
<option value='https://www.ndf.fr/2015/07/'> juillet 2015 &nbsp;(615)</option>
<option value='https://www.ndf.fr/2015/06/'> juin 2015 &nbsp;(632)</option>
<option value='https://www.ndf.fr/2015/05/'> mai 2015 &nbsp;(330)</option>
<option value='https://www.ndf.fr/2015/04/'> avril 2015 &nbsp;(572)</option>
<option value='https://www.ndf.fr/2015/03/'> mars 2015 &nbsp;(659)</option>
<option value='https://www.ndf.fr/2015/02/'> février 2015 &nbsp;(582)</option>
<option value='https://www.ndf.fr/2015/01/'> janvier 2015 &nbsp;(723)</option>
<option value='https://www.ndf.fr/2014/12/'> décembre 2014 &nbsp;(460)</option>
<option value='https://www.ndf.fr/2014/11/'> novembre 2014 &nbsp;(513)</option>
<option value='https://www.ndf.fr/2014/10/'> octobre 2014 &nbsp;(616)</option>
<option value='https://www.ndf.fr/2014/09/'> septembre 2014 &nbsp;(528)</option>
<option value='https://www.ndf.fr/2014/08/'> août 2014 &nbsp;(470)</option>
<option value='https://www.ndf.fr/2014/07/'> juillet 2014 &nbsp;(457)</option>
<option value='https://www.ndf.fr/2014/06/'> juin 2014 &nbsp;(541)</option>
<option value='https://www.ndf.fr/2014/05/'> mai 2014 &nbsp;(464)</option>
<option value='https://www.ndf.fr/2014/04/'> avril 2014 &nbsp;(440)</option>
<option value='https://www.ndf.fr/2014/03/'> mars 2014 &nbsp;(431)</option>
<option value='https://www.ndf.fr/2014/02/'> février 2014 &nbsp;(339)</option>
<option value='https://www.ndf.fr/2014/01/'> janvier 2014 &nbsp;(411)</option>
<option value='https://www.ndf.fr/2013/12/'> décembre 2013 &nbsp;(327)</option>
<option value='https://www.ndf.fr/2013/11/'> novembre 2013 &nbsp;(319)</option>
<option value='https://www.ndf.fr/2013/10/'> octobre 2013 &nbsp;(316)</option>
<option value='https://www.ndf.fr/2013/09/'> septembre 2013 &nbsp;(289)</option>
<option value='https://www.ndf.fr/2013/08/'> août 2013 &nbsp;(186)</option>
<option value='https://www.ndf.fr/2013/07/'> juillet 2013 &nbsp;(251)</option>
<option value='https://www.ndf.fr/2013/06/'> juin 2013 &nbsp;(291)</option>
<option value='https://www.ndf.fr/2013/05/'> mai 2013 &nbsp;(265)</option>
<option value='https://www.ndf.fr/2013/04/'> avril 2013 &nbsp;(297)</option>
<option value='https://www.ndf.fr/2013/03/'> mars 2013 &nbsp;(287)</option>
<option value='https://www.ndf.fr/2013/02/'> février 2013 &nbsp;(236)</option>
<option value='https://www.ndf.fr/2013/01/'> janvier 2013 &nbsp;(303)</option>
<option value='https://www.ndf.fr/2012/12/'> décembre 2012 &nbsp;(248)</option>
<option value='https://www.ndf.fr/2012/11/'> novembre 2012 &nbsp;(285)</option>
<option value='https://www.ndf.fr/2012/10/'> octobre 2012 &nbsp;(300)</option>
<option value='https://www.ndf.fr/2012/09/'> septembre 2012 &nbsp;(273)</option>
<option value='https://www.ndf.fr/2012/08/'> août 2012 &nbsp;(238)</option>
<option value='https://www.ndf.fr/2012/07/'> juillet 2012 &nbsp;(274)</option>
<option value='https://www.ndf.fr/2012/06/'> juin 2012 &nbsp;(317)</option>
<option value='https://www.ndf.fr/2012/05/'> mai 2012 &nbsp;(283)</option>
<option value='https://www.ndf.fr/2012/04/'> avril 2012 &nbsp;(280)</option>
<option value='https://www.ndf.fr/2012/03/'> mars 2012 &nbsp;(245)</option>
<option value='https://www.ndf.fr/2012/02/'> février 2012 &nbsp;(223)</option>
<option value='https://www.ndf.fr/2012/01/'> janvier 2012 &nbsp;(242)</option>
<option value='https://www.ndf.fr/2011/12/'> décembre 2011 &nbsp;(161)</option>
<option value='https://www.ndf.fr/2011/11/'> novembre 2011 &nbsp;(207)</option>
<option value='https://www.ndf.fr/2011/10/'> octobre 2011 &nbsp;(240)</option>
<option value='https://www.ndf.fr/2011/09/'> septembre 2011 &nbsp;(213)</option>
<option value='https://www.ndf.fr/2011/08/'> août 2011 &nbsp;(192)</option>
<option value='https://www.ndf.fr/2011/07/'> juillet 2011 &nbsp;(222)</option>
<option value='https://www.ndf.fr/2011/06/'> juin 2011 &nbsp;(255)</option>
<option value='https://www.ndf.fr/2011/05/'> mai 2011 &nbsp;(326)</option>
<option value='https://www.ndf.fr/2011/04/'> avril 2011 &nbsp;(325)</option>
<option value='https://www.ndf.fr/2011/03/'> mars 2011 &nbsp;(277)</option>
<option value='https://www.ndf.fr/2011/02/'> février 2011 &nbsp;(20)</option>
<option value='https://www.ndf.fr/2011/01/'> janvier 2011 &nbsp;(1)</option>
<option value='https://www.ndf.fr/1970/01/'> janvier 1970 &nbsp;(3)</option>
<option value='https://www.ndf.fr/201/04/'> avril 201 &nbsp;(1)</option>
<option value='https://www.ndf.fr/201/02/'> février 201 &nbsp;(2)</option>
<option value='https://www.ndf.fr/201/01/'> janvier 201 &nbsp;(1)</option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div><div id="categories-2" class="title-style-1 widget widget_categories"><div style='border-bottom: 2px solid #111' class="rt-widget-title-holder"><h3 style='background-color: #111' class="widgettitle">Nos catégories<span style='border-top: 10px solid #111' class="titleinner"></span></h3></div><form action="https://www.ndf.fr" method="get"><label class="screen-reader-text" for="cat">Nos catégories</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Sélectionner une catégorie</option>
<option class="level-0" value="8003">A suivre&#8230;&nbsp;&nbsp;(23)</option>
<option class="level-0" value="4438">Agenda&nbsp;&nbsp;(129)</option>
<option class="level-0" value="14835">Article&nbsp;&nbsp;(799)</option>
<option class="level-0" value="158">Carnets de justice&nbsp;&nbsp;(294)</option>
<option class="level-0" value="725">Culture&nbsp;&nbsp;(317)</option>
<option class="level-0" value="17278">Délits d&#8217;images&nbsp;&nbsp;(45 449)</option>
<option class="level-1" value="17254">&nbsp;&nbsp;&nbsp;Ailleurs&#8230;&nbsp;&nbsp;(15 280)</option>
<option class="level-1" value="17252">&nbsp;&nbsp;&nbsp;Allonzenfants!&nbsp;&nbsp;(722)</option>
<option class="level-1" value="17268">&nbsp;&nbsp;&nbsp;Articles&nbsp;&nbsp;(486)</option>
<option class="level-1" value="17246">&nbsp;&nbsp;&nbsp;Au vol!&nbsp;&nbsp;(8 590)</option>
<option class="level-1" value="17275">&nbsp;&nbsp;&nbsp;Bartik&nbsp;&nbsp;(31)</option>
<option class="level-1" value="17255">&nbsp;&nbsp;&nbsp;Boite à musique&nbsp;&nbsp;(1 462)</option>
<option class="level-1" value="17267">&nbsp;&nbsp;&nbsp;Cathy Arhex&nbsp;&nbsp;(212)</option>
<option class="level-1" value="17265">&nbsp;&nbsp;&nbsp;Chard&nbsp;&nbsp;(230)</option>
<option class="level-1" value="17258">&nbsp;&nbsp;&nbsp;Cinoche/téloche&nbsp;&nbsp;(3 075)</option>
<option class="level-1" value="17250">&nbsp;&nbsp;&nbsp;De la préhistoire à l&#8217;histoire&#8230;&nbsp;&nbsp;(6 998)</option>
<option class="level-1" value="17247">&nbsp;&nbsp;&nbsp;Délations&nbsp;&nbsp;(12 215)</option>
<option class="level-1" value="17273">&nbsp;&nbsp;&nbsp;Deldim&nbsp;&nbsp;(13)</option>
<option class="level-1" value="17248">&nbsp;&nbsp;&nbsp;Délires d&#8217;images&nbsp;&nbsp;(16 741)</option>
<option class="level-1" value="17256">&nbsp;&nbsp;&nbsp;Exp&#8217;Art&nbsp;&nbsp;(3 259)</option>
<option class="level-1" value="17269">&nbsp;&nbsp;&nbsp;Guto Dias&nbsp;&nbsp;(176)</option>
<option class="level-1" value="17263">&nbsp;&nbsp;&nbsp;JacPé&nbsp;&nbsp;(290)</option>
<option class="level-1" value="17249">&nbsp;&nbsp;&nbsp;L&#8217;observatoire de la crétinofolie&nbsp;&nbsp;(19 506)</option>
<option class="level-1" value="17262">&nbsp;&nbsp;&nbsp;Le Salon Miège&nbsp;&nbsp;(2 869)</option>
<option class="level-1" value="17264">&nbsp;&nbsp;&nbsp;Les 400 coups de Pinatel&nbsp;&nbsp;(267)</option>
<option class="level-1" value="17260">&nbsp;&nbsp;&nbsp;Librairie Déldims&nbsp;&nbsp;(5 164)</option>
<option class="level-1" value="17253">&nbsp;&nbsp;&nbsp;Miam&nbsp;&nbsp;(2 851)</option>
<option class="level-1" value="17272">&nbsp;&nbsp;&nbsp;Miss Lilou&nbsp;&nbsp;(151)</option>
<option class="level-1" value="17266">&nbsp;&nbsp;&nbsp;Nos grands ancêtres&nbsp;&nbsp;(261)</option>
<option class="level-1" value="17251">&nbsp;&nbsp;&nbsp;Patrimoine&nbsp;&nbsp;(2 974)</option>
<option class="level-1" value="17271">&nbsp;&nbsp;&nbsp;Raden Ayou&nbsp;&nbsp;(15)</option>
<option class="level-1" value="17261">&nbsp;&nbsp;&nbsp;Raletz&nbsp;&nbsp;(728)</option>
<option class="level-1" value="17257">&nbsp;&nbsp;&nbsp;Sciences pour tous&nbsp;&nbsp;(4 163)</option>
<option class="level-1" value="17276">&nbsp;&nbsp;&nbsp;Trez&nbsp;&nbsp;(147)</option>
<option class="level-1" value="17259">&nbsp;&nbsp;&nbsp;Vive la pub !&nbsp;&nbsp;(1 906)</option>
<option class="level-1" value="17274">&nbsp;&nbsp;&nbsp;Ydel&nbsp;&nbsp;(95)</option>
<option class="level-0" value="145">Economie/entreprises&nbsp;&nbsp;(5 461)</option>
<option class="level-0" value="17115">Election 2017&nbsp;&nbsp;(497)</option>
<option class="level-0" value="9">En avant&nbsp;&nbsp;(192)</option>
<option class="level-0" value="289">Environnement&nbsp;&nbsp;(109)</option>
<option class="level-0" value="11128">Ethique et moeurs&nbsp;&nbsp;(859)</option>
<option class="level-0" value="11182">Famille&nbsp;&nbsp;(627)</option>
<option class="level-0" value="10">Général&nbsp;&nbsp;(65)</option>
<option class="level-0" value="8557">Grain de sel&nbsp;&nbsp;(11)</option>
<option class="level-0" value="205">Histoire de comprendre&nbsp;&nbsp;(23 176)</option>
<option class="level-0" value="11167">Histoire de l&#8217;homme et des hommes&nbsp;&nbsp;(185)</option>
<option class="level-0" value="11">Identité&nbsp;&nbsp;(433)</option>
<option class="level-0" value="946">International&nbsp;&nbsp;(482)</option>
<option class="level-0" value="416">L&#8217;enquête du jour&nbsp;&nbsp;(34)</option>
<option class="level-0" value="7829">La photo du jour&nbsp;&nbsp;(51)</option>
<option class="level-0" value="620">La tribune d&#8217;Alain Bournazel&nbsp;&nbsp;(31)</option>
<option class="level-0" value="987">La tribune de Polémia&nbsp;&nbsp;(19)</option>
<option class="level-0" value="79">La une&nbsp;&nbsp;(776)</option>
<option class="level-0" value="196">Le chiffre du jour&nbsp;&nbsp;(59)</option>
<option class="level-0" value="84">Le dessin du jour&nbsp;&nbsp;(878)</option>
<option class="level-0" value="202">Les grands entretiens&nbsp;&nbsp;(213)</option>
<option class="level-0" value="613">Livresque!&nbsp;&nbsp;(87)</option>
<option class="level-0" value="132">Médias&nbsp;&nbsp;(617)</option>
<option class="level-0" value="6110">Mes nouvelles&nbsp;&nbsp;(42)</option>
<option class="level-0" value="11207">Nécrologie&nbsp;&nbsp;(13)</option>
<option class="level-0" value="17192">NLH &#8211; Agenda / Pétitions&nbsp;&nbsp;(58)</option>
<option class="level-0" value="17193">NLH &#8211; Coups de gueule&nbsp;&nbsp;(1 365)</option>
<option class="level-0" value="17196">NLH &#8211; Des nouvelles de nos voisins&nbsp;&nbsp;(862)</option>
<option class="level-0" value="17194">NLH &#8211; Et pendant ce temps&nbsp;&nbsp;(18 057)</option>
<option class="level-0" value="17195">NLH &#8211; Vidéos de la semaine&nbsp;&nbsp;(9 827)</option>
<option class="level-0" value="16">Nos brèves&nbsp;&nbsp;(72 807)</option>
<option class="level-0" value="12">Nouvelles d&#8217;Europe&nbsp;&nbsp;(2 722)</option>
<option class="level-0" value="164">On Facebook&nbsp;&nbsp;(57)</option>
<option class="level-0" value="17151">Pétition / Lettre ouverte&nbsp;&nbsp;(7)</option>
<option class="level-0" value="13">Poing de vue&nbsp;&nbsp;(19 024)</option>
<option class="level-0" value="138">Politique&nbsp;&nbsp;(24 140)</option>
<option class="level-0" value="153">Récré&nbsp;&nbsp;(213)</option>
<option class="level-0" value="3408">Religion&nbsp;&nbsp;(417)</option>
<option class="level-0" value="11515">Santé&nbsp;&nbsp;(40)</option>
<option class="level-0" value="2085">Têtes couronnées&nbsp;&nbsp;(47)</option>
<option class="level-0" value="17114">Vidéos&nbsp;&nbsp;(19 156)</option>
<option class="level-0" value="14">Vu des Etats-Unis&nbsp;&nbsp;(2 537)</option>
<option class="level-0" value="113">Z comme Zemmour&nbsp;&nbsp;(146)</option>
<option class="level-0" value="544">Zap!&nbsp;&nbsp;(359)</option>
<option class="level-0" value="203">Zoom sur&#8230;&nbsp;&nbsp;(763)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</div> </aside>
</div>
</div>
</div>
</div>
</div>

<div class="barta-ad ad-footer container"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-9683840197298366" data-ad-slot="9151950116"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<footer>
<div class="footer-bottom-area">
<div class="container">
<div class="row">
<div class="footer-logo"><a class="dark-logo" href="https://www.ndf.fr/"><img width="200" height="65" src="https://www.ndf.fr/wp-content/uploads/2016/05/LOGOrouge3-200px.png" class="attachment-full size-full" alt="" loading="lazy" /></a></div>
<div class="footer-bottom-social">
<ul class="tophead-social">
<li><a target="_blank" href="https://www.facebook.com/nouvellesdefrance/"><i class="fa fa-facebook"></i></a></li>
<li><a target="_blank" href="https://twitter.com/ndffr"><i class="fa fa-twitter"></i></a></li>
</ul>
</div>
<div class="col-sm-12 col-xs-12">&copy; Copyright NDF 2020/2021. </div>
</div>
</div>
</div>
</footer>
</div>
<a href="#" class="scrollToTop"><i class="fa fa-arrow-up"></i></a><script type="text/javascript">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</script><link rel='stylesheet' id='owl-carousel-css' href='https://www.ndf.fr/wp-content/themes/barta/assets/css/owl.carousel.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-css' href='https://www.ndf.fr/wp-content/themes/barta/assets/css/owl.theme.default.min.css?ver=1.0' type='text/css' media='all' />
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/barta/assets/js/popper.js?ver=1.0' id='popper-js'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/barta/assets/js/bootstrap.min.js?ver=1.0' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/barta/assets/js/select2.min.js?ver=1.0' id='select2-js'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/barta/assets/js/jquery.countdown.min.js?ver=1.0' id='countdown-js'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/barta/assets/js/js.cookie.min.js?ver=1.0' id='cookie-js'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/barta/assets/js/jquery.nivo.slider.min.js?ver=1.0' id='nivo-slider-js'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/barta/assets/js/jquery.ticker.js?ver=1.0' id='news-ticker-js'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/barta/assets/js/slick.min.js?ver=1.0' id='slick-js'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/barta/assets/js/rt-ticker.min.js?ver=1.0' id='rt-ticker-js'></script>
<script type='text/javascript' id='barta-main-js-extra'>
/* <![CDATA[ */
var ThemeObj = {"stickyMenu":"1","meanWidth":"992","day":"Day","hour":"Hour","minute":"Minute","second":"Second","extraOffset":"70","extraOffsetMobile":"52","tickerSpeed":".10","tickerControl":"","tickerTitleText":"Nos br\u00e8ves : ","tickerStyle":"reveal","tickerDirection":"ltr","tickerDelay":"2000","rtl":"no","ajaxURL":"https:\/\/www.ndf.fr\/wp-admin\/admin-ajax.php","nonce":"12c2e256f0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/barta/assets/js/main.js?ver=1.0' id='barta-main-js'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/barta/assets/js/owl.carousel.min.js?ver=1.0' id='owl-carousel-js'></script>
<script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script> <script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-2-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

			}
		</script>
<script type="text/javascript">
			if (typeof jQuery !== 'undefined') {

				var cat_posts_namespace              = window.cat_posts_namespace || {};
				cat_posts_namespace.layout_wrap_text = cat_posts_namespace.layout_wrap_text || {};
				cat_posts_namespace.layout_img_size  = cat_posts_namespace.layout_img_size || {};

				cat_posts_namespace.layout_wrap_text = {
					
					preWrap : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							var _that = jQuery(this);
							_that.find('p.cpwp-excerpt-text').addClass('cpwp-wrap-text');
							_that.find('p.cpwp-excerpt-text').closest('div').wrap('<div class="cpwp-wrap-text-stage"></div>');;
						});
						return;
					},
					
					add : function(_this){
						var _that = jQuery(_this);
						if (_that.find('p.cpwp-excerpt-text').height() < _that.find('.cat-post-thumbnail').height()) { 
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').addClass( "cpwp-wrap-text" ); 
						}else{ 
							_that.find('p.cpwp-excerpt-text').removeClass( "cpwp-wrap-text" );
							_that.find('p.cpwp-excerpt-text').closest('.cpwp-wrap-text-stage').addClass( "cpwp-wrap-text" ); 
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).find('img').width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_wrap_text.add(_this);
						} else {
							jQuery(_this).find('img').one("load", function(){
								cat_posts_namespace.layout_wrap_text.add(_this);
							});
						}
						return;
					},
					
					setClass : function (widget) {
						// var _widget = jQuery(widget);
						jQuery(widget).find('.cat-post-item').each(function(){
							cat_posts_namespace.layout_wrap_text.handleLazyLoading(this);
						});
						return;
					}
				}
				cat_posts_namespace.layout_img_size = {
					
					replace : function(_this){
						var _that = jQuery(_this),
						resp_w = _that.width(),
						resp_h = _that.height(),
						orig_w = _that.data('cat-posts-width'),
						orig_h = _that.data('cat-posts-height');
						
						if( resp_w < orig_w ){
							_that.height( resp_w * orig_h / orig_w );
						} else {
							_that.height( '' );
						}
						return;
					},
					
					handleLazyLoading : function(_this) {
						var width = jQuery(_this).width();
						
						if( 0 !== width ){
							cat_posts_namespace.layout_img_size.replace(_this);
						} else {
							jQuery(_this).one("load", function(){
								cat_posts_namespace.layout_img_size.replace(_this);
							});
						}
						return;
					},
					setHeight : function (widget) {
						jQuery(widget).find('.cat-post-item img').each(function(){
							cat_posts_namespace.layout_img_size.handleLazyLoading(this);
						});
						return;
					}
				}

				let widget = jQuery('#category-posts-3-internal');

				jQuery( document ).ready(function () {
					cat_posts_namespace.layout_wrap_text.preWrap(widget);
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

				jQuery(window).on('load resize', function() {
					cat_posts_namespace.layout_wrap_text.setClass(widget);
					
					
						cat_posts_namespace.layout_img_size.setHeight(widget);
					
				});

			}
		</script>
<script type="text/javascript">var omapi_data = {"wc_cart":[],"object_id":291655,"object_key":"post","object_type":"post","term_ids":[16]};</script>
</body>
</html>