<!doctype html>
<html lang="fr-FR">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.ndf.fr/xmlrpc.php">
	<title>À Hong Kong, les étudiants commencent un boycott de deux semaines (VIDÉO) - Nouvelles de France Portail libéral-conservateur</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Lato:400', 'Roboto:500']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- Open Graph Meta Tags generated by MashShare 3.6.5 - https://mashshare.net -->
<meta property="og:type" content="article" /> 
<meta property="og:title" content="À Hong Kong, les étudiants commencent un boycott de deux semaines (VIDÉO)" />
<meta property="og:description" content="Des milliers d’étudiants vêtus de noir ont manifesté ce 2 septembre à Hong Kong. En ce jour de rentrée, les étudiants ont débuté une campagne de boycott des cours de deux semaines pour maintenir la" />
<meta property="og:image" content="https://www.ndf.fr/wp-content/uploads/2019/09/non-rentree.jpg" />
<meta property="og:url" content="https://www.ndf.fr/poing-de-vue/03-09-2019/a-hong-kong-les-etudiants-commencent-un-boycott-de-deux-semaines-video/" />
<meta property="og:site_name" content="Nouvelles de France Portail libéral-conservateur" />
<meta property="article:publisher" content="https://www.facebook.com/nouvellesdefrance/?ref=ts&fref=ts" />
<meta property="article:published_time" content="2019-09-03T02:15:05+00:00" />
<meta property="article:modified_time" content="2019-09-03T02:15:05+00:00" />
<meta property="og:updated_time" content="2019-09-03T02:15:05+00:00" />
<!-- Open Graph Meta Tags generated by MashShare 3.6.5 - https://www.mashshare.net -->
<!-- Twitter Card generated by MashShare 3.6.5 - https://www.mashshare.net -->
<meta property="og:image:width" content="246" />
<meta property="og:image:height" content="138" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="À Hong Kong, les étudiants commencent un boycott de deux semaines (VIDÉO)">
<meta name="twitter:description" content="Des milliers d’étudiants vêtus de noir ont manifesté ce 2 septembre à Hong Kong. En ce jour de rentrée, les étudiants ont débuté une campagne de boycott des cours de deux semaines pour maintenir la">
<meta name="twitter:image" content="https://www.ndf.fr/wp-content/uploads/2019/09/non-rentree.jpg">
<meta name="twitter:site" content="@ndffr">
<!-- Twitter Card generated by MashShare 3.6.5 - https://www.mashshare.net -->

<noscript><style>#preloader{display:none;}</style></noscript><meta property="og:title" content="À Hong Kong, les étudiants commencent un boycott de deux semaines (VIDÉO)"/>
<meta property="og:description" content="Des milliers d’étudiants vêtus de noir ont manifesté ce 2 septembre à Hong Kong. En ce jour de rentrée, les étudiants ont débuté une campagne de boyco"/>
<meta property="og:image" content="https://www.ndf.fr/wp-content/uploads/2019/09/non-rentree.jpg"/>

<!-- Twitter Card generated by Blog2Social 560 - https://www.blog2social.com -->
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="À Hong Kong, les étudiants commencent un boycott de deux semaines (VIDÉO)"/>
<meta name="twitter:description" content="Des milliers d’étudiants vêtus de noir ont manifesté ce 2 septembre à Hong Kong. En ce jour de rentrée, les étudiants ont débuté une campagne de boyco"/>
<meta name="twitter:image" content="https://www.ndf.fr/wp-content/uploads/2019/09/non-rentree.jpg"/>
<!-- Twitter Card generated by Blog2Social 560 - https://www.blog2social.com -->
<meta name="author" content="Eric Martin"/>

<!-- This site is optimized with the Yoast SEO plugin v11.7 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ndf.fr/poing-de-vue/03-09-2019/a-hong-kong-les-etudiants-commencent-un-boycott-de-deux-semaines-video/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.ndf.fr/#website","url":"https://www.ndf.fr/","name":"Nouvelles de France Portail lib\u00e9ral-conservateur","potentialAction":{"@type":"SearchAction","target":"https://www.ndf.fr/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.ndf.fr/poing-de-vue/03-09-2019/a-hong-kong-les-etudiants-commencent-un-boycott-de-deux-semaines-video/#primaryimage","url":"https://www.ndf.fr/wp-content/uploads/2019/09/non-rentree.jpg","width":246,"height":138},{"@type":"WebPage","@id":"https://www.ndf.fr/poing-de-vue/03-09-2019/a-hong-kong-les-etudiants-commencent-un-boycott-de-deux-semaines-video/#webpage","url":"https://www.ndf.fr/poing-de-vue/03-09-2019/a-hong-kong-les-etudiants-commencent-un-boycott-de-deux-semaines-video/","inLanguage":"fr-FR","name":"\u00c0 Hong Kong, les \u00e9tudiants commencent un boycott de deux semaines (VID\u00c9O) - Nouvelles de France Portail lib\u00e9ral-conservateur","isPartOf":{"@id":"https://www.ndf.fr/#website"},"primaryImageOfPage":{"@id":"https://www.ndf.fr/poing-de-vue/03-09-2019/a-hong-kong-les-etudiants-commencent-un-boycott-de-deux-semaines-video/#primaryimage"},"datePublished":"2019-09-03T00:15:05+00:00","dateModified":"2019-09-03T00:15:05+00:00","author":{"@id":"https://www.ndf.fr/#/schema/person/cf3d604f3f57387cf3d3c4a60cd9bcaf"}},{"@type":["Person"],"@id":"https://www.ndf.fr/#/schema/person/cf3d604f3f57387cf3d3c4a60cd9bcaf","name":"Eric Martin","image":{"@type":"ImageObject","@id":"https://www.ndf.fr/#authorlogo","url":"https://secure.gravatar.com/avatar/757040b3d6d1dcc08b6b99e7b6da7cef?s=96&d=mm&r=g","caption":"Eric Martin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nouvelles de France Portail libéral-conservateur &raquo; Flux" href="https://www.ndf.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nouvelles de France Portail libéral-conservateur &raquo; Flux des commentaires" href="https://www.ndf.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nouvelles de France Portail libéral-conservateur &raquo; À Hong Kong, les étudiants commencent un boycott de deux semaines (VIDÉO) Flux des commentaires" href="https://www.ndf.fr/poing-de-vue/03-09-2019/a-hong-kong-les-etudiants-commencent-un-boycott-de-deux-semaines-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ndf.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.ndf.fr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ndf.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.ndf.fr/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.ndf.fr/wp-content/plugins/mashsharer/assets/css/mashsb.min.css?ver=3.6.5' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 177px;}}
</style>
<link rel='stylesheet' id='barta-gfonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700&#038;ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.ndf.fr/wp-content/themes/barta/assets/css/bootstrap.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='nivo-slider-css'  href='https://www.ndf.fr/wp-content/themes/barta/assets/css/nivo-slider.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.ndf.fr/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://www.ndf.fr/wp-content/themes/barta/assets/css/slick-theme.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://www.ndf.fr/wp-content/themes/barta/assets/css/select2.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='meanmenu-css'  href='https://www.ndf.fr/wp-content/themes/barta/assets/css/meanmenu.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-default-css'  href='https://www.ndf.fr/wp-content/themes/barta/assets/css/default.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-elementor-css'  href='https://www.ndf.fr/wp-content/themes/barta/assets/css/elementor.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-grid-css'  href='https://www.ndf.fr/wp-content/themes/barta/assets/css/barta-grid.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-box-css'  href='https://www.ndf.fr/wp-content/themes/barta/assets/css/barta-box.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-tab-css'  href='https://www.ndf.fr/wp-content/themes/barta/assets/css/barta-tab.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-list-css'  href='https://www.ndf.fr/wp-content/themes/barta/assets/css/barta-list.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-style-css'  href='https://www.ndf.fr/wp-content/themes/barta/assets/css/style.css?ver=1.0' type='text/css' media='all' />
<style id='barta-style-inline-css' type='text/css'>
	.entry-banner {
					background: url(https://www.ndf.fr/wp-content/themes/barta/assets/img/banner.jpg) no-repeat scroll center center / cover;
			}
	.content-area {
		padding-top: 0px; 
		padding-bottom: 0px;
	}
		#page {
		background-image: url(  );
		background-color: #ffffff;
	}
	
</style>
<link rel='stylesheet' id='slick-css'  href='https://www.ndf.fr/wp-content/themes/barta/assets/css/slick.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='barta-child-style-css'  href='https://www.ndf.fr/wp-content/themes/barta-child/style.css?ver=5.2.2' type='text/css' media='all' />
<style id='barta-dynamic-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='https://www.ndf.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"0","round_shares":"","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.ndf.fr\/poing-de-vue\/03-09-2019\/a-hong-kong-les-etudiants-commencent-un-boycott-de-deux-semaines-video\/","title":"%C3%80+Hong+Kong%2C+les+%C3%A9tudiants+commencent+un+boycott+de+deux+semaines+%28VID%C3%89O%29","image":"https:\/\/www.ndf.fr\/wp-content\/uploads\/2019\/09\/non-rentree.jpg","desc":"Des milliers d\u2019\u00e9tudiants v\u00eatus de noir ont manifest\u00e9 ce 2 septembre \u00e0 Hong Kong. En ce jour de rentr\u00e9e, les \u00e9tudiants ont d\u00e9but\u00e9 une campagne de boycott des cours de deux semaines pour maintenir la \u2026","hashtag":"ndffr","subscribe":"link","subscribe_url":"https:\/\/www.ndf.fr\/abonnement-archives-lettre-dactutalites\/","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0","nonce":"3e22192856","postid":"146843","servertime":"1567473346","ajaxurl":"https:\/\/www.ndf.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/plugins/mashsharer/assets/js/mashsb.min.js?ver=3.6.5'></script>
<link rel='https://api.w.org/' href='https://www.ndf.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ndf.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ndf.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.ndf.fr/?p=146843' />
<link rel="alternate" type="application/json+oembed" href="https://www.ndf.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ndf.fr%2Fpoing-de-vue%2F03-09-2019%2Fa-hong-kong-les-etudiants-commencent-un-boycott-de-deux-semaines-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ndf.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ndf.fr%2Fpoing-de-vue%2F03-09-2019%2Fa-hong-kong-les-etudiants-commencent-un-boycott-de-deux-semaines-video%2F&#038;format=xml" />
<style>
	#category-posts-2-internal ul {padding: 0;}
#category-posts-2-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-2-internal .cat-post-author {margin-bottom: 0;}
#category-posts-2-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-2-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-2-internal .cat-post-title {font-size: 15px;}
#category-posts-2-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-2-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-2-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-2-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-2-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-2-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-2-internal .cat-post-item p {overflow: hidden;text-overflow: ellipsis;white-space: initial;display: -webkit-box;-webkit-line-clamp: 2;-webkit-box-orient: vertical;}
#category-posts-2-internal p {margin:5px 0 0 0}
#category-posts-2-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-2-internal .dashicons {vertical-align:middle;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {width: 400px;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {height: 250px;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-2-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-2-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-2-internal .cat-post-thumbnail {float:left;}
#category-posts-3-internal ul {padding: 0;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial; margin: initial;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0;}
#category-posts-3-internal .cat-post-item:before {content: ""; clear: both;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 14px; line-height: 18px; font-style: italic; margin-bottom: 5px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 14px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal p {margin:5px 0 0 0}
#category-posts-3-internal li > div {margin:5px 0 0 0; clear:both;}
#category-posts-3-internal .dashicons {vertical-align:middle;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {width: 94px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {height: 73px;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop img {object-fit: cover;max-width:100%;}
#category-posts-3-internal .cat-post-thumbnail .cat-post-crop-not-supported img {width:100%;}
#category-posts-3-internal .cat-post-thumbnail {max-width:100%;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-thumbnail {float:left;}
</style>
	<link rel="icon" href="https://www.ndf.fr/wp-content/uploads/2016/05/cropped-favicon-376x376.png" sizes="32x32" />
<link rel="icon" href="https://www.ndf.fr/wp-content/uploads/2016/05/cropped-favicon-376x376.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.ndf.fr/wp-content/uploads/2016/05/cropped-favicon-376x376.png" />
<meta name="msapplication-TileImage" content="https://www.ndf.fr/wp-content/uploads/2016/05/cropped-favicon-376x376.png" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-21826843-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.sidebar-widget-area .widget ul li a:before {
	display:none;
}

.sidebar-widget-area .widget ul li a::before {
	display:none;
}

div#category-posts-2 {
    margin-bottom: 0px;
}

.sidebar-widget-area .widget.title-style-1 .rt-widget-title-holder {
	margin-bottom: 0px;
}

.sidebar-widget-area .widget.title-style-1 h3.widgettitle {
	color:#fff !important;
}

.footer-logo {
    display: none;
}

.footer-bottom-social {
    display: none;
}

.footer-bottom-area {
    padding: 15px 0;
}

input.wysija-submit.wysija-submit-field {
    padding: 10px;
}

form#form-wysija-2 .wysija-paragraph input {
    width: 100%;
    padding: 10px 0;
}

p.wysija-checkbox-paragraph {
    margin-bottom: 0px !important;
}

.gform_button {
    padding: 10px;
}

#page {
    background: url(https://www.ndf.fr/wp-content/uploads/2019/07/bg7.png) repeat;
}

#primary .container {
    background: #fff;
	  padding-top: 30px;
}

header .container {
	    padding-right: 0px;
    padding-left: 0px;
}

.rt-news-ticker-holder .container {
	    padding-right: 0px;
    padding-left: 0px;
}

p.wysija-after-comment {
    margin-top: 1em;
}

main#main {
    margin-bottom: 50px;
}

#id-btn-tous-nos-articles {
	color:#fff;
}

#btn-popup-01 {
background: #ce2429;
padding: 1em 0;
display: block;
font-size: 120%;
color: #fff;
}

#btn-popup-01:hover {
color: #ce2429;
border:2px solid #ce2429;
background: #fff;
}

a.light-logo img {
    padding-top: 12px !important;
}		</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-146843 single-format-standard wp-embed-responsive header-style-4 has-topbar topbar-style-4 has-sidebar right-sidebar product-grid-view header-top-banner  post-detail-style1 elementor-default">
		<div id="page" class="site">		
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>	
		
		<header id="masthead" class="site-header ">
			<div id="header-4" class="header-area header-fixed ">
							
							
				<div id="tophead" class="header-top-bar align-items-center">
	<div class="container">
		<div class="row">
			<div class="col-sm-12">
				<div class="tophead-contact">
					<div id="nav_menu-4"  class="title-style-2 widget widget_nav_menu"><h3  style='background-color: #111' class="hidden">Top Menu</h3><div class="menu-cat-container"><ul id="menu-cat" class="menu"><li id="menu-item-87698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87698"><a href="https://www.ndf.fr/categories/nos-breves/"><i class="fa fa-file-text-o" aria-hidden="true"></i> Brèves</a></li>
<li id="menu-item-87699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87699"><a href="https://www.ndf.fr/categories/poing-de-vue/"><i class="fa fa-eye" aria-hidden="true"></i> Poing de vue &#8211; Ndf</a></li>
<li id="menu-item-87700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87700"><a href="https://www.ndf.fr/categories/videos/"><i class="fa fa-video-camera" aria-hidden="true"></i> Vidéos</a></li>
<li id="menu-item-87696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87696"><a href="#"><i class="fa fa-globe" aria-hidden="true"></i> Nouvelles d&#8217;Europe et d&#8217;ailleurs</a>
<ul class="sub-menu">
	<li id="menu-item-21241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21241"><a href="https://www.ndf.fr/categories/nouvelles-deurope">Europe</a></li>
	<li id="menu-item-21245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21245"><a href="https://www.ndf.fr/categories/vu-des-etats-unis">États-Unis</a></li>
	<li id="menu-item-87697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87697"><a href="https://www.ndf.fr/categories/ethique-et-moeurs/">Ethique et moeurs</a></li>
	<li id="menu-item-21244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21244"><a href="https://www.ndf.fr/categories/politique">Politique</a></li>
	<li id="menu-item-21243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21243"><a href="https://www.ndf.fr/categories/z-comme-zemmour">Z comme Zemmour</a></li>
	<li id="menu-item-21240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21240"><a href="https://www.ndf.fr/categories/zap">Zapping</a></li>
</ul>
</li>
<li id="menu-item-16343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16343"><a href="https://www.delitdimages.org/"><i class="fa fa-picture-o" aria-hidden="true"></i> Délit d&#8217;im@ges</a></li>
<li id="menu-item-107115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107115"><a href="https://www.ndf.fr/categories/petition-lettre-ouverte/"><i class="fa fa-file-text-o" aria-hidden="true"></i> Pétition / Lettre ouverte</a></li>
</ul></div></div>				</div>
				<div class="tophead-right">
					<div id="rt-about-social-2" class="title-style-2 widget rt_footer_social_widget">		<div class="rt-about-widget">
			<div class="footer-about">
							</div>
			<div>
			<ul class="footer-social">
				<li><a href="https://www.facebook.com/nouvellesdefrance/" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/ndffr" target="_blank"><i class="fa fa-twitter"></i></a></li>			</ul>
			</div>
		</div>

		</div>				</div>
				<div class="clear"></div>
			</div>
		</div>
	</div>
</div>				<div class="container masthead-container" id="sticker">
	<div class="header-full">
		<div class="row header-firstrow">
			<div class="col-sm-2 col-xs-12">
				<div class="site-branding">
					<a class="dark-logo" href="https://www.ndf.fr/"><img src="https://www.ndf.fr/wp-content/uploads/2016/05/LOGOrouge3-200px.png" alt="Nouvelles de France Portail libéral-conservateur"></a>
					<a class="light-logo" href="https://www.ndf.fr/"><img src="https://www.ndf.fr/wp-content/uploads/2019/07/logo-ndf-blanc.png" alt="Nouvelles de France Portail libéral-conservateur"></a>
				</div>
			</div>
			<div class="col-sm-10 col-xs-12">
				<div class="header-firstrow-right">
					<div class="header-firstrow-right-contents">
						<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ndf -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3841547823870276"
     data-ad-slot="9151950116"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>					</div>
				</div>
			</div>
		</div>
		<div class="row full-menu">
			<div class="col-sm-11 col-xs-12">
				<div id="site-navigation" class="main-navigation">
					<nav class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-88746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88746"><a target="_blank" rel="noopener noreferrer" href="https://don.gteditions.fr/ndf/?utm_source=ndf&#038;utm_medium=site&#038;utm_content=menu">Faire un don</a></li>
<li id="menu-item-68998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68998"><a href="https://www.ndf.fr/abonnement-archives-lettre-dactutalites/">Lettres d&#8217;actualités</a></li>
<li id="menu-item-46837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46837"><a href="https://www.ndf.fr/a-propos/">À propos</a></li>
<li id="menu-item-61723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61723"><a href="https://www.ndf.fr/contact/">Nous contacter</a></li>
<li id="menu-item-46839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46839"><a href="https://www.ndf.fr/nous-envoyer-un-article/">Nous envoyer un article</a></li>
</ul></nav>				</div>
			</div>
							<div class="col-sm-1 col-xs-12">
					<div class="header-icon-area">
	<div class="search-box-area">
	<div class="search-box">
		<form role="search" method="get" action="https://www.ndf.fr/">
			<a href="#" class="search-close">x</a>
			<input type="text" name="s" class="search-text" placeholder="Recherche..." required>
			<a href="#" class="search-button"><i class="fa fa-search" aria-hidden="true"></i></a> 
		</form>
	</div>
</div>	<div class="clear"></div>								
</div>				</div>
					</div>
	</div>
</div>
<div class="rt-sticky-menu-wrapper rt-sticky-menu">
	<div class="container">
		<div class="row">
			<div class="col-sm-2 col-xs-12">
				<div class="site-branding">
					<a class="light-logo" href="https://www.ndf.fr/"><img src="https://www.ndf.fr/wp-content/uploads/2019/07/logo-ndf-blanc.png" alt="Nouvelles de France Portail libéral-conservateur"></a>
				</div>
			</div>
			<div class="col-sm-10 col-xs-12">
				<div class="main-navigation">
					<nav class="menu-main-menu-container"><ul id="menu-main-menu-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88746"><a target="_blank" rel="noopener noreferrer" href="https://don.gteditions.fr/ndf/?utm_source=ndf&#038;utm_medium=site&#038;utm_content=menu">Faire un don</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68998"><a href="https://www.ndf.fr/abonnement-archives-lettre-dactutalites/">Lettres d&#8217;actualités</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46837"><a href="https://www.ndf.fr/a-propos/">À propos</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61723"><a href="https://www.ndf.fr/contact/">Nous contacter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46839"><a href="https://www.ndf.fr/nous-envoyer-un-article/">Nous envoyer un article</a></li>
</ul></nav>				</div>
			</div>
		</div>
	</div>
</div>			</div>
		</header>
		<div id="meanmenu" ></div>		
		<div id="header-area-space"></div>
		<div id="content" class="site-content">
							<div class="show-ad-in-mobile mobile-header-search">
					<div class="container">
						<form role="search" method="get" class="search-form" action="https://www.ndf.fr">
							<div class="row custom-search-input">
								<div class="input-group col-md-12">
								<input type="text" class="search-query form-control" placeholder="Rechercher..." value="" name="s">
									<span class="input-group-btn">
										<button class="btn" type="submit">
											<i class="fa fa-search" aria-hidden="true"></i>
										</button>
									</span>
								</div>
							</div>
						</form>
					</div>
				</div>
									
						
							<div class="show-ad-in-mobile">
					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ndf -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3841547823870276"
     data-ad-slot="9151950116"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div>					
									
						
									<div id="primary" class="content-area">
		
				<div class="container">
			<div class="row">
								
				<div class="col-lg-9 col-md-12">
					<main id="main" class="site-main">
													<div id="post-146843" class="post-146843 post type-post status-publish format-standard has-post-thumbnail hentry category-histoire-de-comprendre category-nlh-et-pendant-ce-temps category-nlh-videos-de-la-semaine category-poing-de-vue category-politique category-videos">
	<div class="entry-header">
														<div class="entry-thumbnail-area overimage">
						<img src="https://www.ndf.fr/wp-content/uploads/2019/09/non-rentree.jpg" alt="À Hong Kong, les étudiants commencent un boycott de deux semaines (VIDÉO)" />
																								</div>
													
		 			
							<div class="breadcrumb-area"><div class="entry-breadcrumb"><span property="itemListElement" class=" 1 breadcrumb-first" typeof="ListItem"><a href="https://www.ndf.fr/"><span class="fa fa-home" aria-hidden="true"></span> Accueil</a></span><em class="delimiter"> - </em><span property="itemListElement" class=" 2 breadcrumb-first" typeof="ListItem"><a href="https://www.ndf.fr/categories/histoire-de-comprendre/"> Histoire de comprendre</a></span><em class="delimiter"> - </em><span><span class="current">À Hong Kong, les étudiants commencent un boycott de deux semaines (VIDÉO)</span></span></div></div>						<h1 class="entry-title">À Hong Kong, les étudiants commencent un boycott de deux semaines (VIDÉO)</h1>			
								<div class="entry-meta">
			<div class="entry-category">
							</div>
			<div class="entry-date">
				<ul>
									</ul>									
			</div>
						
			<div class="entry-post-meta row">
				<div class="col-sm-8 col-xs-12  pull-left text-left  post-author">
					<img alt='Eric Martin' src='https://secure.gravatar.com/avatar/757040b3d6d1dcc08b6b99e7b6da7cef?s=35&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/757040b3d6d1dcc08b6b99e7b6da7cef?s=70&#038;d=mm&#038;r=g 2x' class='avatar avatar-35 photo' height='35' width='35' />Par <a href="https://www.ndf.fr/author/ericmartin/"><span class="vcard author author_name"><span class="fn">Eric Martin</span></span></a> 
																<span><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span>  <span>Il y a 1 heure</span></span></span>
									</div>
				<div class="col-sm-4 col-xs-12  pull-left text-right ">
				
																				
				</div>
			</div>
						<div class="clear"></div>
		</div>
	</div>
		<div class="entry-content"><p>Des milliers d’étudiants vêtus de noir ont manifesté ce 2 septembre à Hong Kong. En ce jour de rentrée, les étudiants ont débuté une campagne de boycott des cours de deux semaines pour maintenir la pression sur le gouvernement local loyal à Pékin, qui n’a toujours fait aucune concession majeure au mouvement pour la démocratie :</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/-XBleAt4e2w" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-buttons"><a  class="mashicon-facebook mash-medium mash-center mashsb-noshadow" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.ndf.fr%2Fpoing-de-vue%2F03-09-2019%2Fa-hong-kong-les-etudiants-commencent-un-boycott-de-deux-semaines-video%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Partager</span></a><a  class="mashicon-twitter mash-medium mash-center mashsb-noshadow" href="https://twitter.com/intent/tweet?text=%C3%80%20Hong%20Kong%2C%20les%20%C3%A9tudiants%20commencent%20un%20boycott%20de%20deux%20semaines%20%28VID%C3%89O%29&url=https://www.ndf.fr/?p=146843&via=ndffr" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Tweeter</span></a><a  class="mashicon-subscribe mash-medium mash-center mashsb-noshadow" href="#" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Lettre&nbsp;quotidienne</span></a><div class="onoffswitch2 mash-medium mashsb-noshadow" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.6.5-->			</div>
			
	<div class="barta-ad ad-after-content"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ndf -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3841547823870276"
     data-ad-slot="9151950116"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	
	<!--bottom share -->
			<div class="post-share-area post-footer-share">
			<p>Partager cet article !</p>
						<div class="post-footer">
				<div class="share-links ">
					<a href="http://www.facebook.com/sharer.php?u=https://www.ndf.fr/poing-de-vue/03-09-2019/a-hong-kong-les-etudiants-commencent-un-boycott-de-deux-semaines-video/" rel="external" target="_blank" class="facebook-share-button large-share-button"><span class="fa fa-facebook"></span> <span class="social-text">Facebook</span></a><a href="https://twitter.com/intent/tweet?text=%C3%80+Hong+Kong%2C+les+%C3%A9tudiants+commencent+un+boycott+de+deux+semaines+%28VID%C3%89O%29&amp;url=https://www.ndf.fr/poing-de-vue/03-09-2019/a-hong-kong-les-etudiants-commencent-un-boycott-de-deux-semaines-video/" rel="external" target="_blank" class="twitter-share-button large-share-button"><span class="fa fa-twitter"></span> <span class="social-text">Twitter</span></a><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.ndf.fr/poing-de-vue/03-09-2019/a-hong-kong-les-etudiants-commencent-un-boycott-de-deux-semaines-video/&amp;name=%C3%80+Hong+Kong%2C+les+%C3%A9tudiants+commencent+un+boycott+de+deux+semaines+%28VID%C3%89O%29" rel="external" target="_blank" class="google-share-button"><span class="fa fa-google"></span> <span class="screen-reader-text">Google+</span></a><a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.ndf.fr/poing-de-vue/03-09-2019/a-hong-kong-les-etudiants-commencent-un-boycott-de-deux-semaines-video/&amp;title=%C3%80+Hong+Kong%2C+les+%C3%A9tudiants+commencent+un+boycott+de+deux+semaines+%28VID%C3%89O%29" rel="external" target="_blank" class="linkedin-share-button"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="whatsapp://send?text=%C3%80+Hong+Kong%2C+les+%C3%A9tudiants+commencent+un+boycott+de+deux+semaines+%28VID%C3%89O%29 – https://www.ndf.fr/poing-de-vue/03-09-2019/a-hong-kong-les-etudiants-commencent-un-boycott-de-deux-semaines-video/" rel="external" target="_blank" class="whatsapp-share-button"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">Whatsapp</span></a><a href="http://www.stumbleupon.com/submit?url=https://www.ndf.fr/poing-de-vue/03-09-2019/a-hong-kong-les-etudiants-commencent-un-boycott-de-deux-semaines-video/&amp;title=%C3%80+Hong+Kong%2C+les+%C3%A9tudiants+commencent+un+boycott+de+deux+semaines+%28VID%C3%89O%29" rel="external" target="_blank" class="stumbleupon-share-button"><span class="fa fa-stumbleupon"></span> <span class="screen-reader-text">StumbleUpon</span></a><a href="http://www.tumblr.com/share/link?url=https://www.ndf.fr/poing-de-vue/03-09-2019/a-hong-kong-les-etudiants-commencent-un-boycott-de-deux-semaines-video/&amp;name=%C3%80+Hong+Kong%2C+les+%C3%A9tudiants+commencent+un+boycott+de+deux+semaines+%28VID%C3%89O%29" rel="external" target="_blank" class="tumblr-share-button"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">Tumblr</span></a><a href="http://pinterest.com/pin/create/button/?url=https://www.ndf.fr/poing-de-vue/03-09-2019/a-hong-kong-les-etudiants-commencent-un-boycott-de-deux-semaines-video/&amp;description=%C3%80+Hong+Kong%2C+les+%C3%A9tudiants+commencent+un+boycott+de+deux+semaines+%28VID%C3%89O%29&amp;media=https://www.ndf.fr/wp-content/uploads/2019/09/non-rentree.jpg" rel="external" target="_blank" class="pinterest-share-button"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="http://reddit.com/submit?url=https://www.ndf.fr/poing-de-vue/03-09-2019/a-hong-kong-les-etudiants-commencent-un-boycott-de-deux-semaines-video/&amp;title=%C3%80+Hong+Kong%2C+les+%C3%A9tudiants+commencent+un+boycott+de+deux+semaines+%28VID%C3%89O%29" rel="external" target="_blank" class="reddit-share-button"><span class="fa fa-reddit"></span> <span class="screen-reader-text">Reddit</span></a><a href="mailto:?subject=%C3%80+Hong+Kong%2C+les+%C3%A9tudiants+commencent+un+boycott+de+deux+semaines+%28VID%C3%89O%29&amp;body=https://www.ndf.fr/poing-de-vue/03-09-2019/a-hong-kong-les-etudiants-commencent-un-boycott-de-deux-semaines-video/" rel="external" target="_blank" class="email-share-button"><span class="fa fa-envelope"></span> <span class="screen-reader-text">Share via Email</span></a><a href="#" rel="external" target="_blank" class="print-share-button"><span class="fa fa-print"></span> <span class="screen-reader-text">Print</span></a>				</div>
			</div>
					</div>	
		<!-- next/prev post -->
		
	<!-- author bio -->
		
			<div class="related-post">
					
		<div class="owl-wrap rt-woo-nav rt-related-post related post ">
			<div class="title-section">
				<h2 class="owl-custom-nav-title">Autres articles</h2>
								<div class="owl-custom-nav-bar"></div>
				<div class="clear"></div>
			</div>
			<div class="owl-theme owl-carousel rt-owl-carousel" data-carousel-options="{&quot;nav&quot;:false,&quot;dots&quot;:false,&quot;autoplay&quot;:true,&quot;autoplayTimeout&quot;:&quot;5000&quot;,&quot;autoplaySpeed&quot;:&quot;200&quot;,&quot;autoplayHoverPause&quot;:true,&quot;loop&quot;:false,&quot;margin&quot;:30,&quot;responsive&quot;:{&quot;0&quot;:{&quot;items&quot;:1},&quot;480&quot;:{&quot;items&quot;:2},&quot;768&quot;:{&quot;items&quot;:2},&quot;992&quot;:{&quot;items&quot;:3}}}">
									<div class="position-relative">
												<a href="https://www.ndf.fr/politique/03-09-2019/attentat-islamiste-de-villeurbanne-julien-odoul-recadre-un-plateau-de-bien-pensants-moralisateurs-video/">
							<div class="img-scale-animate">
																	<img src="https://www.ndf.fr/wp-content/uploads/2019/09/julien-ozoul-375x300.png" width="375" height="300" />
											<a href="https://www.ndf.fr/categories/histoire-de-comprendre/"><span class="el-rt-cat style_2">Histoire de comprendre<span class="titleinner"></span></span></a>
								</div>
						</a>
												<div class="rt-related-post-info">
							<h3 class="post-title">
								<a href="https://www.ndf.fr/politique/03-09-2019/attentat-islamiste-de-villeurbanne-julien-odoul-recadre-un-plateau-de-bien-pensants-moralisateurs-video/">Attentat islamiste de Villeurbanne : Julien Odoul recadre&hellip;</a>
							</h3>
							<div class="post-date">
								<ul>
									<li><span><i class="fa fa-clock-o" aria-hidden="true"></i></span> 3 Sep 2019 à 3:07</li>
								</ul>
							</div>
						</div>
					</div>
									<div class="position-relative">
												<a href="https://www.ndf.fr/politique/03-09-2019/apres-lattentat-islamiste-de-villeurbanne-jordan-bardella-souhaite-la-fin-de-limmigration-video/">
							<div class="img-scale-animate">
																	<img src="https://www.ndf.fr/wp-content/uploads/2019/09/jordan-bardella.jpg" width="246" height="138" />
											<a href="https://www.ndf.fr/categories/histoire-de-comprendre/"><span class="el-rt-cat style_2">Histoire de comprendre<span class="titleinner"></span></span></a>
								</div>
						</a>
												<div class="rt-related-post-info">
							<h3 class="post-title">
								<a href="https://www.ndf.fr/politique/03-09-2019/apres-lattentat-islamiste-de-villeurbanne-jordan-bardella-souhaite-la-fin-de-limmigration-video/">Après l&#8217;attentat islamiste de Villeurbanne, Jordan Bardella souhaite&hellip;</a>
							</h3>
							<div class="post-date">
								<ul>
									<li><span><i class="fa fa-clock-o" aria-hidden="true"></i></span> 3 Sep 2019 à 3:04</li>
								</ul>
							</div>
						</div>
					</div>
									<div class="position-relative">
												<a href="https://www.ndf.fr/politique/03-09-2019/sur-les-problemes-de-souverainete-on-sait-que-le-gouvernement-chinois-ne-cedera-jamais/">
							<div class="img-scale-animate">
																	<img src="https://www.ndf.fr/wp-content/uploads/2019/09/tchang.jpg" width="246" height="138" />
											<a href="https://www.ndf.fr/categories/histoire-de-comprendre/"><span class="el-rt-cat style_2">Histoire de comprendre<span class="titleinner"></span></span></a>
								</div>
						</a>
												<div class="rt-related-post-info">
							<h3 class="post-title">
								<a href="https://www.ndf.fr/politique/03-09-2019/sur-les-problemes-de-souverainete-on-sait-que-le-gouvernement-chinois-ne-cedera-jamais/">« Sur les problèmes de souveraineté, on sait&hellip;</a>
							</h3>
							<div class="post-date">
								<ul>
									<li><span><i class="fa fa-clock-o" aria-hidden="true"></i></span> 3 Sep 2019 à 3:00</li>
								</ul>
							</div>
						</div>
					</div>
							</div>
		</div>

				</div>
		
</div>							<div id="comments" class="comments-area single-blog-bottom">
    
		<div>
				<div id="respond" class="comment-respond">
		<h4 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/poing-de-vue/03-09-2019/a-hong-kong-les-etudiants-commencent-un-boycott-de-deux-semaines-video/#respond" style="display:none;">Annuler la réponse</a></small></h4>			<form action="https://www.ndf.fr/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><div class="form-group comment-form-comment"><textarea id="comment" name="comment" required placeholder="Commentaire *" class="textarea form-control" rows="10" cols="40"></textarea></div><div class="row"><div class="col-sm-6"><div class="form-group comment-form-author"><input type="text" id="author" name="author" value="" placeholder="Nom *" class="form-control" required></div></div>
<div class="col-sm-6 comment-form-email"><div class="form-group"><input id="email" name="email" type="email" value="" class="form-control" placeholder="Courriel *" required></div></div></div>
<div class="form-group form-submit"><input name="submit" type="submit" id="submit" class="submit btn-send ghost-on-hover-btn" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='146843' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</div><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="30a65e2aa0" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, Inscrivez moi à la lettre d'actualité</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="27"/></p>			</form>
			</div><!-- #respond -->
		</div>
</div>											</main>
				</div>
				
				<div class="col-lg-3 col-md-12">
	<aside class="sidebar-widget-area">		
		<div id="wysija-2"  class="title-style-2 widget widget_wysija"><div  style='border-bottom: 2px solid #ce2429' class="rt-widget-title-holder"><h3  style='background-color: #ce2429' class="widgettitle">Nos lettres<span style='border-top: 10px solid #ce2429'  class="titleinner"></span></h3></div><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Courriel : <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Courriel :"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>N° Département :</label>
    
    	<input type="text" name="wysija[field][cf_1]" class="wysija-input validate[custom[onlyNumberSp]]" title="N° Département :"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[field][abs][cf_1]" class="wysija-input validated[abs][cf_1]" value="" />
    </span>
    
</p>
<p class="wysija-checkbox-label">Selectionnez la/les fréquences d'envoi souhaitée(s) :</p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="13"  /> Lettre Hebdomadaire</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="16"  /> Lettre Quotidienne</label></p>


<input class="wysija-submit wysija-submit-field" type="submit" value="Je m’abonne !" />

    <input type="hidden" name="form_id" value="4" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
 </form></div></div><div id="text-53"  class="title-style-2 widget widget_text"><div  style='border-bottom: 2px solid #ce2429' class="rt-widget-title-holder"><h3  style='background-color: #ce2429' class="widgettitle">Gilets Jaunes Catholiques<span style='border-top: 10px solid #ce2429'  class="titleinner"></span></h3></div>			<div class="textwidget"><p align="center"><a href="https://www.giletsjaunescatholiques.fr/" target="_blank" rel="noopener noreferrer"><img src="https://www.ndf.fr/wp-content/uploads/2019/02/pub-gilets-jaunes-catho.jpg" alt="Gilets Jaunes Catholiques"/></a></p>
</div>
		</div><div id="category-posts-2"  class="title-style-1 widget cat-post-widget"><div  style='border-bottom: 2px solid #ce2429' class="rt-widget-title-holder"><h3  style='background-color: #ce2429' class="widgettitle">Nos brèves<span style='border-top: 10px solid #ce2429'  class="titleinner"></span></h3></div><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.ndf.fr/nos-breves/02-09-2019/attentat-islamiste-de-villeurbanne-on-nous-prend-pour-des-saucisses/" title="Attentat islamiste de Villeurbanne : On nous prend pour des saucisses !"><span class="cat-post-crop"><img width="358" height="250" src="https://www.ndf.fr/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-400x250 size-400x250 rt-lazy wp-post-image" alt="" data-src="https://www.ndf.fr/wp-content/uploads/2016/06/islamiste.jpg" /></span></a></div><div>
<p>#villeurbanne Des images inédites du rapport de l&#39;expert psychiatre désigné par LREM qui évoque « un déséquilibré dans un état psychotique envahissant et un délire <a class="cat-post-excerpt-more" href="https://www.ndf.fr/nos-breves/02-09-2019/attentat-islamiste-de-villeurbanne-on-nous-prend-pour-des-saucisses/" title="Lire la suite de Attentat islamiste de Villeurbanne : On nous prend pour des saucisses !">&#8230;</a></p></div></li></ul>
</div><div id="category-posts-3"  class="title-style-2 widget cat-post-widget"><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.ndf.fr/videos/01-09-2019/television-marcel-ledun-lun-des-papas-de-bonne-nuit-les-petits-est-decede-a-90-ans/" title="Télévision : Marcel Ledun, l&#8217;un des papas de &#8220;Bonne nuit les petits&#8221;, est décédé à 90 ans"><span class="cat-post-crop"><img width="94" height="53" src="https://www.ndf.fr/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-94x73 size-94x73 rt-lazy wp-post-image" alt="" data-src="https://www.ndf.fr/wp-content/uploads/2019/09/bonne-nuit.jpg" /></span></a> <a class="cat-post-title" href="https://www.ndf.fr/videos/01-09-2019/television-marcel-ledun-lun-des-papas-de-bonne-nuit-les-petits-est-decede-a-90-ans/" rel="bookmark">Télévision : Marcel Ledun, l&#8217;un des papas de &#8220;Bonne nuit les petits&#8221;, est décédé à 90 ans</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.ndf.fr/nlh-et-pendant-ce-temps/31-08-2019/leonie-la-princesse-noire-de-guedelon/" title="Léonie, la princesse noire de Guédelon&#8230;"><span class="cat-post-crop"><img width="94" height="73" src="https://www.ndf.fr/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-94x73 size-94x73 rt-lazy wp-post-image" alt="" data-src="https://www.ndf.fr/wp-content/uploads/2019/08/guedelon-329x254.jpg" /></span></a> <a class="cat-post-title" href="https://www.ndf.fr/nlh-et-pendant-ce-temps/31-08-2019/leonie-la-princesse-noire-de-guedelon/" rel="bookmark">Léonie, la princesse noire de Guédelon&#8230;</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.ndf.fr/nos-breves/20-08-2019/whittier-la-ville-ou-tout-le-monde-vit-et-travaille-dans-un-seul-batiment-video/" title="Whittier, la ville où tout le monde vit et travaille dans un seul bâtiment&#8230; (VIDÉO)"><span class="cat-post-crop"><img width="94" height="53" src="https://www.ndf.fr/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-94x73 size-94x73 rt-lazy wp-post-image" alt="" data-src="https://www.ndf.fr/wp-content/uploads/2019/08/witthier.jpg" /></span></a> <a class="cat-post-title" href="https://www.ndf.fr/nos-breves/20-08-2019/whittier-la-ville-ou-tout-le-monde-vit-et-travaille-dans-un-seul-batiment-video/" rel="bookmark">Whittier, la ville où tout le monde vit et travaille dans un seul bâtiment&#8230; (VIDÉO)</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.ndf.fr/nos-breves/14-08-2019/consommation-les-francais-presque-toujours-les-plus-grands-amateurs-de-vin/" title="Consommation : les Français (presque) toujours les plus grands amateurs de vin"><span class="cat-post-crop"><img width="94" height="63" src="https://www.ndf.fr/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-94x73 size-94x73 rt-lazy wp-post-image" alt="" data-src="https://www.ndf.fr/wp-content/uploads/2018/08/vins.jpg" /></span></a> <a class="cat-post-title" href="https://www.ndf.fr/nos-breves/14-08-2019/consommation-les-francais-presque-toujours-les-plus-grands-amateurs-de-vin/" rel="bookmark">Consommation : les Français (presque) toujours les plus grands amateurs de vin</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.ndf.fr/nos-breves/13-08-2019/chacun-ses-priorites/" title="Chacun ses priorités"><span class="cat-post-crop"><img width="94" height="53" src="https://www.ndf.fr/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-94x73 size-94x73 rt-lazy wp-post-image" alt="" data-src="https://www.ndf.fr/wp-content/uploads/2016/07/lol2-336x188.png" /></span></a> <a class="cat-post-title" href="https://www.ndf.fr/nos-breves/13-08-2019/chacun-ses-priorites/" rel="bookmark">Chacun ses priorités</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.ndf.fr/nos-breves/08-08-2019/allemagne-un-mysterieux-donateur-glisse-100-000-euros-dans-une-boite-aux-lettres/" title="Allemagne : un mystérieux donateur glisse 100 000 euros dans une boîte aux lettres"><span class="cat-post-crop"><img width="94" height="53" src="https://www.ndf.fr/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-94x73 size-94x73 rt-lazy wp-post-image" alt="" data-src="https://www.ndf.fr/wp-content/uploads/2016/07/german-flag-336x188.png" /></span></a> <a class="cat-post-title" href="https://www.ndf.fr/nos-breves/08-08-2019/allemagne-un-mysterieux-donateur-glisse-100-000-euros-dans-une-boite-aux-lettres/" rel="bookmark">Allemagne : un mystérieux donateur glisse 100 000 euros dans une boîte aux lettres</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.ndf.fr/histoire-de-comprendre/07-08-2019/un-twittos-dit-ce-que-tout-le-monde-pense-netflix-met-trop-dhomos-dans-ses-series/" title="Un twittos dit ce que tout le monde pense : Netflix met trop d&#8217;homos dans ses séries"><span class="cat-post-crop"><img width="94" height="53" src="https://www.ndf.fr/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-94x73 size-94x73 rt-lazy wp-post-image" alt="" data-src="https://www.ndf.fr/wp-content/uploads/2019/08/fuck-netflix-336x188.jpg" /></span></a> <a class="cat-post-title" href="https://www.ndf.fr/histoire-de-comprendre/07-08-2019/un-twittos-dit-ce-que-tout-le-monde-pense-netflix-met-trop-dhomos-dans-ses-series/" rel="bookmark">Un twittos dit ce que tout le monde pense : Netflix met trop d&#8217;homos dans ses séries</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.ndf.fr/nos-breves/07-08-2019/les-feministes-sont-toxiques-et-ne-le-cachent-meme-pas/" title="Les féministes sont toxiques et ne le cachent même pas !"><span class="cat-post-crop"><img width="94" height="53" src="https://www.ndf.fr/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-94x73 size-94x73 rt-lazy wp-post-image" alt="" data-src="https://www.ndf.fr/wp-content/uploads/2016/07/lol2-336x188.png" /></span></a> <a class="cat-post-title" href="https://www.ndf.fr/nos-breves/07-08-2019/les-feministes-sont-toxiques-et-ne-le-cachent-meme-pas/" rel="bookmark">Les féministes sont toxiques et ne le cachent même pas !</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.ndf.fr/nos-breves/07-08-2019/la-generation-greta-est-grotesque/" title="La &#8220;génération Greta&#8221; est grotesque"><span class="cat-post-crop"><img width="94" height="53" src="https://www.ndf.fr/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-94x73 size-94x73 rt-lazy wp-post-image" alt="" data-src="https://www.ndf.fr/wp-content/uploads/2019/07/capture-decran-2019-07-21-a-23-24-00-336x188.png" /></span></a> <a class="cat-post-title" href="https://www.ndf.fr/nos-breves/07-08-2019/la-generation-greta-est-grotesque/" rel="bookmark">La &#8220;génération Greta&#8221; est grotesque</a></div></li><li class='cat-post-item'><div><a class="cat-post-thumbnail cat-post-none" href="https://www.ndf.fr/nos-breves/06-08-2019/ariege-limpressionnante-renovation-dun-chateau-par-une-famille-australienne/" title="Ariège : l&#8217;impressionnante rénovation d&#8217;un château par une famille australienne"><span class="cat-post-crop"><img width="94" height="53" src="https://www.ndf.fr/wp-content/themes/barta/assets/img/loading-lazyload-555x370.gif" class="attachment-94x73 size-94x73 rt-lazy wp-post-image" alt="" data-src="https://www.ndf.fr/wp-content/uploads/2019/08/gudane.jpg" /></span></a> <a class="cat-post-title" href="https://www.ndf.fr/nos-breves/06-08-2019/ariege-limpressionnante-renovation-dun-chateau-par-une-famille-australienne/" rel="bookmark">Ariège : l&#8217;impressionnante rénovation d&#8217;un château par une famille australienne</a></div></li></ul>
</div><div id="archives-4"  class="title-style-2 widget widget_archive"><div  style='border-bottom: 2px solid #ce2429' class="rt-widget-title-holder"><h3  style='background-color: #ce2429' class="widgettitle">Archives<span style='border-top: 10px solid #ce2429'  class="titleinner"></span></h3></div>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://www.ndf.fr/2019/09/'> septembre 2019 &nbsp;(33)</option>
	<option value='https://www.ndf.fr/2019/08/'> août 2019 &nbsp;(401)</option>
	<option value='https://www.ndf.fr/2019/07/'> juillet 2019 &nbsp;(500)</option>
	<option value='https://www.ndf.fr/2019/06/'> juin 2019 &nbsp;(440)</option>
	<option value='https://www.ndf.fr/2019/05/'> mai 2019 &nbsp;(500)</option>
	<option value='https://www.ndf.fr/2019/04/'> avril 2019 &nbsp;(488)</option>
	<option value='https://www.ndf.fr/2019/03/'> mars 2019 &nbsp;(501)</option>
	<option value='https://www.ndf.fr/2019/02/'> février 2019 &nbsp;(450)</option>
	<option value='https://www.ndf.fr/2019/01/'> janvier 2019 &nbsp;(552)</option>
	<option value='https://www.ndf.fr/2018/12/'> décembre 2018 &nbsp;(501)</option>
	<option value='https://www.ndf.fr/2018/11/'> novembre 2018 &nbsp;(505)</option>
	<option value='https://www.ndf.fr/2018/10/'> octobre 2018 &nbsp;(488)</option>
	<option value='https://www.ndf.fr/2018/09/'> septembre 2018 &nbsp;(499)</option>
	<option value='https://www.ndf.fr/2018/08/'> août 2018 &nbsp;(499)</option>
	<option value='https://www.ndf.fr/2018/07/'> juillet 2018 &nbsp;(500)</option>
	<option value='https://www.ndf.fr/2018/06/'> juin 2018 &nbsp;(500)</option>
	<option value='https://www.ndf.fr/2018/05/'> mai 2018 &nbsp;(500)</option>
	<option value='https://www.ndf.fr/2018/04/'> avril 2018 &nbsp;(498)</option>
	<option value='https://www.ndf.fr/2018/03/'> mars 2018 &nbsp;(502)</option>
	<option value='https://www.ndf.fr/2018/02/'> février 2018 &nbsp;(520)</option>
	<option value='https://www.ndf.fr/2018/01/'> janvier 2018 &nbsp;(525)</option>
	<option value='https://www.ndf.fr/2017/12/'> décembre 2017 &nbsp;(501)</option>
	<option value='https://www.ndf.fr/2017/11/'> novembre 2017 &nbsp;(585)</option>
	<option value='https://www.ndf.fr/2017/10/'> octobre 2017 &nbsp;(354)</option>
	<option value='https://www.ndf.fr/2017/09/'> septembre 2017 &nbsp;(344)</option>
	<option value='https://www.ndf.fr/2017/08/'> août 2017 &nbsp;(165)</option>
	<option value='https://www.ndf.fr/2017/07/'> juillet 2017 &nbsp;(274)</option>
	<option value='https://www.ndf.fr/2017/06/'> juin 2017 &nbsp;(298)</option>
	<option value='https://www.ndf.fr/2017/05/'> mai 2017 &nbsp;(320)</option>
	<option value='https://www.ndf.fr/2017/04/'> avril 2017 &nbsp;(284)</option>
	<option value='https://www.ndf.fr/2017/03/'> mars 2017 &nbsp;(298)</option>
	<option value='https://www.ndf.fr/2017/02/'> février 2017 &nbsp;(246)</option>
	<option value='https://www.ndf.fr/2017/01/'> janvier 2017 &nbsp;(289)</option>
	<option value='https://www.ndf.fr/2016/12/'> décembre 2016 &nbsp;(156)</option>
	<option value='https://www.ndf.fr/2016/11/'> novembre 2016 &nbsp;(279)</option>
	<option value='https://www.ndf.fr/2016/10/'> octobre 2016 &nbsp;(282)</option>
	<option value='https://www.ndf.fr/2016/09/'> septembre 2016 &nbsp;(267)</option>
	<option value='https://www.ndf.fr/2016/08/'> août 2016 &nbsp;(166)</option>
	<option value='https://www.ndf.fr/2016/07/'> juillet 2016 &nbsp;(176)</option>
	<option value='https://www.ndf.fr/2016/06/'> juin 2016 &nbsp;(218)</option>
	<option value='https://www.ndf.fr/2016/05/'> mai 2016 &nbsp;(206)</option>
	<option value='https://www.ndf.fr/2016/04/'> avril 2016 &nbsp;(301)</option>
	<option value='https://www.ndf.fr/2016/03/'> mars 2016 &nbsp;(306)</option>
	<option value='https://www.ndf.fr/2016/02/'> février 2016 &nbsp;(316)</option>
	<option value='https://www.ndf.fr/2016/01/'> janvier 2016 &nbsp;(297)</option>
	<option value='https://www.ndf.fr/2015/12/'> décembre 2015 &nbsp;(267)</option>
	<option value='https://www.ndf.fr/2015/11/'> novembre 2015 &nbsp;(320)</option>
	<option value='https://www.ndf.fr/2015/10/'> octobre 2015 &nbsp;(240)</option>
	<option value='https://www.ndf.fr/2015/09/'> septembre 2015 &nbsp;(380)</option>
	<option value='https://www.ndf.fr/2015/08/'> août 2015 &nbsp;(175)</option>
	<option value='https://www.ndf.fr/2015/07/'> juillet 2015 &nbsp;(211)</option>
	<option value='https://www.ndf.fr/2015/06/'> juin 2015 &nbsp;(266)</option>
	<option value='https://www.ndf.fr/2015/05/'> mai 2015 &nbsp;(217)</option>
	<option value='https://www.ndf.fr/2015/04/'> avril 2015 &nbsp;(246)</option>
	<option value='https://www.ndf.fr/2015/03/'> mars 2015 &nbsp;(308)</option>
	<option value='https://www.ndf.fr/2015/02/'> février 2015 &nbsp;(248)</option>
	<option value='https://www.ndf.fr/2015/01/'> janvier 2015 &nbsp;(307)</option>
	<option value='https://www.ndf.fr/2014/12/'> décembre 2014 &nbsp;(220)</option>
	<option value='https://www.ndf.fr/2014/11/'> novembre 2014 &nbsp;(268)</option>
	<option value='https://www.ndf.fr/2014/10/'> octobre 2014 &nbsp;(364)</option>
	<option value='https://www.ndf.fr/2014/09/'> septembre 2014 &nbsp;(320)</option>
	<option value='https://www.ndf.fr/2014/08/'> août 2014 &nbsp;(209)</option>
	<option value='https://www.ndf.fr/2014/07/'> juillet 2014 &nbsp;(186)</option>
	<option value='https://www.ndf.fr/2014/06/'> juin 2014 &nbsp;(233)</option>
	<option value='https://www.ndf.fr/2014/05/'> mai 2014 &nbsp;(224)</option>
	<option value='https://www.ndf.fr/2014/04/'> avril 2014 &nbsp;(212)</option>
	<option value='https://www.ndf.fr/2014/03/'> mars 2014 &nbsp;(255)</option>
	<option value='https://www.ndf.fr/2014/02/'> février 2014 &nbsp;(189)</option>
	<option value='https://www.ndf.fr/2014/01/'> janvier 2014 &nbsp;(220)</option>
	<option value='https://www.ndf.fr/2013/12/'> décembre 2013 &nbsp;(171)</option>
	<option value='https://www.ndf.fr/2013/11/'> novembre 2013 &nbsp;(225)</option>
	<option value='https://www.ndf.fr/2013/10/'> octobre 2013 &nbsp;(272)</option>
	<option value='https://www.ndf.fr/2013/09/'> septembre 2013 &nbsp;(289)</option>
	<option value='https://www.ndf.fr/2013/08/'> août 2013 &nbsp;(185)</option>
	<option value='https://www.ndf.fr/2013/07/'> juillet 2013 &nbsp;(249)</option>
	<option value='https://www.ndf.fr/2013/06/'> juin 2013 &nbsp;(290)</option>
	<option value='https://www.ndf.fr/2013/05/'> mai 2013 &nbsp;(265)</option>
	<option value='https://www.ndf.fr/2013/04/'> avril 2013 &nbsp;(297)</option>
	<option value='https://www.ndf.fr/2013/03/'> mars 2013 &nbsp;(287)</option>
	<option value='https://www.ndf.fr/2013/02/'> février 2013 &nbsp;(236)</option>
	<option value='https://www.ndf.fr/2013/01/'> janvier 2013 &nbsp;(303)</option>
	<option value='https://www.ndf.fr/2012/12/'> décembre 2012 &nbsp;(248)</option>
	<option value='https://www.ndf.fr/2012/11/'> novembre 2012 &nbsp;(285)</option>
	<option value='https://www.ndf.fr/2012/10/'> octobre 2012 &nbsp;(300)</option>
	<option value='https://www.ndf.fr/2012/09/'> septembre 2012 &nbsp;(273)</option>
	<option value='https://www.ndf.fr/2012/08/'> août 2012 &nbsp;(238)</option>
	<option value='https://www.ndf.fr/2012/07/'> juillet 2012 &nbsp;(274)</option>
	<option value='https://www.ndf.fr/2012/06/'> juin 2012 &nbsp;(317)</option>
	<option value='https://www.ndf.fr/2012/05/'> mai 2012 &nbsp;(283)</option>
	<option value='https://www.ndf.fr/2012/04/'> avril 2012 &nbsp;(280)</option>
	<option value='https://www.ndf.fr/2012/03/'> mars 2012 &nbsp;(245)</option>
	<option value='https://www.ndf.fr/2012/02/'> février 2012 &nbsp;(223)</option>
	<option value='https://www.ndf.fr/2012/01/'> janvier 2012 &nbsp;(242)</option>
	<option value='https://www.ndf.fr/2011/12/'> décembre 2011 &nbsp;(161)</option>
	<option value='https://www.ndf.fr/2011/11/'> novembre 2011 &nbsp;(207)</option>
	<option value='https://www.ndf.fr/2011/10/'> octobre 2011 &nbsp;(240)</option>
	<option value='https://www.ndf.fr/2011/09/'> septembre 2011 &nbsp;(213)</option>
	<option value='https://www.ndf.fr/2011/08/'> août 2011 &nbsp;(192)</option>
	<option value='https://www.ndf.fr/2011/07/'> juillet 2011 &nbsp;(222)</option>
	<option value='https://www.ndf.fr/2011/06/'> juin 2011 &nbsp;(255)</option>
	<option value='https://www.ndf.fr/2011/05/'> mai 2011 &nbsp;(326)</option>
	<option value='https://www.ndf.fr/2011/04/'> avril 2011 &nbsp;(325)</option>
	<option value='https://www.ndf.fr/2011/03/'> mars 2011 &nbsp;(277)</option>
	<option value='https://www.ndf.fr/2011/02/'> février 2011 &nbsp;(20)</option>
	<option value='https://www.ndf.fr/2011/01/'> janvier 2011 &nbsp;(1)</option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</div><div id="search-6"  class="title-style-2 widget widget_search">
	<form role="search" method="get" class="search-form" action="https://www.ndf.fr/">
		<div class="row custom-search-input">
			<div class="input-group col-md-12">
			<input type="text" class="search-query form-control" placeholder="Rechercher..." value="" name="s" />
				<span class="input-group-btn">
					<button class="btn" type="submit">
						<i class="fa fa-search" aria-hidden="true"></i>
					</button>
				</span>
			</div>
		</div>
	</form>
	</div><div id="text-48"  class="title-style-2 widget widget_text">			<div class="textwidget"><div align="center"><a href="http://www.les4verites-diffusion.fr/home/403-dvd-patries-de-cheyenne-marie-carron.html" target="_blank" rel="noopener noreferrer"><img src="https://www.les4verites.com/wp-content/uploads/patries-4v2.jpg" alt="DVD" width="250" height="313" border="0"></a></div></div>
		</div>	</aside>
</div>			
			</div>
		</div>
		
					
		</div>
</div><!--#content-->
	<!-- ad start -->
	<div class="barta-ad ad-footer container"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ndf -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3841547823870276"
     data-ad-slot="9151950116"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>	
	<!-- ad end -->
<footer>
				<div class="footer-bottom-area">
			<div class="container">
				<div class="row">
					<div class="footer-logo"><a class="dark-logo" href="https://www.ndf.fr/"><img src="https://www.ndf.fr/wp-content/uploads/2016/05/LOGOrouge3-200px.png" alt="Nouvelles de France Portail libéral-conservateur"></a></div>
					<div class="footer-bottom-social">
											<ul class="tophead-social">
															<li><a target="_blank" href="https://www.facebook.com/nouvellesdefrance/"><i class="fa fa-facebook"></i></a></li>
															<li><a target="_blank" href="https://twitter.com/ndffr"><i class="fa fa-twitter"></i></a></li>
													</ul>
										</div>
					<div class="col-sm-12 col-xs-12">&copy; Copyright NDF 2019. Designed and Developed by <a target="_blank" href="https://www.aryup.com/fr/">Aryup.com</a></div>
				</div>
			</div>
		</div>
	</footer>
</div>
<a href="#" class="scrollToTop"><i class="fa fa-arrow-up"></i></a><script>"undefined"!=typeof jQuery&&jQuery(document).ready(function(){"objectFit"in document.documentElement.style==!1&&(jQuery(".cat-post-item figure").removeClass("cat-post-crop"),jQuery(".cat-post-item figure").addClass("cat-post-crop-not-supported")),(document.documentMode||/Edge/.test(navigator.userAgent))&&(jQuery(".cat-post-item figure img").height("+=1"),window.setTimeout(function(){jQuery(".cat-post-item figure img").height("-=1")},0))});</script><link rel='stylesheet' id='owl-carousel-css'  href='https://www.ndf.fr/wp-content/themes/barta/assets/css/owl.carousel.min.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='owl-theme-default-css'  href='https://www.ndf.fr/wp-content/themes/barta/assets/css/owl.theme.default.min.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/barta/assets/js/popper.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/barta/assets/js/bootstrap.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/barta/assets/js/select2.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/barta/assets/js/jquery.meanmenu.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/barta/assets/js/jquery.nav.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/barta/assets/js/jquery.countdown.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/barta/assets/js/js.cookie.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/barta/assets/js/jquery.nivo.slider.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/barta/assets/js/lazyload.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/barta/assets/js/jquery.ticker.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/barta/assets/js/slick.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ThemeObj = {"stickyMenu":"1","meanWidth":"992","siteLogo":"<a href=\"https:\/\/www.ndf.fr\/\" alt=\"Nouvelles de France Portail lib\u00e9ral-conservateur\"><img class=\"logo-small\" src=\"https:\/\/www.ndf.fr\/wp-content\/uploads\/2016\/05\/LOGOrouge3-200px.png\" \/><\/a>","day":"Day","hour":"Hour","minute":"Minute","second":"Second","extraOffset":"70","extraOffsetMobile":"52","tickerSpeed":".10","tickerControl":"","tickerTitleText":"Nos br\u00e8ves : ","tickerStyle":"reveal","tickerDirection":"ltr","tickerDelay":"2000","rtl":"no","ajaxURL":"https:\/\/www.ndf.fr\/wp-admin\/admin-ajax.php","nonce":"b762e1257e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/barta/assets/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/barta/assets/js/owl.carousel.min.js?ver=1.0'></script>
<script async="async" type='text/javascript' src='https://www.ndf.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js?ver=2.12'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.ndf.fr\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.12'></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Mise en cache objet de 168/182 objets utilisant redis
Page Caching using redis 
Mise en cache de base de données 10/19 requêtes dans 0.236 secondes utilisant redis

Served from: www.ndf.fr @ 2019-09-03 03:15:46 by W3 Total Cache
-->