<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie lt-ie9 lt-ie8 lt-ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie lt-ie9 lt-ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">        <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#">               <![endif]-->
<!--[if gt IE 8]> <html class="no-js lt-ie lt-ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#">               <![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.ndf.fr/xmlrpc.php">
	<title>Ce prêtre souhaiterait récupérer 1% des dons à Notre-Dame pour rebâtir ou rénover d&#039;autres églises (VIDÉO) - Nouvelles de France Portail libéral-conservateur</title>

<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.ndf.fr/poing-de-vue/23-04-2019/ce-pretre-souhaiterait-recuperer-1-des-dons-a-notre-dame-pour-rebatir-ou-renover-dautres-eglises-video/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ce prêtre souhaiterait récupérer 1% des dons à Notre-Dame pour rebâtir ou rénover d&#039;autres églises (VIDÉO) - Nouvelles de France Portail libéral-conservateur" />
<meta property="og:description" content="Le père Mariusz de la paroisse de la Sainte-Famille de Grenoble souhaiterait qu&#8217;une petite partie des dons collectés pour Notre-Dame de Paris soient redistribués pour d&#8217;autres édifices catholiques :" />
<meta property="og:url" content="https://www.ndf.fr/poing-de-vue/23-04-2019/ce-pretre-souhaiterait-recuperer-1-des-dons-a-notre-dame-pour-rebatir-ou-renover-dautres-eglises-video/" />
<meta property="og:site_name" content="Nouvelles de France Portail libéral-conservateur" />
<meta property="article:publisher" content="https://www.facebook.com/nouvellesdefrance?ref=ts&amp;fref=ts" />
<meta property="article:tag" content="FR" />
<meta property="article:section" content="Poing de vue" />
<meta property="article:published_time" content="2019-04-22T22:08:25+00:00" />
<meta property="og:image" content="https://www.ndf.fr/contenu/themes/ndfv3/images/logo.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nouvelles de France Portail libéral-conservateur &raquo; Flux" href="https://www.ndf.fr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nouvelles de France Portail libéral-conservateur &raquo; Flux des commentaires" href="https://www.ndf.fr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nouvelles de France Portail libéral-conservateur &raquo; Ce prêtre souhaiterait récupérer 1% des dons à Notre-Dame pour rebâtir ou rénover d&#8217;autres églises (VIDÉO) Flux des commentaires" href="https://www.ndf.fr/poing-de-vue/23-04-2019/ce-pretre-souhaiterait-recuperer-1-des-dons-a-notre-dame-pour-rebatir-ou-renover-dautres-eglises-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.ndf.fr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='https://www.ndf.fr/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.10.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookieinfo-css'  href='https://www.ndf.fr/wp-content/plugins/CookieInfo/css/cookieinfo.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/all.css' type='text/css' media='all' integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous" />
<link rel='stylesheet' id='font-awesome-v4shim-css'  href='https://use.fontawesome.com/releases/v5.6.3/css/v4-shims.css' type='text/css' media='all' integrity="sha384-DrjN/yxBJAblffPf548CARk30Xz2Glal7YO5kqQ8c8GHgrAMXZN2ZDTGwV9xTDJF" crossorigin="anonymous" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.ndf.fr/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabickufi-css'  href='https://fonts.googleapis.com/earlyaccess/droidarabickufi.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='https://www.ndf.fr/wp-content/themes/ndf2016/css/base.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='lists-css'  href='https://www.ndf.fr/wp-content/themes/ndf2016/css/lists.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.ndf.fr/wp-content/themes/ndf2016/css/bootstrap.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css'  href='https://www.ndf.fr/wp-content/themes/ndf2016/css/prettyPhoto.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://www.ndf.fr/wp-content/themes/ndf2016/css/font-awesome/css/font-awesome.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='https://www.ndf.fr/wp-content/themes/ndf2016/css/fontello/css/fontello.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='EnFonto-css'  href='https://www.ndf.fr/wp-content/themes/ndf2016/css/EnFonto/style.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='animate_custom-css'  href='https://www.ndf.fr/wp-content/themes/ndf2016/css/animate-custom.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='main_style-css'  href='https://www.ndf.fr/wp-content/themes/ndf2016/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='main_css-css'  href='https://www.ndf.fr/wp-content/themes/ndf2016/css/main.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.ndf.fr/wp-content/themes/ndf2016/css/responsive.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dark_style-css'  href='https://www.ndf.fr/wp-content/themes/ndf2016/css/dark.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='skin_default-css'  href='https://www.ndf.fr/wp-content/themes/ndf2016/css/skins/skins.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='worldplus_custom-css'  href='https://www.ndf.fr/wp-content/themes/ndf2016/css/custom.css?ver=5.0.3' type='text/css' media='all' />
<style id='worldplus_custom-inline-css' type='text/css'>
body {
							background: url(https://www.ndf.fr/wp-content/themes/ndf2016/images/patterns/bg7.png) repeat; url() repeat top center scroll;}
		body,p {color: #353535;}
</style>
<link rel='stylesheet' id='cgp-style-css'  href='https://www.ndf.fr/wp-content/plugins/faq_cgp/css/main.css?ver=1.0.0' type='text/css' media='all' />
<style id='cgp-style-inline-css' type='text/css'>
    .cgp-faqs,
    .cgp-search .cgp-search-input-wrapper .cgp-search-input{
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-alphabet-filter .cgp-alphabet-letter {
        color: #171717;
    }
    .cgp-search .cgp-alphabet-filter .cgp-alphabet-letter:hover {
        background-color: #ecefef;
    }
    .cgp-search .cgp-alphabet-filter .cgp-alphabet-letter.active {
        background-color: #3d55ef;
        color: #ffffff;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-icon,
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-cancel {
        border-color: #a3a3a3;
        box-shadow: #a3a3a3;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-icon:before {
        background-color: #a3a3a3;
        box-shadow: #a3a3a3;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-cancel:before,
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-cancel:after {
        background-color: #a3a3a3;
    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-buttons .cgp-search-loader svg{
        fill: #a3a3a3;
    }
    .cgp-search .cgp-search-input::-webkit-input-placeholder {
        color: #ecefef!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input::-moz-placeholder {
        color: #ecefef!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input:-moz-placeholder {
        color: #ecefef!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input:-ms-input-placeholder {
        color: #ecefef!important;
        font-family: 'SF UI  Text'    }
    .cgp-search .cgp-search-input-wrapper .cgp-search-input {
        color: #576868;
    }
    .cgp-search,
    .cgp-tabs-horizontal,
    .cgp-vertical-faqs,
    .cgp-vertical-faqs .cgp-tab {
        background-color: #f7f8f8;
    }
    .cgp-faqs {
        color: #576868;
    }
    .cgp-faq-item .cgp-faq-item-header {
        background-color: #fff;
    }
    .cgp-faq-item.active .cgp-faq-item-header,
    .cgp-faq-item .cgp-faq-item-header:hover {
        background-color: #eaefef;
    }
    .cgp-faq-item .cgp-faq-item-content .cgp-faq-item-meta {
        background-color: #f4f4f4;
    }
    .cgp-faq-item .cgp-faq-item-content {
        background-color: #f7f8f8;
    }
    .cgp-faq-item-vote {
        background-color: #f4f4f4;
    }
    .cgp-icon svg {
        fill: #a3a3a3;
    }
    .cgp-faq-item .cgp-faq-item-header .cgp-faq-item-arrow {
        border-color: #b0b0b0;
        box-shadow: -1px 1px 1px -1px #b0b0b0;
    }
    .cgp-faq-item.active .cgp-faq-item-header .cgp-faq-item-arrow {
        border-color: #546aef;
        box-shadow: -1px 1px 1px -1px #546aef;
    }
    .cgp-faq-item-vote .cgp-vote-yes {
        background-color: #3d55ef;
        color: #ffffff;
    }
    .cgp-faq-item-vote .cgp-vote-no {
        background-color: #eaefef;
        color: #576868;
    }
    .cgp-term-item {
        background-color: #f4f4f4;
        color: #3d55ef;
    }
    .cgp-tab.active,
    .cgp-tab:hover,
    .cgp-vertical-faqs .cgp-tab.active,
    .cgp-vertical-faqs .cgp-tab:hover,
    .cgp-vertical-faqs .cgp-tabs-content {
        background-color: #ffffff;
    }
    .cgp-tab {
        color: #576868;
    }

</style>
<link rel='stylesheet' id='scroll-triggered-boxes-css'  href='https://www.ndf.fr/wp-content/plugins/scroll-triggered-boxes/assets/css/styles.min.css?ver=2.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.ndf.fr/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/plugins/handl-utm-grabber/js/js.cookie.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var handl_utm = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/plugins/handl-utm-grabber/js/handl-utm-grabber.js?ver=5.0.3'></script>
<link rel='https://api.w.org/' href='https://www.ndf.fr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.ndf.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.ndf.fr/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.ndf.fr/?p=140189' />
<link rel="alternate" type="application/json+oembed" href="https://www.ndf.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ndf.fr%2Fpoing-de-vue%2F23-04-2019%2Fce-pretre-souhaiterait-recuperer-1-des-dons-a-notre-dame-pour-rebatir-ou-renover-dautres-eglises-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.ndf.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.ndf.fr%2Fpoing-de-vue%2F23-04-2019%2Fce-pretre-souhaiterait-recuperer-1-des-dons-a-notre-dame-pour-rebatir-ou-renover-dautres-eglises-video%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.ndf.fr/wp-content/uploads/2016/05/favicon.png" type="image/x-icon">
<meta property="og:site_name" content="Nouvelles de France Portail libéral-conservateur">
<meta property="og:type" content="website">
<meta property="og:image" content="https://www.ndf.fr/wp-content/uploads/2019/04/pretre-100x100.jpg">
<meta property="og:title" content="Ce prêtre souhaiterait récupérer 1% des dons à Notre-Dame pour rebâtir ou rénover d’autres églises (VIDÉO)">
<meta property="og:url" content="https://www.ndf.fr/poing-de-vue/23-04-2019/ce-pretre-souhaiterait-recuperer-1-des-dons-a-notre-dame-pour-rebatir-ou-renover-dautres-eglises-video/">
<meta property="og:description" content="Le père Mariusz de la paroisse de la Sainte-Famille de Grenoble souhaiterait qu&amp;#8217;une petite partie des dons collectés pour Notre-Dame de Paris soient redistribués pour d&amp;#8217;autres édifices catholiques :">
<meta name="keywords" content="FR">
<style type="text/css">
/* Custom Styles for Box 88368 */
.stb-88368 {
border-color: #13302f !important;
border-width: 7px !important;
max-width: 450px;
@media ( max-width: 450px ) { #stb-88368 { display: none !important; } }
}

</style>

		<style type="text/css" id="wp-custom-css">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</style>
	</head>
<body data-rsssl=1 class="post-template-default single single-post postid-140189 single-format-standard">
	<div class="background-cover"></div>
	<div id="wrap" class="grid_1200 boxed ">
	<div class="wrap-content">
		
		<div class="clearfix"></div>
		
				
		<div class="clearfix"></div>
		
		<header id="header" class="header-1">
									<div class="top-header main-block top-header-3">
							<div class="container">
																	<div class="top-search top-search-right">
										<form role="search" method="get" class="searchform" action="https://www.ndf.fr/">
	<a href="#"><i class="fa fa-search"></i></a>
	<div class="search-inner">
		<input type="search" name="s" value="Taper votre mot clé ici" onfocus="if(this.value=='Taper votre mot clé ici')this.value='';" onblur="if(this.value=='')this.value='Taper votre mot clé ici';">
		<input value="Recherche" type="submit">
	</div>
</form>									</div>
																	<nav class="navigation navigation-left" rel="navigation_left">
										<div class="header-menu"><ul id="menu-cat" class=""><li id="menu-item-87698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87698 no-mega-menu menu-no-title"><a href="https://www.ndf.fr/categories/nos-breves/" class=""><i class="fa fa-file-text-o" aria-hidden="true"></i> Brèves</a></li><li id="menu-item-87699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87699 no-mega-menu menu-no-title"><a href="https://www.ndf.fr/categories/poing-de-vue/" class=""><i class="fa fa-eye" aria-hidden="true"></i> Poing de vue &#8211; Ndf</a></li><li id="menu-item-87700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87700 no-mega-menu menu-no-title"><a href="https://www.ndf.fr/categories/videos/" class=""><i class="fa fa-video-camera" aria-hidden="true"></i> Vidéos</a></li><li id="menu-item-87696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-87696 has-a-sub no-mega-menu menu-no-title"><a href="#" class=""><i class="fa fa-globe" aria-hidden="true"></i> Nouvelles d&#8217;Europe et d&#8217;ailleurs</a><ul class="sub-menu">	<li id="menu-item-21241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21241 no-mega-menu menu-no-title"><a href="https://www.ndf.fr/categories/nouvelles-deurope" class="">Europe</a></li>	<li id="menu-item-21245" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21245 no-mega-menu menu-no-title"><a href="https://www.ndf.fr/categories/vu-des-etats-unis" class="">États-Unis</a></li>	<li id="menu-item-87697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-87697 no-mega-menu menu-no-title"><a href="https://www.ndf.fr/categories/ethique-et-moeurs/" class="">Ethique et moeurs</a></li>	<li id="menu-item-21244" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21244 no-mega-menu menu-no-title"><a href="https://www.ndf.fr/categories/politique" class="">Politique</a></li>	<li id="menu-item-21246" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21246 no-mega-menu menu-no-title"><a href="https://www.ndf.fr/categories/medias-tics" class="">Médias</a></li>	<li id="menu-item-21243" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21243 no-mega-menu menu-no-title"><a href="https://www.ndf.fr/categories/z-comme-zemmour" class="">Z comme Zemmour</a></li>	<li id="menu-item-21240" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21240 no-mega-menu menu-no-title"><a href="https://www.ndf.fr/categories/zap" class="">Zapping</a></li></ul></li><li id="menu-item-16343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16343 no-mega-menu menu-no-title"><a href="http://delitdimages.ndf.fr/" class=""><i class="fa fa-picture-o" aria-hidden="true"></i> Délit d&#8217;im@ges</a></li><li id="menu-item-107115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-107115 no-mega-menu menu-no-title"><a href="https://www.ndf.fr/categories/petition-lettre-ouverte/" class=""><i class="fa fa-file-text-o" aria-hidden="true"></i> Pétition / Lettre ouverte</a></li></ul></div>									</nav><!-- End navigation -->
									<nav class="navigation_left navigation_mobile navigation_mobile_main">
										<div class="navigation_mobile_click">Catégories...</div>
										<ul></ul>
									</nav><!-- End navigation_mobile -->
															</div><!-- End container -->
						</div><!-- End top-header -->
											<div class="main-header">
							<div class="container">
								<div class="logo">
																		    <a class="logo-img" href="https://www.ndf.fr/" title="Nouvelles de France Portail libéral-conservateur">
									    										    		<img class="default_logo" alt="Nouvelles de France Portail libéral-conservateur" src="https://www.ndf.fr/wp-content/uploads/2016/05/LOGOrouge3-200px.png">
									    										    		<img class="retina_logo" alt="Nouvelles de France Portail libéral-conservateur" src="https://www.ndf.fr/wp-content/uploads/2016/05/LOGOrouge3-200px.png">
									    										    </a>
																	</div><!-- End logo -->
								
								
									<div class="advertising advertising-header-1"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ndf HEADER-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3841547823870276"
     data-ad-slot="9151950116"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- End advertising -->
									<div class="advertising-clearfix clearfix"></div>								
							</div><!-- End container -->
						</div><!-- End main-header -->
											<div class="bottom-header main-block bottom-header-2">
							<div class="container">
																	<nav class="navigation" rel="navigation_main">
										<div class="header-menu"><ul id="menu-main-menu" class=""><li id="menu-item-88746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88746 no-mega-menu menu-no-title"><a target="_blank" href="https://don.gteditions.fr/ndf/?utm_source=ndf&#038;utm_medium=site&#038;utm_content=menu" class="">Faire un don</a></li><li id="menu-item-68998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68998 no-mega-menu menu-no-title"><a href="https://www.ndf.fr/abonnement-archives-lettre-dactutalites/" class="">Lettres d&#8217;actualités</a></li><li id="menu-item-46837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46837 no-mega-menu menu-no-title"><a href="https://www.ndf.fr/a-propos/" class="">À propos</a></li><li id="menu-item-61723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61723 no-mega-menu menu-no-title"><a href="https://www.ndf.fr/contact/" class="">Nous contacter</a></li><li id="menu-item-46839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46839 no-mega-menu menu-no-title"><a href="https://www.ndf.fr/nous-envoyer-un-article/" class="">Nous envoyer un article</a></li></ul></div>									</nav><!-- End navigation -->
									<nav class="navigation_main navigation_mobile navigation_mobile_main">
										<div class="navigation_mobile_click">Aller à....</div>
										<ul></ul>
									</nav><!-- End navigation_mobile -->
																	<div class="top-search top-search-right">
										<form role="search" method="get" class="searchform" action="https://www.ndf.fr/">
	<a href="#"><i class="fa fa-search"></i></a>
	<div class="search-inner">
		<input type="search" name="s" value="Taper votre mot clé ici" onfocus="if(this.value=='Taper votre mot clé ici')this.value='';" onblur="if(this.value=='')this.value='Taper votre mot clé ici';">
		<input value="Recherche" type="submit">
	</div>
</form>									</div>
															</div><!-- End container -->
						</div><!-- End bottom-header -->
					
<div class="breaking-news main-block breaking-news-2">
	<div class="container">
		<div class="breaking-news-all">
			<div class="breaking-news-title">
				<h3 class="title">Nos brèves :</h3>
			</div><!-- End breaking-news-title -->
							<div class="breaking-news-content">
					<ul>
													<li><a href="https://www.ndf.fr/nos-breves/20-04-2019/lincendie-de-notre-dame-peut-il-permettre-de-sauver-dautres-eglises-en-peril/" title="L&#8217;incendie de Notre-Dame peut-il permettre de sauver d&#8217;autres églises en péril ?" rel="bookmark">L&#039;incendie de Notre-Dame peut-il permettre de sauver d&#039;autres églises en péril ?</a></li>
													<li><a href="https://www.ndf.fr/histoire-de-comprendre/20-04-2019/les-tableaux-de-notre-dame-de-paris-ont-ete-ont-presque-tous-pu-etre-mis-a-labri-video/" title="Les tableaux de Notre-Dame de Paris ont été ont presque tous pu être mis à l&#8217;abri (VIDÉO)" rel="bookmark">Les tableaux de Notre-Dame de Paris ont été ont presque tous pu être mis à l&#039;abri (VIDÉO)</a></li>
													<li><a href="https://www.ndf.fr/nos-breves/20-04-2019/ce-passager-a-filme-lincendie-de-notre-dame-depuis-son-avion-video/" title="Ce passager a filmé l&#8217;incendie de Notre-Dame depuis son avion (VIDÉO)" rel="bookmark">Ce passager a filmé l&#039;incendie de Notre-Dame depuis son avion (VIDÉO)</a></li>
													<li><a href="https://www.ndf.fr/nos-breves/19-04-2019/le-concours-de-conneries-boborivegauches-est-lance-et-il-y-a-de-nombreux-candidats/" title="Le concours de conneries boborivegauches est lancé. Et il y a de nombreux candidats !" rel="bookmark">Le concours de conneries boborivegauches est lancé. Et il y a de nombreux candidats !</a></li>
													<li><a href="https://www.ndf.fr/nos-breves/19-04-2019/grande-bretagne-the-brexit-party-en-forte-hausse-et-en-tete-des-intentions-de-vote-aux-elections-europeennes/" title="Grande-Bretagne : The Brexit Party en forte hausse et en tête des intentions de vote aux élections européennes" rel="bookmark">Grande-Bretagne : The Brexit Party en forte hausse et en tête des intentions de vote aux élections européennes</a></li>
													<li><a href="https://www.ndf.fr/nos-breves/19-04-2019/elections-europeennes-en-hongrie-le-fidesz-en-hausse/" title="Élections européennes : en Hongrie, le Fidesz en hausse" rel="bookmark">Élections européennes : en Hongrie, le Fidesz en hausse</a></li>
													<li><a href="https://www.ndf.fr/nos-breves/18-04-2019/les-dons-pour-notre-dame-boostent-une-cagnotte-pour-des-eglises-americaines-video/" title="Les dons pour Notre-Dame boostent une cagnotte pour des églises américaines (VIDÉO)" rel="bookmark">Les dons pour Notre-Dame boostent une cagnotte pour des églises américaines (VIDÉO)</a></li>
													<li><a href="https://www.ndf.fr/nos-breves/18-04-2019/dimanche-12-mai-2019-hommage-national-a-sainte-jeanne-darc/" title="Dimanche 12 mai 2019 : hommage national à Sainte Jeanne d&#8217;Arc" rel="bookmark">Dimanche 12 mai 2019 : hommage national à Sainte Jeanne d&#039;Arc</a></li>
													<li><a href="https://www.ndf.fr/nos-breves/18-04-2019/bientot-un-permis-payant-de-pedaler-pour-les-enfants-a-quand-le-permis-de-respirer/" title="Bientôt un permis (payant ?) de pédaler pour les enfants ? À quand le permis de respirer ?" rel="bookmark">Bientôt un permis (payant ?) de pédaler pour les enfants ? À quand le permis de respirer ?</a></li>
													<li><a href="https://www.ndf.fr/nos-breves/18-04-2019/notre-dame-revee-par-macron-et-cie/" title="Notre-Dame rêvée par Macron et Cie" rel="bookmark">Notre-Dame rêvée par Macron et Cie</a></li>
											</ul>
					<div class="clear"></div>
				</div><!-- End breaking-news-content -->
					</div><!-- End breaking-news-all -->
	</div><!-- End container -->
</div><!-- End breaking-news -->							<div class="breadcrumbs-main main-block breadcrumbs-main-3">
								<div class="container">
									<div class="breadcrumbs"><div class="crumbs">
    <a href="https://www.ndf.fr/"><i class="fa fa-home"></i>Accueil</a><span class="crumbs-span">&raquo;</span><span class="current"><a href="https://www.ndf.fr/categories/economieentreprises/">Economie/entreprises</a> <span class="crumbs-span">&raquo;</span><span class="current"></span> Ce prêtre souhaiterait récupérer 1% des dons à Notre-Dame pour rebâtir ou rénover d&#8217;autres églises (VIDÉO)</div></div>								</div><!-- End container -->
							</div><!-- End breadcrumbs-main -->
								</header><!-- End header -->
		
		<div class="main-header-footer">
		
			<div class="clearfix"></div>
				<div class="advertising advertising-header-2"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ndf HEADER1-->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3841547823870276"
     data-ad-slot="9151950116"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!-- End advertising -->
				<div class="clearfix"></div>			<div class="clearfix"></div>
			
						
			<div class="main-sections">
				
<div class="sections sections-content sections-right-sidebar">
	<div class="container">
		<div class="row">	
			<div class="with-sidebar-container">
				<div class="col-md-8 main-container">
							<article class="v-post single-article clearfix article-title-image-meta post--tags post--content image_post post-border post-140189 post type-post status-publish format-standard has-post-thumbnail hentry category-economieentreprises category-histoire-de-comprendre category-nlh-et-pendant-ce-temps category-nlh-videos-de-la-semaine category-poing-de-vue category-videos tag-fr" itemscope="" itemtype="http://schema.org/Article">
				<h1 class="post-head-title">
		Ce prêtre souhaiterait récupérer 1% des dons à Notre-Dame pour rebâtir ou rénover d&#8217;autres églises (VIDÉO)	</h1>
<div class="clearfix"></div>				    		<div class="post-img post-img-0 post-img-9">
			    							    					<div class="post-type"><i class="fa fa-image"></i></div>
			    								    				<a href="https://www.ndf.fr/poing-de-vue/23-04-2019/ce-pretre-souhaiterait-recuperer-1-des-dons-a-notre-dame-pour-rebatir-ou-renover-dautres-eglises-video/" title="Ce prêtre souhaiterait récupérer 1% des dons à Notre-Dame pour rebâtir ou rénover d&#8217;autres églises (VIDÉO)" rel="bookmark">
				    							    				</a>
				    							    		</div><!-- End post-img -->
			    				<div class="post-meta">
							<div class="post-meta-author">
					<img alt='' src='https://secure.gravatar.com/avatar/757040b3d6d1dcc08b6b99e7b6da7cef?s=27&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/757040b3d6d1dcc08b6b99e7b6da7cef?s=54&#038;d=mm&#038;r=g 2x' class='avatar avatar-27 photo' height='27' width='27' /><a href="https://www.ndf.fr/author/ericmartin/" title="Articles par Eric Martin" rel="author">Eric Martin</a>				</div>
							<div class="post-meta-date"><i class="fa fa-calendar"></i>23 avril 2019</div>
								<div class="post-meta-category"><i class="fa fa-folder-o"></i><a href="https://www.ndf.fr/categories/economieentreprises/" rel="category tag">Economie/entreprises</a>, <a href="https://www.ndf.fr/categories/histoire-de-comprendre/" rel="category tag">Histoire de comprendre</a>, <a href="https://www.ndf.fr/categories/nlh-et-pendant-ce-temps/" rel="category tag">NLH - Et pendant ce temps</a>, <a href="https://www.ndf.fr/categories/nlh-videos-de-la-semaine/" rel="category tag">NLH - Vidéos de la semaine</a>, <a href="https://www.ndf.fr/categories/poing-de-vue/" rel="category tag">Poing de vue</a>, <a href="https://www.ndf.fr/categories/videos/" rel="category tag">Vidéos</a></div>
								<div class="post-meta-comment"><i class="fa fa-comments-o"></i><a href="https://www.ndf.fr/poing-de-vue/23-04-2019/ce-pretre-souhaiterait-recuperer-1-des-dons-a-notre-dame-pour-rebatir-ou-renover-dautres-eglises-video/#respond">0 Commentaire</a></div>
					</div><!-- End post-meta -->
	<div class="clearfix"></div>    		<div class="post-inner">
									<div class="post-inner-content">
						<p>Le père Mariusz de la paroisse de la Sainte-Famille de Grenoble souhaiterait qu&#8217;une petite partie des dons collectés pour Notre-Dame de Paris soient redistribués pour d&#8217;autres édifices catholiques :</p><!--Ad Injection:random-->
<div style='padding-top:2px;padding-bottom:2px;'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NDF ARTICLE -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9683840197298366"
     data-ad-slot="5685349579"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/T52zwITnrv8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
					</div>
						    			<div class="clearfix"></div>
	    					    			<div class="post-tag-share">
			    						    				<div class="post-tags">
			    					<i class="fa fa-tags"></i>
			    					<span>Tags : </span>
			    					<a href="https://www.ndf.fr/mots-clefs/fr/" rel="tag">FR</a>			    				</div>
			    					    			</div><!-- End post-tag-share -->
		    		    			<div class="clearfix"></div>
    		</div><!-- End post-inner -->
		</article><!-- End post -->
					<div class="page-navigation page-navigation-single clearfix row">
											<div class="col-md-6 col-nav-next">
							<div class="nav-next">
								<div class='navigation-image'><a title='Notre-Dame "quasiment sauvée", il ne reste plus que deux points de fragilité' itemprop='url' rel='bookmark' href='https://www.ndf.fr/histoire-de-comprendre/23-04-2019/notre-dame-quasiment-sauvee-il-ne-reste-plus-que-deux-points-de-fragilite/'><img alt='Notre-Dame "quasiment sauvée", il ne reste plus que deux points de fragilité' src='https://www.ndf.fr/wp-content/uploads/2019/04/nd-sauvee-100x100.jpg'></a></div>								<div class="navigation-content">
									<span class="navigation-i"><i class="fa fa-long-arrow-right"></i></span>
									<span class="navigation-text">Article suivant</span>
									<div class="clearfix"></div>
									<a href="https://www.ndf.fr/histoire-de-comprendre/23-04-2019/notre-dame-quasiment-sauvee-il-ne-reste-plus-que-deux-points-de-fragilite/" rel="next">Notre-Dame &#8220;quasiment sauvée&#8221;, il ne reste plus que deux points de fragilité</a>								</div>
							</div>
						</div>
											<div class="col-md-6 col-nav-previous">
							<div class="nav-previous">
								<div class='navigation-image'><a title='Les mesures obtenues par les gilets jaunes sont-elles "des miettes" ? (Nicolas Doze)' itemprop='url' rel='bookmark' href='https://www.ndf.fr/politique/22-04-2019/les-mesures-obtenues-par-les-gilets-jaunes-sont-elles-des-miettes-nicolas-doze/'><img alt='Les mesures obtenues par les gilets jaunes sont-elles "des miettes" ? (Nicolas Doze)' src='https://www.ndf.fr/wp-content/uploads/2019/04/nicolas-doze-100x100.jpg'></a></div>								<div class="navigation-content">
									<span class="navigation-i"><i class="fa fa-long-arrow-left"></i></span>
									<span class="navigation-text">Article précédent</span>
									<div class="clearfix"></div>
									<a href="https://www.ndf.fr/politique/22-04-2019/les-mesures-obtenues-par-les-gilets-jaunes-sont-elles-des-miettes-nicolas-doze/" rel="prev">Les mesures obtenues par les gilets jaunes sont-elles &#8220;des miettes&#8221; ? (Nicolas Doze)</a>								</div>
							</div>
						</div>
									</div><!-- End page-navigation -->
			<div class="v-post user-area">
		<div class="post-inner">
			<div class="post-author">
				<a href="https://www.ndf.fr/author/ericmartin/"><img alt='' src='https://secure.gravatar.com/avatar/757040b3d6d1dcc08b6b99e7b6da7cef?s=110&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/757040b3d6d1dcc08b6b99e7b6da7cef?s=220&#038;d=mm&#038;r=g 2x' class='avatar avatar-110 photo' height='110' width='110' /></a>
			</div>
			<div class="user-content">
				<h4>Eric Martin</h4></div><!-- End user-content -->
			<div class="clearfix"></div>
		</div><!-- End post-inner -->
	</div><!-- End post -->					<div class="v-post related-posts-div">
						<div class="post-inner">
							<div class="post-title"><h3>Autres articles</h3></div><div class="clearfix"></div>
															<div class="row">
															<div class="head-slide related-posts head-slide-show related-posts-half">
																		<ul>
										<li class='slider-item'>		<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a href="https://www.ndf.fr/politique/23-04-2019/gilets-jaunes-tensions-et-degats-dans-paris-pour-le-23e-samedi-de-mobilisation-videos/" data-id="140197" class="post-icon"><i class="fa fa-image"></i></a>															<span class="slide-category">
									<a href="https://www.ndf.fr/categories/economieentreprises/" title="Voir tous les articles dans : Economie/entreprises
">Economie/entreprises</a>, <a href="https://www.ndf.fr/categories/histoire-de-comprendre/" title="Voir tous les articles dans : Histoire de comprendre
">Histoire de comprendre</a>								</span>
															<span class="slide-date">23 avril 2019</span>
															<h4 class="slide-title"><a href="https://www.ndf.fr/politique/23-04-2019/gilets-jaunes-tensions-et-degats-dans-paris-pour-le-23e-samedi-de-mobilisation-videos/" title="Gilets jaunes : tensions et dégâts dans Paris pour le 23e samedi de mobilisation (VIDÉOS)" rel="bookmark">Gilets jaunes : tensions et dégâts dans Paris pour le 23e samedi de mobilisation (VIDÉOS)</a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<a class="slide-link" href="https://www.ndf.fr/politique/23-04-2019/gilets-jaunes-tensions-et-degats-dans-paris-pour-le-23e-samedi-de-mobilisation-videos/" title="Gilets jaunes : tensions et dégâts dans Paris pour le 23e samedi de mobilisation (VIDÉOS)" rel="bookmark"></a>
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Gilets jaunes : tensions et dégâts dans Paris pour le 23e samedi de mobilisation (VIDÉOS)' width='263' height='187' src='https://www.ndf.fr/wp-content/uploads/2019/04/acte-23-263x187.jpg'></span></div>
			</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a href="https://www.ndf.fr/histoire-de-comprendre/23-04-2019/notre-dame-quasiment-sauvee-il-ne-reste-plus-que-deux-points-de-fragilite/" data-id="140183" class="post-icon"><i class="fa fa-image"></i></a>															<span class="slide-category">
									<a href="https://www.ndf.fr/categories/histoire-de-comprendre/" title="Voir tous les articles dans : Histoire de comprendre
">Histoire de comprendre</a>, <a href="https://www.ndf.fr/categories/nlh-videos-de-la-semaine/" title="Voir tous les articles dans : NLH - Vidéos de la semaine
">NLH - Vidéos de la semaine</a>								</span>
															<span class="slide-date">23 avril 2019</span>
															<h4 class="slide-title"><a href="https://www.ndf.fr/histoire-de-comprendre/23-04-2019/notre-dame-quasiment-sauvee-il-ne-reste-plus-que-deux-points-de-fragilite/" title="Notre-Dame &#8220;quasiment sauvée&#8221;, il ne reste plus que deux points de fragilité" rel="bookmark">Notre-Dame &quot;quasiment sauvée&quot;, il ne reste plus que deux points de fragilité</a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<a class="slide-link" href="https://www.ndf.fr/histoire-de-comprendre/23-04-2019/notre-dame-quasiment-sauvee-il-ne-reste-plus-que-deux-points-de-fragilite/" title="Notre-Dame &#8220;quasiment sauvée&#8221;, il ne reste plus que deux points de fragilité" rel="bookmark"></a>
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Notre-Dame &#8220;quasiment sauvée&#8221;, il ne reste plus que deux points de fragilité' width='263' height='187' src='https://www.ndf.fr/wp-content/uploads/2019/04/nd-sauvee-263x187.jpg'></span></div>
			</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a href="https://www.ndf.fr/politique/22-04-2019/les-mesures-obtenues-par-les-gilets-jaunes-sont-elles-des-miettes-nicolas-doze/" data-id="140186" class="post-icon"><i class="fa fa-image"></i></a>															<span class="slide-category">
									<a href="https://www.ndf.fr/categories/economieentreprises/" title="Voir tous les articles dans : Economie/entreprises
">Economie/entreprises</a>, <a href="https://www.ndf.fr/categories/histoire-de-comprendre/" title="Voir tous les articles dans : Histoire de comprendre
">Histoire de comprendre</a>								</span>
															<span class="slide-date">22 avril 2019</span>
															<h4 class="slide-title"><a href="https://www.ndf.fr/politique/22-04-2019/les-mesures-obtenues-par-les-gilets-jaunes-sont-elles-des-miettes-nicolas-doze/" title="Les mesures obtenues par les gilets jaunes sont-elles &#8220;des miettes&#8221; ? (Nicolas Doze)" rel="bookmark">Les mesures obtenues par les gilets jaunes sont-elles &quot;des miettes&quot; ? (Nicolas Doze)</a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<a class="slide-link" href="https://www.ndf.fr/politique/22-04-2019/les-mesures-obtenues-par-les-gilets-jaunes-sont-elles-des-miettes-nicolas-doze/" title="Les mesures obtenues par les gilets jaunes sont-elles &#8220;des miettes&#8221; ? (Nicolas Doze)" rel="bookmark"></a>
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Les mesures obtenues par les gilets jaunes sont-elles &#8220;des miettes&#8221; ? (Nicolas Doze)' width='263' height='187' src='https://www.ndf.fr/wp-content/uploads/2019/04/nicolas-doze-263x187.jpg'></span></div>
			</div><!-- End slide-content -->
					</article><!-- End slide-item -->
	</li><li class='slider-item'>		<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a href="https://www.ndf.fr/poing-de-vue/22-04-2019/gilets-jaunes-blesses-la-vie-dapres-reportage/" data-id="140177" class="post-icon"><i class="fa fa-image"></i></a>															<span class="slide-category">
									<a href="https://www.ndf.fr/categories/economieentreprises/" title="Voir tous les articles dans : Economie/entreprises
">Economie/entreprises</a>, <a href="https://www.ndf.fr/categories/histoire-de-comprendre/" title="Voir tous les articles dans : Histoire de comprendre
">Histoire de comprendre</a>								</span>
															<span class="slide-date">22 avril 2019</span>
															<h4 class="slide-title"><a href="https://www.ndf.fr/poing-de-vue/22-04-2019/gilets-jaunes-blesses-la-vie-dapres-reportage/" title="Gilets Jaunes : blessés, la vie d&#8217;après (REPORTAGE)" rel="bookmark">Gilets Jaunes : blessés, la vie d&#039;après (REPORTAGE)</a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<a class="slide-link" href="https://www.ndf.fr/poing-de-vue/22-04-2019/gilets-jaunes-blesses-la-vie-dapres-reportage/" title="Gilets Jaunes : blessés, la vie d&#8217;après (REPORTAGE)" rel="bookmark"></a>
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Gilets Jaunes : blessés, la vie d&#8217;après (REPORTAGE)' width='263' height='187' src='https://www.ndf.fr/wp-content/uploads/2019/04/blesses-263x187.jpg'></span></div>
			</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a href="https://www.ndf.fr/politique/22-04-2019/sri-lanka-les-chretiens-pris-pour-cible-par-les-islamistes/" data-id="140182" class="post-icon"><i class="fa fa-image"></i></a>															<span class="slide-category">
									<a href="https://www.ndf.fr/categories/histoire-de-comprendre/" title="Voir tous les articles dans : Histoire de comprendre
">Histoire de comprendre</a>, <a href="https://www.ndf.fr/categories/nlh-et-pendant-ce-temps/" title="Voir tous les articles dans : NLH - Et pendant ce temps
">NLH - Et pendant ce temps</a>								</span>
															<span class="slide-date">22 avril 2019</span>
															<h4 class="slide-title"><a href="https://www.ndf.fr/politique/22-04-2019/sri-lanka-les-chretiens-pris-pour-cible-par-les-islamistes/" title="Sri Lanka : les chrétiens pris pour cible par les islamistes" rel="bookmark">Sri Lanka : les chrétiens pris pour cible par les islamistes</a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<a class="slide-link" href="https://www.ndf.fr/politique/22-04-2019/sri-lanka-les-chretiens-pris-pour-cible-par-les-islamistes/" title="Sri Lanka : les chrétiens pris pour cible par les islamistes" rel="bookmark"></a>
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Sri Lanka : les chrétiens pris pour cible par les islamistes' width='263' height='187' src='https://www.ndf.fr/wp-content/uploads/2019/04/sri-lanka-263x187.jpg'></span></div>
			</div><!-- End slide-content -->
					</article><!-- End slide-item -->
			<article class="slide-item col-xs-6 col-md-4">
			<div class="slide-content">
				<div class="slide-data">
					<div class="slide-data-outer">
						<div class="slide-data-inner">
							<a href="https://www.ndf.fr/politique/22-04-2019/un-auditeur-gilet-jaune-accuse-jean-jacques-bourdin-detre-a-la-solde-du-gouvernement-video/" data-id="140171" class="post-icon"><i class="fa fa-image"></i></a>															<span class="slide-category">
									<a href="https://www.ndf.fr/categories/economieentreprises/" title="Voir tous les articles dans : Economie/entreprises
">Economie/entreprises</a>, <a href="https://www.ndf.fr/categories/histoire-de-comprendre/" title="Voir tous les articles dans : Histoire de comprendre
">Histoire de comprendre</a>								</span>
															<span class="slide-date">22 avril 2019</span>
															<h4 class="slide-title"><a href="https://www.ndf.fr/politique/22-04-2019/un-auditeur-gilet-jaune-accuse-jean-jacques-bourdin-detre-a-la-solde-du-gouvernement-video/" title="Un auditeur Gilet Jaune accuse Jean-Jacques Bourdin d&#8217;être « à la solde du gouvernement » (VIDÉO)" rel="bookmark">Un auditeur Gilet Jaune accuse Jean-Jacques Bourdin d&#039;être « à la solde du gouvernement » (VIDÉO)</a></h4>
													</div><!-- End slide-data-inner -->
					</div><!-- End slide-data-outer -->
				</div><!-- End slide-data -->
				<a class="slide-link" href="https://www.ndf.fr/politique/22-04-2019/un-auditeur-gilet-jaune-accuse-jean-jacques-bourdin-detre-a-la-solde-du-gouvernement-video/" title="Un auditeur Gilet Jaune accuse Jean-Jacques Bourdin d&#8217;être « à la solde du gouvernement » (VIDÉO)" rel="bookmark"></a>
				<div class="slide-hover"></div>
				<div class="slide-image"><span><img alt='Un auditeur Gilet Jaune accuse Jean-Jacques Bourdin d&#8217;être « à la solde du gouvernement » (VIDÉO)' width='263' height='187' src='https://www.ndf.fr/wp-content/uploads/2019/04/auditeur-gilet-jaune-263x187.jpg'></span></div>
			</div><!-- End slide-content -->
					</article><!-- End slide-item -->
	</li>									</ul>
								</div><!-- End head-slide -->
															</div><!-- End row -->
														<div class="clearfix"></div>
						</div><!-- End post-inner -->
					</div><!-- End post -->
					<div id="respond" class="v-post">
		<div class="post-inner">
			<div class="post-title"><h3>Laisser un commentaire</h3></div><div class="clearfix"></div>
			<div class="comment-form">
									<form action="https://www.ndf.fr/wp-comments-post.php" method="post" id="commentform">
													<div class="form-input">
								<input type="text" name="author" value="" id="comment_name" aria-required="true" placeholder="Votre nom">
							</div>
							<div class="form-input">
								<input type="email" name="email" value="" id="comment_email" aria-required="true" placeholder="Courriel">
							</div>
							<div class="form-input form-input-last">
								<input type="url" name="url" value="" id="comment_url" placeholder="Site Web">
							</div>
												<div class="form-input form-textarea">
							<textarea id="comment" name="comment" aria-required="true" placeholder="Ecrire ici votre commentaire..."></textarea>
						</div>
						<div class="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/poing-de-vue/23-04-2019/ce-pretre-souhaiterait-recuperer-1-des-dons-a-notre-dame-pour-rebatir-ou-renover-dautres-eglises-video/#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></div>
						<input name="submit" type="submit" id="submit" value="Ajouter un commentaire" class="button-default">
						<input type='hidden' name='comment_post_ID' value='140189' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="361acfd328" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Oui, Inscrivez moi à la lettre d'actualité</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="27"/></p>					<div class="clearfix"></div>
				</form>
							</div><!-- End comment-form -->
		</div><!-- End post-inner -->
	</div><!-- End post -->
<div class="facebook-comments">
	<div id="fb-root"></div>
	<script src="https://connect.facebook.net/fr_FR/all.js#xfbml=1"></script>
	<fb:comments data-colorscheme="light" href="https://www.ndf.fr/poing-de-vue/23-04-2019/ce-pretre-souhaiterait-recuperer-1-des-dons-a-notre-dame-pour-rebatir-ou-renover-dautres-eglises-video/" width="100%"></fb:comments>
</div><!-- End facebook-comments -->
				</div><!-- End main-container -->

					<div class="first-sidebar sidebar-col col-md-4 sticky-sidebar">
						<aside class="sidebar">
							<div id="wysija-2" class="widget widget_wysija"><div class="widget-title">Abonnez-vous à nos newsletters</div><div class="clearfix"></div><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Courriel : <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Courriel :"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>N° Département :</label>
    
    	<input type="text" name="wysija[field][cf_1]" class="wysija-input validate[custom[onlyNumberSp]]" title="N° Département :"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[field][abs][cf_1]" class="wysija-input validated[abs][cf_1]" value="" />
    </span>
    
</p>
<p class="wysija-checkbox-label">Selectionnez la/les fréquences d'envoi souhaitée(s) :</p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="13"  /> Lettre Hebdomadaire</label></p>

    <p class="wysija-checkbox-paragraph"><label><input class="wysija-checkbox validate[required]" name="wysija[user_list][list_id][]" type="checkbox" value="16"  /> Lettre Quotidienne</label></p>


<input class="wysija-submit wysija-submit-field" type="submit" value="Je m’abonne !" />

    <input type="hidden" name="form_id" value="4" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
 </form></div></div><div id="text-53" class="widget widget_text"><div class="widget-title">Gilets Jaunes Catholiques</div><div class="clearfix"></div>			<div class="textwidget"><p align="center"><a href="https://www.giletsjaunescatholiques.fr/" target="_blank"><img src="https://www.ndf.fr/wp-content/uploads/2019/02/pub-gilets-jaunes-catho.jpg" alt="Gilets Jaunes Catholiques"/></a></p>
</div>
		</div><div id="text-38" class="widget widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fnouvellesdefrance%2F&width=231&layout=button_count&action=recommend&size=large&show_faces=true&share=true&height=46&appId=633484060037177" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<br><b>Et sur Twitter :</b><br><br>
<a href="https://twitter.com/ndffr" class="twitter-follow-button" data-show-count="true" data-lang="fr"  data-size="large">Suivre @ndffr</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="widget_box_news-2" class="widget widget-box-news"><div class="widget-title">Nos brèves</div><div class="clearfix"></div>			<div class="widget-wrap">
				<div class="box-news box-news-1">
					<div class="row">
						<ul>
																<li class="col-md-12">
										<div class="box-news-big">
																							<div class="box-news-img">
													<img alt='L&#8217;incendie de Notre-Dame peut-il permettre de sauver d&#8217;autres églises en péril ?' width='360' height='229' src='https://www.ndf.fr/wp-content/uploads/2019/04/capture-decran-2019-04-20-a-04-00-35-360x229.png'>													<div class="box-news-overlay"><a href="https://www.ndf.fr/nos-breves/20-04-2019/lincendie-de-notre-dame-peut-il-permettre-de-sauver-dautres-eglises-en-peril/" title="L&#8217;incendie de Notre-Dame peut-il permettre de sauver d&#8217;autres églises en péril ?" rel="bookmark"></a></div>
																									</div><!-- End box-news-img -->
																						<div class="box-news-content">
																									<div class="box-news-desc"><p>
...</p></div>
																									<div class="box-news-more"><a href="https://www.ndf.fr/nos-breves/20-04-2019/lincendie-de-notre-dame-peut-il-permettre-de-sauver-dautres-eglises-en-peril/" title="L&#8217;incendie de Notre-Dame peut-il permettre de sauver d&#8217;autres églises en péril ?" rel="bookmark">Lire la suite</a></div>
																							</div><!-- End box-news-content -->
											<div class="clearfix"></div>
										</div><!-- End box-news-big -->
									</li><!-- End col-* -->
																	<li class="col-md-12">
										<div class="box-news-small">
																							<div class="box-news-img">
													<img alt='Les tableaux de Notre-Dame de Paris ont été ont presque tous pu être mis à l&#8217;abri (VIDÉO)' width='94' height='73' src='https://www.ndf.fr/wp-content/uploads/2019/04/tableaux-nd-94x73.jpg'>													<div class="box-news-overlay"><a href="https://www.ndf.fr/histoire-de-comprendre/20-04-2019/les-tableaux-de-notre-dame-de-paris-ont-ete-ont-presque-tous-pu-etre-mis-a-labri-video/" title="Les tableaux de Notre-Dame de Paris ont été ont presque tous pu être mis à l&#8217;abri (VIDÉO)" rel="bookmark"></a></div>
																									</div><!-- End box-news-img -->
																						<div class="box-news-content">
																									<div class="box-news-title"><a href="https://www.ndf.fr/histoire-de-comprendre/20-04-2019/les-tableaux-de-notre-dame-de-paris-ont-ete-ont-presque-tous-pu-etre-mis-a-labri-video/" title="Les tableaux de Notre-Dame de Paris ont été ont presque tous pu être mis à l&#8217;abri (VIDÉO)" rel="bookmark">Les tableaux de Notre-Dame de Paris ont été ont presque tous pu être mis à l&#039;abri (VIDÉO)</a></div>
																							</div><!-- End box-news-content -->
											<div class="clearfix"></div>
										</div><!-- End box-news-small -->
									</li><!-- End col-* -->
																	<li class="col-md-12">
										<div class="box-news-small">
																							<div class="box-news-img">
													<img alt='Ce passager a filmé l&#8217;incendie de Notre-Dame depuis son avion (VIDÉO)' width='94' height='73' src='https://www.ndf.fr/wp-content/uploads/2019/04/nd-ciel-94x73.jpg'>													<div class="box-news-overlay"><a href="https://www.ndf.fr/nos-breves/20-04-2019/ce-passager-a-filme-lincendie-de-notre-dame-depuis-son-avion-video/" title="Ce passager a filmé l&#8217;incendie de Notre-Dame depuis son avion (VIDÉO)" rel="bookmark"></a></div>
																									</div><!-- End box-news-img -->
																						<div class="box-news-content">
																									<div class="box-news-title"><a href="https://www.ndf.fr/nos-breves/20-04-2019/ce-passager-a-filme-lincendie-de-notre-dame-depuis-son-avion-video/" title="Ce passager a filmé l&#8217;incendie de Notre-Dame depuis son avion (VIDÉO)" rel="bookmark">Ce passager a filmé l&#039;incendie de Notre-Dame depuis son avion (VIDÉO)</a></div>
																							</div><!-- End box-news-content -->
											<div class="clearfix"></div>
										</div><!-- End box-news-small -->
									</li><!-- End col-* -->
																	<li class="col-md-12">
										<div class="box-news-small">
																							<div class="box-news-img">
													<img alt='Le concours de conneries boborivegauches est lancé. Et il y a de nombreux candidats !' width='94' height='73' src='https://www.ndf.fr/wp-content/uploads/2019/04/bobos-94x73.jpg'>													<div class="box-news-overlay"><a href="https://www.ndf.fr/nos-breves/19-04-2019/le-concours-de-conneries-boborivegauches-est-lance-et-il-y-a-de-nombreux-candidats/" title="Le concours de conneries boborivegauches est lancé. Et il y a de nombreux candidats !" rel="bookmark"></a></div>
																									</div><!-- End box-news-img -->
																						<div class="box-news-content">
																									<div class="box-news-title"><a href="https://www.ndf.fr/nos-breves/19-04-2019/le-concours-de-conneries-boborivegauches-est-lance-et-il-y-a-de-nombreux-candidats/" title="Le concours de conneries boborivegauches est lancé. Et il y a de nombreux candidats !" rel="bookmark">Le concours de conneries boborivegauches est lancé. Et il y a de nombreux candidats !</a></div>
																							</div><!-- End box-news-content -->
											<div class="clearfix"></div>
										</div><!-- End box-news-small -->
									</li><!-- End col-* -->
																	<li class="col-md-12">
										<div class="box-news-small">
																							<div class="box-news-img">
													<img alt='Grande-Bretagne : The Brexit Party en forte hausse et en tête des intentions de vote aux élections européennes' width='94' height='73' src='https://www.ndf.fr/wp-content/uploads/2019/04/nigel-farage-94x73.jpg'>													<div class="box-news-overlay"><a href="https://www.ndf.fr/nos-breves/19-04-2019/grande-bretagne-the-brexit-party-en-forte-hausse-et-en-tete-des-intentions-de-vote-aux-elections-europeennes/" title="Grande-Bretagne : The Brexit Party en forte hausse et en tête des intentions de vote aux élections européennes" rel="bookmark"></a></div>
																									</div><!-- End box-news-img -->
																						<div class="box-news-content">
																									<div class="box-news-title"><a href="https://www.ndf.fr/nos-breves/19-04-2019/grande-bretagne-the-brexit-party-en-forte-hausse-et-en-tete-des-intentions-de-vote-aux-elections-europeennes/" title="Grande-Bretagne : The Brexit Party en forte hausse et en tête des intentions de vote aux élections européennes" rel="bookmark">Grande-Bretagne : The Brexit Party en forte hausse et en tête des intentions de vote aux élections européennes</a></div>
																							</div><!-- End box-news-content -->
											<div class="clearfix"></div>
										</div><!-- End box-news-small -->
									</li><!-- End col-* -->
																	<li class="col-md-12">
										<div class="box-news-small">
																							<div class="box-news-img">
													<img alt='Élections européennes : en Hongrie, le Fidesz en hausse' width='94' height='73' src='https://www.ndf.fr/wp-content/uploads/2019/04/capture-decran-2019-04-19-a-00-33-59-94x73.png'>													<div class="box-news-overlay"><a href="https://www.ndf.fr/nos-breves/19-04-2019/elections-europeennes-en-hongrie-le-fidesz-en-hausse/" title="Élections européennes : en Hongrie, le Fidesz en hausse" rel="bookmark"></a></div>
																									</div><!-- End box-news-img -->
																						<div class="box-news-content">
																									<div class="box-news-title"><a href="https://www.ndf.fr/nos-breves/19-04-2019/elections-europeennes-en-hongrie-le-fidesz-en-hausse/" title="Élections européennes : en Hongrie, le Fidesz en hausse" rel="bookmark">Élections européennes : en Hongrie, le Fidesz en hausse</a></div>
																							</div><!-- End box-news-content -->
											<div class="clearfix"></div>
										</div><!-- End box-news-small -->
									</li><!-- End col-* -->
																	<li class="col-md-12">
										<div class="box-news-small">
																							<div class="box-news-img">
													<img alt='Les dons pour Notre-Dame boostent une cagnotte pour des églises américaines (VIDÉO)' width='94' height='73' src='https://www.ndf.fr/wp-content/uploads/2019/04/dons-eglise-94x73.jpg'>													<div class="box-news-overlay"><a href="https://www.ndf.fr/nos-breves/18-04-2019/les-dons-pour-notre-dame-boostent-une-cagnotte-pour-des-eglises-americaines-video/" title="Les dons pour Notre-Dame boostent une cagnotte pour des églises américaines (VIDÉO)" rel="bookmark"></a></div>
																									</div><!-- End box-news-img -->
																						<div class="box-news-content">
																									<div class="box-news-title"><a href="https://www.ndf.fr/nos-breves/18-04-2019/les-dons-pour-notre-dame-boostent-une-cagnotte-pour-des-eglises-americaines-video/" title="Les dons pour Notre-Dame boostent une cagnotte pour des églises américaines (VIDÉO)" rel="bookmark">Les dons pour Notre-Dame boostent une cagnotte pour des églises américaines (VIDÉO)</a></div>
																							</div><!-- End box-news-content -->
											<div class="clearfix"></div>
										</div><!-- End box-news-small -->
									</li><!-- End col-* -->
																	<li class="col-md-12">
										<div class="box-news-small">
																							<div class="box-news-img">
													<img alt='Dimanche 12 mai 2019 : hommage national à Sainte Jeanne d&#8217;Arc' width='94' height='73' src='https://www.ndf.fr/wp-content/uploads/2019/04/ste-jeanne-94x73.jpg'>													<div class="box-news-overlay"><a href="https://www.ndf.fr/nos-breves/18-04-2019/dimanche-12-mai-2019-hommage-national-a-sainte-jeanne-darc/" title="Dimanche 12 mai 2019 : hommage national à Sainte Jeanne d&#8217;Arc" rel="bookmark"></a></div>
																									</div><!-- End box-news-img -->
																						<div class="box-news-content">
																									<div class="box-news-title"><a href="https://www.ndf.fr/nos-breves/18-04-2019/dimanche-12-mai-2019-hommage-national-a-sainte-jeanne-darc/" title="Dimanche 12 mai 2019 : hommage national à Sainte Jeanne d&#8217;Arc" rel="bookmark">Dimanche 12 mai 2019 : hommage national à Sainte Jeanne d&#039;Arc</a></div>
																							</div><!-- End box-news-content -->
											<div class="clearfix"></div>
										</div><!-- End box-news-small -->
									</li><!-- End col-* -->
																	<li class="col-md-12">
										<div class="box-news-small">
																							<div class="box-news-img">
													<img alt='Bientôt un permis (payant ?) de pédaler pour les enfants ? À quand le permis de respirer ?' width='94' height='73' src='https://www.ndf.fr/wp-content/uploads/2016/07/folie-furieuse-94x73.gif'>													<div class="box-news-overlay"><a href="https://www.ndf.fr/nos-breves/18-04-2019/bientot-un-permis-payant-de-pedaler-pour-les-enfants-a-quand-le-permis-de-respirer/" title="Bientôt un permis (payant ?) de pédaler pour les enfants ? À quand le permis de respirer ?" rel="bookmark"></a></div>
																									</div><!-- End box-news-img -->
																						<div class="box-news-content">
																									<div class="box-news-title"><a href="https://www.ndf.fr/nos-breves/18-04-2019/bientot-un-permis-payant-de-pedaler-pour-les-enfants-a-quand-le-permis-de-respirer/" title="Bientôt un permis (payant ?) de pédaler pour les enfants ? À quand le permis de respirer ?" rel="bookmark">Bientôt un permis (payant ?) de pédaler pour les enfants ? À quand le permis de respirer ?</a></div>
																							</div><!-- End box-news-content -->
											<div class="clearfix"></div>
										</div><!-- End box-news-small -->
									</li><!-- End col-* -->
																	<li class="col-md-12">
										<div class="box-news-small">
																							<div class="box-news-img">
													<img alt='Notre-Dame rêvée par Macron et Cie' width='94' height='73' src='https://www.ndf.fr/wp-content/uploads/2019/04/reve-oligarchie-94x73.jpg'>													<div class="box-news-overlay"><a href="https://www.ndf.fr/nos-breves/18-04-2019/notre-dame-revee-par-macron-et-cie/" title="Notre-Dame rêvée par Macron et Cie" rel="bookmark"></a></div>
																									</div><!-- End box-news-img -->
																						<div class="box-news-content">
																									<div class="box-news-title"><a href="https://www.ndf.fr/nos-breves/18-04-2019/notre-dame-revee-par-macron-et-cie/" title="Notre-Dame rêvée par Macron et Cie" rel="bookmark">Notre-Dame rêvée par Macron et Cie</a></div>
																							</div><!-- End box-news-content -->
											<div class="clearfix"></div>
										</div><!-- End box-news-small -->
									</li><!-- End col-* -->
																	<li class="col-md-12">
										<div class="box-news-small">
																							<div class="box-news-img">
													<img alt='Dans le JT de France 2, l&#8217;économiste pro-endettement est &#8220;un économiste&#8221; tandis que l&#8217;économiste anti-endettement (qui a moins de temps de parole) est &#8220;un économiste libéral&#8221;' width='94' height='73' src='https://www.ndf.fr/wp-content/uploads/2018/06/france-2-94x73.png'>													<div class="box-news-overlay"><a href="https://www.ndf.fr/nos-breves/18-04-2019/dans-le-jt-de-france-2-leconomiste-pro-endettement-est-un-economiste-tandis-que-leconomiste-anti-endettement-qui-a-moins-de-temps-de-parole-est-un-economiste-liberal/" title="Dans le JT de France 2, l&#8217;économiste pro-endettement est &#8220;un économiste&#8221; tandis que l&#8217;économiste anti-endettement (qui a moins de temps de parole) est &#8220;un économiste libéral&#8221;" rel="bookmark"></a></div>
																									</div><!-- End box-news-img -->
																						<div class="box-news-content">
																									<div class="box-news-title"><a href="https://www.ndf.fr/nos-breves/18-04-2019/dans-le-jt-de-france-2-leconomiste-pro-endettement-est-un-economiste-tandis-que-leconomiste-anti-endettement-qui-a-moins-de-temps-de-parole-est-un-economiste-liberal/" title="Dans le JT de France 2, l&#8217;économiste pro-endettement est &#8220;un économiste&#8221; tandis que l&#8217;économiste anti-endettement (qui a moins de temps de parole) est &#8220;un économiste libéral&#8221;" rel="bookmark">Dans le JT de France 2, l&#039;économiste pro-endettement est &quot;un économiste&quot; tandis que l&#039;économiste anti-endettement (qui a moins de temps de parole) est &quot;un économiste libéral&quot;</a></div>
																							</div><!-- End box-news-content -->
											<div class="clearfix"></div>
										</div><!-- End box-news-small -->
									</li><!-- End col-* -->
																	<li class="col-md-12">
										<div class="box-news-small">
																							<div class="box-news-img">
													<img alt='Notre-Dame de Paris (d&#8217;avant le 15 avril 2019) comme vous ne l&#8217;avez jamais vue (REPORTAGE)' width='94' height='73' src='https://www.ndf.fr/wp-content/uploads/2019/04/cathedrales-94x73.jpg'>													<div class="box-news-overlay"><a href="https://www.ndf.fr/videos/18-04-2019/notre-dame-de-paris-davant-le-15-avril-2019-comme-vous-ne-lavez-jamais-vue-reportage/" title="Notre-Dame de Paris (d&#8217;avant le 15 avril 2019) comme vous ne l&#8217;avez jamais vue (REPORTAGE)" rel="bookmark"></a></div>
																									</div><!-- End box-news-img -->
																						<div class="box-news-content">
																									<div class="box-news-title"><a href="https://www.ndf.fr/videos/18-04-2019/notre-dame-de-paris-davant-le-15-avril-2019-comme-vous-ne-lavez-jamais-vue-reportage/" title="Notre-Dame de Paris (d&#8217;avant le 15 avril 2019) comme vous ne l&#8217;avez jamais vue (REPORTAGE)" rel="bookmark">Notre-Dame de Paris (d&#039;avant le 15 avril 2019) comme vous ne l&#039;avez jamais vue (REPORTAGE)</a></div>
																							</div><!-- End box-news-content -->
											<div class="clearfix"></div>
										</div><!-- End box-news-small -->
									</li><!-- End col-* -->
														</ul><!-- End ul -->
					</div><!-- End row -->
				</div><!-- End box-news -->
				<div class="clearfix"></div>
			</div>
		</div><div id="archives-4" class="widget widget_archive"><div class="widget-title">Archives</div><div class="clearfix"></div>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://www.ndf.fr/2019/04/'> avril 2019 &nbsp;(309)</option>
	<option value='https://www.ndf.fr/2019/03/'> mars 2019 &nbsp;(501)</option>
	<option value='https://www.ndf.fr/2019/02/'> février 2019 &nbsp;(450)</option>
	<option value='https://www.ndf.fr/2019/01/'> janvier 2019 &nbsp;(552)</option>
	<option value='https://www.ndf.fr/2018/12/'> décembre 2018 &nbsp;(501)</option>
	<option value='https://www.ndf.fr/2018/11/'> novembre 2018 &nbsp;(505)</option>
	<option value='https://www.ndf.fr/2018/10/'> octobre 2018 &nbsp;(488)</option>
	<option value='https://www.ndf.fr/2018/09/'> septembre 2018 &nbsp;(499)</option>
	<option value='https://www.ndf.fr/2018/08/'> août 2018 &nbsp;(499)</option>
	<option value='https://www.ndf.fr/2018/07/'> juillet 2018 &nbsp;(500)</option>
	<option value='https://www.ndf.fr/2018/06/'> juin 2018 &nbsp;(500)</option>
	<option value='https://www.ndf.fr/2018/05/'> mai 2018 &nbsp;(500)</option>
	<option value='https://www.ndf.fr/2018/04/'> avril 2018 &nbsp;(498)</option>
	<option value='https://www.ndf.fr/2018/03/'> mars 2018 &nbsp;(502)</option>
	<option value='https://www.ndf.fr/2018/02/'> février 2018 &nbsp;(520)</option>
	<option value='https://www.ndf.fr/2018/01/'> janvier 2018 &nbsp;(525)</option>
	<option value='https://www.ndf.fr/2017/12/'> décembre 2017 &nbsp;(501)</option>
	<option value='https://www.ndf.fr/2017/11/'> novembre 2017 &nbsp;(585)</option>
	<option value='https://www.ndf.fr/2017/10/'> octobre 2017 &nbsp;(354)</option>
	<option value='https://www.ndf.fr/2017/09/'> septembre 2017 &nbsp;(344)</option>
	<option value='https://www.ndf.fr/2017/08/'> août 2017 &nbsp;(165)</option>
	<option value='https://www.ndf.fr/2017/07/'> juillet 2017 &nbsp;(274)</option>
	<option value='https://www.ndf.fr/2017/06/'> juin 2017 &nbsp;(298)</option>
	<option value='https://www.ndf.fr/2017/05/'> mai 2017 &nbsp;(320)</option>
	<option value='https://www.ndf.fr/2017/04/'> avril 2017 &nbsp;(284)</option>
	<option value='https://www.ndf.fr/2017/03/'> mars 2017 &nbsp;(298)</option>
	<option value='https://www.ndf.fr/2017/02/'> février 2017 &nbsp;(246)</option>
	<option value='https://www.ndf.fr/2017/01/'> janvier 2017 &nbsp;(289)</option>
	<option value='https://www.ndf.fr/2016/12/'> décembre 2016 &nbsp;(156)</option>
	<option value='https://www.ndf.fr/2016/11/'> novembre 2016 &nbsp;(279)</option>
	<option value='https://www.ndf.fr/2016/10/'> octobre 2016 &nbsp;(282)</option>
	<option value='https://www.ndf.fr/2016/09/'> septembre 2016 &nbsp;(267)</option>
	<option value='https://www.ndf.fr/2016/08/'> août 2016 &nbsp;(167)</option>
	<option value='https://www.ndf.fr/2016/07/'> juillet 2016 &nbsp;(176)</option>
	<option value='https://www.ndf.fr/2016/06/'> juin 2016 &nbsp;(218)</option>
	<option value='https://www.ndf.fr/2016/05/'> mai 2016 &nbsp;(206)</option>
	<option value='https://www.ndf.fr/2016/04/'> avril 2016 &nbsp;(301)</option>
	<option value='https://www.ndf.fr/2016/03/'> mars 2016 &nbsp;(306)</option>
	<option value='https://www.ndf.fr/2016/02/'> février 2016 &nbsp;(316)</option>
	<option value='https://www.ndf.fr/2016/01/'> janvier 2016 &nbsp;(297)</option>
	<option value='https://www.ndf.fr/2015/12/'> décembre 2015 &nbsp;(267)</option>
	<option value='https://www.ndf.fr/2015/11/'> novembre 2015 &nbsp;(320)</option>
	<option value='https://www.ndf.fr/2015/10/'> octobre 2015 &nbsp;(240)</option>
	<option value='https://www.ndf.fr/2015/09/'> septembre 2015 &nbsp;(380)</option>
	<option value='https://www.ndf.fr/2015/08/'> août 2015 &nbsp;(175)</option>
	<option value='https://www.ndf.fr/2015/07/'> juillet 2015 &nbsp;(211)</option>
	<option value='https://www.ndf.fr/2015/06/'> juin 2015 &nbsp;(266)</option>
	<option value='https://www.ndf.fr/2015/05/'> mai 2015 &nbsp;(217)</option>
	<option value='https://www.ndf.fr/2015/04/'> avril 2015 &nbsp;(246)</option>
	<option value='https://www.ndf.fr/2015/03/'> mars 2015 &nbsp;(308)</option>
	<option value='https://www.ndf.fr/2015/02/'> février 2015 &nbsp;(248)</option>
	<option value='https://www.ndf.fr/2015/01/'> janvier 2015 &nbsp;(307)</option>
	<option value='https://www.ndf.fr/2014/12/'> décembre 2014 &nbsp;(220)</option>
	<option value='https://www.ndf.fr/2014/11/'> novembre 2014 &nbsp;(268)</option>
	<option value='https://www.ndf.fr/2014/10/'> octobre 2014 &nbsp;(364)</option>
	<option value='https://www.ndf.fr/2014/09/'> septembre 2014 &nbsp;(320)</option>
	<option value='https://www.ndf.fr/2014/08/'> août 2014 &nbsp;(209)</option>
	<option value='https://www.ndf.fr/2014/07/'> juillet 2014 &nbsp;(186)</option>
	<option value='https://www.ndf.fr/2014/06/'> juin 2014 &nbsp;(233)</option>
	<option value='https://www.ndf.fr/2014/05/'> mai 2014 &nbsp;(224)</option>
	<option value='https://www.ndf.fr/2014/04/'> avril 2014 &nbsp;(212)</option>
	<option value='https://www.ndf.fr/2014/03/'> mars 2014 &nbsp;(255)</option>
	<option value='https://www.ndf.fr/2014/02/'> février 2014 &nbsp;(189)</option>
	<option value='https://www.ndf.fr/2014/01/'> janvier 2014 &nbsp;(220)</option>
	<option value='https://www.ndf.fr/2013/12/'> décembre 2013 &nbsp;(171)</option>
	<option value='https://www.ndf.fr/2013/11/'> novembre 2013 &nbsp;(225)</option>
	<option value='https://www.ndf.fr/2013/10/'> octobre 2013 &nbsp;(272)</option>
	<option value='https://www.ndf.fr/2013/09/'> septembre 2013 &nbsp;(289)</option>
	<option value='https://www.ndf.fr/2013/08/'> août 2013 &nbsp;(185)</option>
	<option value='https://www.ndf.fr/2013/07/'> juillet 2013 &nbsp;(249)</option>
	<option value='https://www.ndf.fr/2013/06/'> juin 2013 &nbsp;(290)</option>
	<option value='https://www.ndf.fr/2013/05/'> mai 2013 &nbsp;(265)</option>
	<option value='https://www.ndf.fr/2013/04/'> avril 2013 &nbsp;(297)</option>
	<option value='https://www.ndf.fr/2013/03/'> mars 2013 &nbsp;(288)</option>
	<option value='https://www.ndf.fr/2013/02/'> février 2013 &nbsp;(236)</option>
	<option value='https://www.ndf.fr/2013/01/'> janvier 2013 &nbsp;(303)</option>
	<option value='https://www.ndf.fr/2012/12/'> décembre 2012 &nbsp;(248)</option>
	<option value='https://www.ndf.fr/2012/11/'> novembre 2012 &nbsp;(285)</option>
	<option value='https://www.ndf.fr/2012/10/'> octobre 2012 &nbsp;(301)</option>
	<option value='https://www.ndf.fr/2012/09/'> septembre 2012 &nbsp;(273)</option>
	<option value='https://www.ndf.fr/2012/08/'> août 2012 &nbsp;(238)</option>
	<option value='https://www.ndf.fr/2012/07/'> juillet 2012 &nbsp;(274)</option>
	<option value='https://www.ndf.fr/2012/06/'> juin 2012 &nbsp;(317)</option>
	<option value='https://www.ndf.fr/2012/05/'> mai 2012 &nbsp;(284)</option>
	<option value='https://www.ndf.fr/2012/04/'> avril 2012 &nbsp;(280)</option>
	<option value='https://www.ndf.fr/2012/03/'> mars 2012 &nbsp;(245)</option>
	<option value='https://www.ndf.fr/2012/02/'> février 2012 &nbsp;(223)</option>
	<option value='https://www.ndf.fr/2012/01/'> janvier 2012 &nbsp;(242)</option>
	<option value='https://www.ndf.fr/2011/12/'> décembre 2011 &nbsp;(161)</option>
	<option value='https://www.ndf.fr/2011/11/'> novembre 2011 &nbsp;(207)</option>
	<option value='https://www.ndf.fr/2011/10/'> octobre 2011 &nbsp;(240)</option>
	<option value='https://www.ndf.fr/2011/09/'> septembre 2011 &nbsp;(213)</option>
	<option value='https://www.ndf.fr/2011/08/'> août 2011 &nbsp;(192)</option>
	<option value='https://www.ndf.fr/2011/07/'> juillet 2011 &nbsp;(222)</option>
	<option value='https://www.ndf.fr/2011/06/'> juin 2011 &nbsp;(255)</option>
	<option value='https://www.ndf.fr/2011/05/'> mai 2011 &nbsp;(326)</option>
	<option value='https://www.ndf.fr/2011/04/'> avril 2011 &nbsp;(325)</option>
	<option value='https://www.ndf.fr/2011/03/'> mars 2011 &nbsp;(277)</option>
	<option value='https://www.ndf.fr/2011/02/'> février 2011 &nbsp;(20)</option>
	<option value='https://www.ndf.fr/2011/01/'> janvier 2011 &nbsp;(1)</option>

		</select>
		</div><div id="search-6" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.ndf.fr/">
				<label>
					<span class="screen-reader-text">Rechercher :</span>
					<input type="search" class="search-field" placeholder="Recherche&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Rechercher" />
			</form></div><div id="text-29" class="widget widget_text">			<div class="textwidget"><center>
<ins data-revive-zoneid="21" data-revive-id="4c349fc3f890c9c7cf96c97b5497c02e"></ins>
<script async src="//gt.agepub.com/www/delivery/asyncjs.php"></script></center>
<br /><br />
<div align="center">
<script type="text/javascript"><!--
google_ad_client = "ca-pub-9683840197298366";
/* V3 */
google_ad_slot = "3002454382";
google_ad_width = 160;
google_ad_height = 600;
//-->
</script>
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<br /><br />
<ins data-revive-zoneid="22" data-revive-id="4c349fc3f890c9c7cf96c97b5497c02e"></ins>
<script async src="//gt.agepub.com/www/delivery/asyncjs.php"></script></div></div>
		</div><div id="text-48" class="widget widget_text">			<div class="textwidget"><div align="center"><a href="http://www.les4verites-diffusion.fr/home/403-dvd-patries-de-cheyenne-marie-carron.html" target="_blank"><img src="https://www.les4verites.com/wp-content/uploads/patries-4v2.jpg" alt="DVD" width="250" height="313" border="0"></a></div></div>
		</div>						</aside><!-- End sidebar -->
					</div><!-- End col-md-4 -->
					<div class="clearfix"></div>
							</div><!-- End with-sidebar-container -->
		</div><!-- End row -->
	</div><!-- End container -->
</div><!-- End sections -->			</div><!-- End main-sections -->
			<div class="clearfix"></div>
		</div><!-- End main-header-footer -->
			
					<footer id="main-footer">
											<div id="footer" class='main-block footer-normal footer-social-copyrights footer-2'>
								<div class="container">
																			<div class="social-ul">
											<ul>
						<li class="social-facebook"><a data-title="" class="tooltip-n" href="https://www.facebook.com/nouvellesdefrance/?ref=ts&#038;fref=ts" target='_blank'><i class="fa fa-facebook"></i></a></li>
									<li class="social-twitter"><a data-title="" class="tooltip-n" href="https://twitter.com/ndffr?lang=fr" target='_blank'><i class="fa fa-twitter"></i></a></li>
									<li class="social-rss"><a data-title="Feed" class="tooltip-n" href="https://www.ndf.fr/feed/" target="_blank"><i class="fa fa-rss"></i></a></li>
				</ul>										</div><!-- End social-ul -->
																		<div class="copyrights"><a href=https://www.ndf.fr/contacts-et-mentions-legales/>Mentions Légales</a> - Copyright 2017 Nouvelles de France | Agence <a href=http://aryup.com/ target=_blank> Aryup</a></div>
																	</div><!-- End container -->
							</div><!-- End footer -->
									</footer><!-- End footer -->
				<div class="clearfix"></div>
	</div><!-- End wrap-content -->
</div><!-- End wrap -->
<div class="go-up"><i class="fa fa-chevron-up"></i></div>

  <script type="text/javascript">
    jQuery(document).ready(function(){
      jQuery().cookieInfo({
        defaultText: "Les cookies nous permettent de personnaliser le contenu et les annonces, d'offrir des fonctionnalités relatives aux médias sociaux et d'analyser notre trafic. Nous partageons également des informations sur l'utilisation de notre site avec nos partenaires de médias sociaux, de publicité et d'analyse, qui peuvent combiner celles-ci avec d'autres informations que vous leur avez fournies ou qu'ils ont collectées lors de votre utilisation de leurs services.",
        okButton: "Ok",
        displayMore: true,
        moreButton: "Plus d'informations",
        moreInfo: "Les cookies sont de petits fichiers texte enregistrés sur votre ordinateur. Certains cookies sont nécessaires pour assurer le fonctionnement correct du site. Ils nous permettent également de vous offrir une meilleure expérience de navigation possible et nous aident à comprendre comment vous utilisez notre site.",
        moreURL:  "",
        location: "bottom",
        speedIn: 500,
        speedOut: 400,
        delay: 1000,
        float: true,
        style: "dark",
        cookieExpiry: 90,
        cookieName: "AryupHideBanner"
      });
    });
  </script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21826843-1', 'auto');
  ga('send', 'pageview');

</script><!-- Scroll Triggered Boxes v2.2.1 - https://wordpress.org/plugins/scroll-triggered-boxes/-->			<div class="stb-container stb-bottom-left-container">
				<div class="scroll-triggered-box stb stb-88368 stb-bottom-left"
				     id="stb-88368"
				     style="display: none;">
					<div class="stb-content">
						<h3 style="color: black !important;">S&#8217;abonner à notre Lettre d&#8217;Actualité</h3>
<div class="widget_wysija_cont shortcode_wysija"><div id="msg-form-wysija-shortcode5cbe47606f8ce-2" class="wysija-msg ajax"></div><form id="form-wysija-shortcode5cbe47606f8ce-2" method="post" action="#wysija" class="widget_wysija shortcode_wysija">
<p class="wysija-paragraph">
    <label>Courriel <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Courriel"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>N° Département</label>
    
    	<input type="text" name="wysija[field][cf_1]" class="wysija-input validate[custom[onlyNumberSp]]" title="N° Département"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[field][abs][cf_1]" class="wysija-input validated[abs][cf_1]" value="" />
    </span>
    
</p>

<input class="wysija-submit wysija-submit-field" type="submit" value="Je m'abonne !" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="13" />
    
 </form></div>
<h3 style="color: black !important;">Nous suivre sur les Réseaux Sociaux</h3>
<div style="width: 100%; margin: 0px auto; text-align: left;"><span style="font-size: 20px;">☛</span> <a href="https://www.facebook.com/nouvellesdefrance/"><strong><span style="color: #000000;">Accès page Facebook</span></strong></a></div>
<div style="width: 100%; margin: 0px auto; text-align: left;"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fnouvellesdefrance%2F&amp;width=151&amp;layout=button&amp;action=like&amp;size=large&amp;show_faces=true&amp;share=true&amp;height=65&amp;appId=379040372176199" width="180" height="30" frameborder="0" scrolling="no"></iframe></div>
<div style="width: 100%; margin: 0px auto; text-align: left;"><span style="font-size: 20px;">☛</span> <a href="https://twitter.com/ndffr"><strong><span style="color: #000000;">Accès au Twitter</span></strong></a></div>
<div style="width: 100%; margin: 0px auto; text-align: left;"><a class="twitter-follow-button" href="https://twitter.com/ndffr" data-show-count="false" data-size="large">Follow @ndffr</a><script>// <![CDATA[ !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs'); // ]]></script></div>
					</div>
											<span class="stb-close">&times;</span>
									</div>
			</div>
			<div id="stb-overlay"></div><!-- / Scroll Triggered Box --><script type='text/javascript' src='https://www.ndf.fr/wp-content/plugins/CookieInfo/js/CookieInfo.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/ndf2016/js/html5.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/ndf2016/js/modernizr.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/ndf2016/js/scripts.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var template_url = "https:\/\/www.ndf.fr\/wp-content\/themes\/ndf2016";
var go_to = "Aller \u00e0....";
var worldplus_error_text = "Merci de remplir tous les champs";
var worldplus_error_captcha = "The captcha is incorrect, please try again.";
var worldplus_error_empty = "Merci de remplir tous les champs";
var sure_delete = "Are you sure you want to delete the post?";
var v_get_template_directory_uri = "https:\/\/www.ndf.fr\/wp-content\/themes\/ndf2016";
var admin_url = "https:\/\/www.ndf.fr\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/themes/ndf2016/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cgpHelpers = {"ajaxUrl":"https:\/\/www.ndf.fr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/plugins/faq_cgp/js/script.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var STB_Global_Options = {"testMode":""};
var STB_Box_Options = {"88368":{"id":88368,"title":"NLH + RS","trigger":"percentage","triggerPercentage":30,"triggerElementSelector":"","animation":"slide","cookieTime":7,"autoHide":false,"autoShow":true,"position":"bottom-left","minimumScreenWidth":450,"unclosable":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/plugins/scroll-triggered-boxes/assets/js/script.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script async="async" type='text/javascript' src='https://www.ndf.fr/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-fr.js?ver=2.10.2'></script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.10.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"https:\/\/www.ndf.fr\/wp-admin\/admin-ajax.php","loadingTrans":"Chargement...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.ndf.fr/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.10.2'></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using redis (SSL caching disabled) 
Mise en cache de base de données 4/125 requêtes dans 0.273 secondes utilisant redis

Served from: www.ndf.fr @ 2019-04-23 00:59:44 by W3 Total Cache
-->